zierfischforum.info

Zurück   zierfischforum.info > > >

Hinweise

 
 
Themen-Optionen
Alt 06.01.2003, 21:38   #1
jimmy_bod
 
Registriert seit: 13.12.2002
Beiträge: 51
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard Eheim 2224 macht "knisterndes" Geräusch

Hallo zusammen,

mein Eheim 2224 Prof. macht auf einmal in verschiedenen Abständen so knisternde Geräusche. Könnte auch als "klicken" wargenommen werden.

Was ist das ?? Ich habe auch das Gefühl, das die Ausströmung nachgelassen hat.
Der Filter läuft seit 4 Wochen. Kann es sein, dass das Filterflies jetzt schon verstopft ist ?? Die Belastung dürfte mittel bis hoch sein (Pflanzenreste, Futter und Co.).

Hatt dieses Flies Einfluss auf die biologische Filterung ? Ansonsten würde ich diesen proforma mal wechseln.

Gruss,
Jimmy
jimmy_bod ist offline  
Sponsor Mitteilung 06.01.2003   #1 (permalink)
Mister Ad
Verbraucherinformant
 
Registriert seit: 21.08.2005
Beiträge: 4682
Abgegebene Danke: 46
Erhielt 456 Danke für 893 Beiträge

Alt 06.01.2003, 21:54   #2
LLOYD
 
Registriert seit: 08.02.2002
Ort: Münster
Beiträge: 128
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

hallo grüß dich,

kann es sein, dass etws luft oder sonstige "gase" im filter sind, die von zeit zu zeit aufsteigen und der motor dann die bläschen zerhackt?

gruß

lloyd
LLOYD ist offline  
Alt 06.01.2003, 22:03   #3
Christian K.
 
Registriert seit: 22.10.2002
Ort: Sauerland
Beiträge: 599
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

Hallo,

sowas ähnliches habe ich auch, aber nur manchmal, wie kriegt man das weg, nervt vorallem beim Schlafen.

Gruß Christian
Christian K. ist offline  
Alt 06.01.2003, 22:34   #4
jimmy_bod
 
Registriert seit: 13.12.2002
Beiträge: 51
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

Das mit den zerhackten Bläschen kann schon sein.... kann leider nicht reinschauen :wink:

Habe mal den Stromstecker gezogen und etwas gewartet. Bisher ist es noch ruhig!

Mal schauen.....

Danke und Gruss,
Jimmy
jimmy_bod ist offline  
Alt 06.01.2003, 22:46   #5
Christian K.
 
Registriert seit: 22.10.2002
Ort: Sauerland
Beiträge: 599
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

Ja das habe ich auch dann mal gemacht und manchmal läuft er dann wieder ruhig, aber dann fängt er mal wieder an, kann man das nicht für immer abstellen...nervt manchmal wirklich.

Gruß christian
Christian K. ist offline  
Alt 06.01.2003, 23:30   #6
jimmy_bod
 
Registriert seit: 13.12.2002
Beiträge: 51
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

Hmmmm, hoffe aber dass das nicht normal ist. Hat das hier im Forum auch noch jemand.

Würde ja nicht gerade für Eheim sprechen......

Gruss,
Jimmy
jimmy_bod ist offline  
Alt 07.01.2003, 09:56   #7
HPKrug
Gast
 
Beiträge: n/a
Standard

Hai @ll!

Hatte auch mal einen 2224 im Einsatz, und speziell nach Filterreinigung traten diese "Knack-Geräusche" zuweilen auch auf. War hier ganz einfach zu lösen, indem ich den Filter (während des Betriebs) ein paar mal kräftig schüttelte. Das löste Lufteinschlüsse, und ab sofort schnurrte er wieder wie ein Kätzchen.

Normal sind diese (unangenehmen) Nebengeräusche nämlich wirklich nicht.
Manchmal half auch einfach den Drosselhebel (druckseitig) mehrmals in beiden Richtungen zu bewegen (mehr Durchfluß/weniger Durchfluß), oder mehrmals den Netzstecker zu ziehen und wieder einzustecken. Einfach mal ausprobieren.

Gruß, HP
 
Alt 07.01.2003, 19:00   #8
Christian K.
 
Registriert seit: 22.10.2002
Ort: Sauerland
Beiträge: 599
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

Hallo,

so mache ich das auch immer, aber das kann doch nicht ständig wiederkommen, gibts den keinen Trick das das für immer wegbleibt?

Gruß Christian
Christian K. ist offline  
Alt 07.01.2003, 19:15   #9
HPKrug
Gast
 
Beiträge: n/a
Standard

Hallo Christian!

Von "alleine" kam das bei meinem 2224 auch nicht, sondern nur immer nach Filterreinigung.

Gruß, HP
 
Alt 07.01.2003, 22:07   #10
jimmy_bod
 
Registriert seit: 13.12.2002
Beiträge: 51
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

Hi zusammen,

jetzt 24 Std. später ist immer noch Ruhe. Stecker ziehen, kurz warten..... hat wohl was gebracht.

Gruss,
Jimmy
jimmy_bod ist offline  
Sponsor Mitteilung 07.01.2003   #10 (permalink)
Mister Ad
Verbraucherinformant
 
Registriert seit: 21.08.2005
Beiträge: 4682
Abgegebene Danke: 46
Erhielt 456 Danke für 893 Beiträge

 

Themen-Optionen

Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Fragen zu "Eheim 2213" (Filtermittel) Tim1000 Archiv 2004 3 28.05.2004 16:09
Eheim Innenfilterschwamm "klebt" jeden Tag zusamme kk Archiv 2004 1 25.03.2004 07:01
Geräusch bei Eheim Prof. 2224 Ginella Archiv 2004 8 16.02.2004 01:03
Eheim Filter "spuckt" immer... moghwaigizmo Archiv 2003 4 30.06.2003 08:54
Eheim 2003 "Aqua Boss" - Alternativfüllung? Thomas P. Archiv 2002 2 23.07.2002 17:06


Powered by vBulletin® Version 3.8.9 (Deutsch)
Copyright ©2000 - 2021, vBulletin Solutions, Inc.
Search Engine Optimisation provided by DragonByte SEO (Lite) - vBulletin Mods & Addons Copyright © 2021 DragonByte Technologies Ltd.
Alle Zeitangaben in WEZ +2. Es ist jetzt 03:57 Uhr.