zierfischforum.info

Zurück   zierfischforum.info > > >

Hinweise

 
 
Themen-Optionen
Alt 19.01.2003, 17:35   #1
Bebos
 
Registriert seit: 18.01.2003
Ort: Mörfelden-Walldorf
Beiträge: 265
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard Wollte mich mal Vorstellen...

Hallo Aquarianer,

seit 3 Tagen bin ich stolze Besitzerin eines 63l Aquariums (mein Erstes). Ich habe es auch schon eingerichtet (Pflanzen und Objekte) und sehne jetzt das Ende der Einfahrzeit herbei. Ich habe mal einige Links zu Bildern des Aquariums eingefügt und würde euch bitten das Ganze mal zu kommentieren. Speziell geht es um die Positionen des Filters und der Heizung. Der Filter ist hinten links angebracht und zwar so, daß das ausströmende Wasser die längere Achse des Aquariums entlangströmt. Sehr nah am Filter befindet sich eine grasartige Pflanze, könnte das zu Problemen an der Ansaugöffnung des Filters führen ?
Die Heizung ist hinten rechts und auch von Pflanzen umgeben, wie siehts denn da mit dem Wärmeaustausch aus ?

http://www.diesiegls.de/fischli/Aquarium_frontal.jpg
http://www.diesiegls.de/fischli/Aquarium_rechts.jpg
http://www.diesiegls.de/fischli/Aquarium_links.jpg

Nun noch ein paar Takte zu meiner Person:
Mein Realname ist Kerstin und ich bin 30 J. alt, seit 10 Jahren verheiratet und habe einen Sohn von 4 1/2 Jahren. Ich bin Chemielaborantin und von daher zumindest mit den ganzen chemischen Begriffen vertraut.

So, jetzt begutachtet mal schön mein Aquarium und gebt "Feedback"

MfG

Bebos
Bebos ist offline  
Sponsor Mitteilung 19.01.2003   #1 (permalink)
Mister Ad
Verbraucherinformant
 
Registriert seit: 21.08.2005
Beiträge: 4682
Abgegebene Danke: 46
Erhielt 456 Danke für 893 Beiträge

Alt 19.01.2003, 17:58   #2
orinoco
 
Registriert seit: 18.01.2003
Ort: Rhein-Main
Beiträge: 595
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

Kommentar: schnuckelig
orinoco ist offline  
Alt 19.01.2003, 19:19   #3
Majo
 
Registriert seit: 28.04.2002
Ort: Berlin
Beiträge: 3.384
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

Hallo Kerstin,

hast Du schon wirklich sehr schön gemacht.
Filter und Heizung würde ich so lassen (sieht bei meinem mp-Komplettset fast genauso aus :wink: ). Nur das Thermometer würde ich noch ein wenig "verstecken". Vielleicht auf der linken Seite neben dem Filter?

Zitat:
Sehr nah am Filter befindet sich eine grasartige Pflanze, könnte das zu Problemen an der Ansaugöffnung des Filters führen ?
So, wie ich das erkennen kann, sollte es da zu keinen Schwierigkeiten kommen. Einzig der Filter an sich ist nicht gerade prickelnd, finde ich. Ich hatte mit dem wirklich gut zu kämpfen, da er alle paar Tage dicht war (nicht komplett; nur an den Ansaugöffnungen hatte sich immer so viel Mulm gebildet, dass er fast stehen blieb). Das solltest Du auf jeden Fall beobachten. Um nämlich wirklich ein wenig biologisch aktiv zu sein, sollte ein Innenfilter schon mindestens 1 Monat, ohne sauber machen, durchhalten, ohne an Leistung zu verlieren. Etwas, was ich bei diesen Filtern noch nicht erlebt habe. :roll:
Gerade für die 60er macht sich daher immer ein Hamburger Mattenfilter (HMF) ganz gut und vor allem, wenn man ihn über Eck einbauen kann (ist nachträglich allerdings ein wenig schwierig).

Zitat:
Die Heizung ist hinten rechts und auch von Pflanzen umgeben, wie siehts denn da mit dem Wärmeaustausch aus ?
Das klappt schon, da Du ja kein stehendes Gewässer hast, sondern eine stetige Zirkulation stattfindet (durch den Filter).

Hast Du Dir schon das hier durchgelesen?:

http://www.zierfisch-forum.de/forum/...ic.php?t=29740

Solltest Du auf jeden Fall machen und auch beherzigen. Dann sollte eigentlich auch nichts mehr schief gehen.
Viel Spass noch beim Einrichten und Fische aussuchen.
Gruß,

Marion
Majo ist offline  
Alt 19.01.2003, 22:05   #4
René R
 
Registriert seit: 21.05.2002
Ort: nähe bad kissingen
Beiträge: 90
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

Hallo Kerstin

Möchte mich meiner vorrednerin eigentlich nur anschließen,bis auf nen klitzekleinen punkt.Die Kieshöhe finde ich grade bei so nem kleinen becken etwas überdimensioniert.Kann natürlich auf foto täuschen aber wenn ich am bild nachmesse hast du ein drittel deiner beckenhöhe(die schon nicht hoch ist ) für kies verwendet.
Evtl. sagt majo nochmal was dazu,kann mich auch irren.

Gruß René
René R ist offline  
Alt 20.01.2003, 08:30   #5
Majo
 
Registriert seit: 28.04.2002
Ort: Berlin
Beiträge: 3.384
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

Hallo René,

na ja, das mit dem Kies ist schon auch ein bisschen Geschmackssache. Für meine Verhältnisse wäre er auch zu hoch. Bedenkt man jedoch, dass das Becken an sich "nur" 30 cm hoch ist, dürfte ungefähr eine 8 cm hohe Kiesschicht drin sein und das ist ja eigentlich auch die empfohlene Schütthöhe.
Was mir nur gerade noch mal aufgefallen ist, Kerstin, Du hast das Becken gar nicht ganz mit Wasser befüllt, sehe ich das richtig? Hat das einen bestimmten Grund? Normaler weise kann man schon das Becken bis zur Unterkante der Abdeckung befüllen; man bekommt dann nur ein wenig Probleme mit dem Kondenswasser. Aber auch das hält sich eigentlich in Grenzen.
Gruß,

Marion
Majo ist offline  
Alt 20.01.2003, 17:53   #6
Bebos
 
Registriert seit: 18.01.2003
Ort: Mörfelden-Walldorf
Beiträge: 265
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

@Majo

Wegen der Schütthöhe habe ich jetzt nochmal genau nachgemessen
Also die Außenmaße des AQ sind 60x35x30 (BxHxT) und die Schütthöhe beträgt Vorne 8-9cm und Hinten 10-11cm (den Tipp bekam ich vom Verkäufer).

Zitat:
Was mir nur gerade noch mal aufgefallen ist, Kerstin, Du hast das Becken gar nicht ganz mit Wasser befüllt, sehe ich das richtig? Hat das einen bestimmten Grund?
Nee, eigentlich nicht. Hab einfach nicht mehr reingemacht (werd ich jetzt aber gleich nachholen).

Zitat:
man bekommt dann nur ein wenig Probleme mit dem Kondenswasser
Was für Probleme sind denn das ? :-?


MfG

Bebos
Bebos ist offline  
Alt 20.01.2003, 18:36   #7
Majo
 
Registriert seit: 28.04.2002
Ort: Berlin
Beiträge: 3.384
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

Hallo Kerstin,

keine Sorge, nichts Schlimmes. :wink:
Das Problem bei diesen mp-Becken ist leider, dass der Abstand zum Deckel beim gefüllten Becken nicht sonderlich groß ist und so kann sich schon ab und an mal eine nicht zu vernachlässigende Menge Kondenswasser bilden, welches dann unter der Abdeckung entlang der Außenscheibe runter läuft. Bei mir war das sogar mal so viel, dass ich die Befürchtung hatte, das Becken wäre undicht; war es aber nicht. Die Pfütze, die sich vor dem Becken gebildet hatte, stammte lediglich vom Kondenswasser. :roll:
Abhilfe schafft da eigentlich nur, das Becken nicht allzu voll zu machen (das mußt Du Dir austesten) und gelegentlich mal die Klappe offen zu lassen, damit sich nicht zu viel Kondenswasser bilden kann.
Gruß,

Marion
Majo ist offline  
Alt 08.03.2003, 22:01   #8
Bebos
 
Registriert seit: 18.01.2003
Ort: Mörfelden-Walldorf
Beiträge: 265
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

Hallo zusammen,

entschuldigung das ich diesen alten Fred nochmal hochziehe aber ich wollte mal berichten wie es mir bis jetzt so ergangen ist.

Nachdem ich mir erste Gedanken über den Besatz gemacht habe, habe ich doch recht schnell (noch in der Einlaufphase) auf Sand als BG umgestellt (ich wollte unbedingt Corys). Nachdem der NO2-Wert über einen längeren Zeitraum (10 Tage) <0,025 war zogen dann auch die ersten Fische ein, 8 wunderschöne Corydoras Adolfoi. Die fühlten sich auch vom ersten Moment an "Welswohl". Kurze Zeit später komplettierte ich den Besatz mit 10 Korallenplatys (5/5). Nein, ist ja gelogen ein Ancistrus ist auch noch drin. Er (Sie?) ist noch klein und wandert auf jeden Fall zu einem Bekannten wenn "es" zu groß wird. Es gab auch schon den ersten Nachwuchs bei den Platys aber die Winzlinge waren schneller wieder in den Platys als das sie draussen waren :cry:
Tja und dann passierte das was mir ja von Majo schon angekündigt wurde, der Innenfilter (Eheim 2008) machte schlapp. Vorsichtiges Reinigen brachte auch nur kurz Abhilfe und 5 Tage später war die Filterleistung schon wieder gleich Null. Gemerkt hab ich das leider erst als ich kurz vorm ins Bett gehen die Fischlis angeschaut habe und alle (auch die Corys) an der Oberfläche nach Luft japsten. NO2-Messung ergab >1. Wir also sofort 70% WW (Nachts um 1) und die folgenden Tage 2 mal täglich 50% WW. Nach überwundenem Schock hängt nun mittlerweile ein Aussenfilter (Eheim 2222) dran. Ich hatte einfach keine Lust alle 4 Wochen den Schaumstoff zu erneuern. Den Fischen gehts übrigens prächtig (uns hat der NO2-GAU wohl mehr auf den Magen geschlagen als den Fischlis).

Hier sind auch mal aktuelle Wasserwerte:

25,5 °C - pH:7,7 - GH:13 - KH:9 - NO2:0 - NO3:20 - Fe:0,1 - PO4:0,25 - NH4:0

Das nächste was jetzt ansteht ist die Korrektur von pH und NO3 mittels UOA. Unser Leitungswasser hat ~40 mg/l NO3 und den anderen Werten kommt das Osmosewasser sicherlich auch zu Gute.
Ich strebe einen pH von ~7 an. Ich dachte daran den wöchentlichen TWW (50%) mit verschnittenem Permeat (1:1 Permeat/Leitungswasser) zu machen. Somit müsste ich dann doch meine Werte (GH/KH/NO3) mit der Zeit halbieren können, oder ?

Fazit: Die ersten Wochen meiner aquaristischen Laufbahn verliefen doch sehr turbulent und Kostenintensiv aber das stundenlange Beobachten meiner Fische entschädigt doch für die ganze Aufregung.

Ich wünsche noch ein schönes Wochenende

Kerstin
Bebos ist offline  
Alt 09.03.2003, 07:41   #9
Liriel
 
Registriert seit: 06.06.2002
Ort: Bietigheim-Bissingen B-W
Beiträge: 592
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

Hi, Kerstin...

super , das mit der Rückmeldung...gell Sand ist doch ne tolle Sache
Und Corys zu wiederstehn ist verdammt schwer...gibts dann noch neue Fotos? *neugierig guck* hab auf eurer Homepage nur Sternlesfotos ( dafür aber tolle!) gefunden.

Grüßle und nen schönen geruhsamen Restsonntag noch

Antje
Liriel ist offline  
Alt 09.03.2003, 09:47   #10
Bebos
 
Registriert seit: 18.01.2003
Ort: Mörfelden-Walldorf
Beiträge: 265
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

Hallo Antje,

neue Fotos hats noch net. Ich bekomme nächste woche noch ein paar neue Pflanzen und die müssen erst gesetzt werden. Danach werde ich aber ein paar Fotos verlinken. Tja, auf unserer HP gibts leider noch keine AQ-Abteilung. Ich werd meinem Männe mal auf die Füße treten damit in diese Richtung was passiert.

MfG

Kerstin
Bebos ist offline  
Sponsor Mitteilung 09.03.2003   #10 (permalink)
Mister Ad
Verbraucherinformant
 
Registriert seit: 21.08.2005
Beiträge: 4682
Abgegebene Danke: 46
Erhielt 456 Danke für 893 Beiträge

 

Themen-Optionen

Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Hallo - Wollte mich mal vorstellen Skyhawk Archiv 2004 2 29.01.2004 19:40
hallo! wollte mich vorstellen neomirain Archiv 2004 1 21.01.2004 06:44
Hallo, wollte mich nur mal vorstellen Judith Glembin Archiv 2003 2 11.03.2003 16:13
wollte mich mal vorstellen ;-) melli Archiv 2002 2 12.11.2002 07:59
Wollte mich auch mal vorstellen... DeeKay Archiv 2002 2 11.10.2002 11:24


Powered by vBulletin® Version 3.8.9 (Deutsch)
Copyright ©2000 - 2019, vBulletin Solutions, Inc.
Search Engine Optimisation provided by DragonByte SEO (Lite) - vBulletin Mods & Addons Copyright © 2019 DragonByte Technologies Ltd.
Alle Zeitangaben in WEZ +2. Es ist jetzt 21:19 Uhr.