zierfischforum.info

Zurück   zierfischforum.info > > >

Hinweise

 
 
Themen-Optionen
Alt 29.01.2003, 21:06   #1
CZ
 
Registriert seit: 28.01.2003
Beiträge: 11
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard CO2-Gehalt

Hallo Aquarianer,

ich habe da mal eine Frage zur Blasenzahl Co2.

Der Co2-Gehalt meines Aqua-Wasser ist 8 mg/l trotz Zugabe von 110 Blasen pro Minute. Ich habe eine Dennerle Co2 Anlage mit einem Cyclo 500. Der Cyclo zerhackt die Blasen die sich nicht selbst auflösen - das klappt alles prima. Er gibt ca 4 Blasen/Minute über die Falschgasentlüftung wieder ab.

Mein Filter ist ein Eheim 2217 - gedrosselt auf ca. halbe Leistung. Sonstige Technik: Bodenfluter und Heizstab.

Mein Becken:

300 Liter
Gh 5
Kh 3
ph 7

Viele Grüsse
Claudia :-?
CZ ist offline  
Sponsor Mitteilung 29.01.2003   #1 (permalink)
Mister Ad
Verbraucherinformant
 
Registriert seit: 21.08.2005
Beiträge: 4682
Abgegebene Danke: 46
Erhielt 456 Danke für 893 Beiträge

Alt 30.01.2003, 00:15   #2
Sven S.
 
Registriert seit: 28.11.2001
Ort: 85356 Freising
Beiträge: 933
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

Hi Claudia,
Wie hast du den Co2 gehalt bestimmt? Tabelle oder test?
Hast du irgendwelche Huminsäureabsondernde Dinge im Becken ( Torf, Blätter, Erlenzäpfchen, Wurzeln, etc) ?
Wie gut ist das Becken bepflanzt?

Grüsse
Sven
Sven S. ist offline  
Alt 30.01.2003, 07:29   #3
HPKrug
Gast
 
Beiträge: n/a
Standard Re: CO2-Gehalt

Hallo Claudia!

Zitat:
Zitat von CZ
Der Co2-Gehalt meines Aqua-Wasser ist 8 mg/l trotz Zugabe von 110 Blasen pro Minute.
110 Blasen/min sind IMHO aber ein wenig zuviel! ;-).
Lt. Dennerle-Berechnungstool benötigst Du für ein 300er Becken exakt 39 Blasen/min.

Gruß, HP
 
Alt 30.01.2003, 08:05   #4
CZ
 
Registriert seit: 28.01.2003
Beiträge: 11
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

Hallo HP,

von dem Dennerle Wert bin ich ausgegangen und habe dann gesteigert um einen für mein becken passenden wert zu finden.

Langsam kommt es mir aber komisch vor, dass durch die Steigerung nichts passiert. Es müsste sich doch mal ein guter Co2-Gehalt im Becken einstellen - bei dieser Blasenzahl auf jeden Fall.

Deswegen dachte ich, dass vielleicht irgendwelche Co2-Fresser im Becken sind - keine Ahnung gibt es sowas (Holz oder Mulm oder so.)

Mir ist aufgefallen, das mein Licht Nachts nicht ganz ausgeht. Die Leuchtstoffröhren glimmen die ganze Nacht. Vielleicht wird dann auch Nachts co2 verbraucht. Trotzdem müsste sich doch bei der enormen Zufuhr am Tage wieder ein optimaler Wert einstellen. Oder?

Claudia
CZ ist offline  
Alt 30.01.2003, 08:21   #5
HPKrug
Gast
 
Beiträge: n/a
Standard

Hallo Claudia!

Zitat:
Zitat von CZ
von dem Dennerle Wert bin ich ausgegangen und habe dann gesteigert um einen für mein becken passenden wert zu finden.
Womit mißt Du denn den CO2-Gehalt überhaupt?

Zitat:
Langsam kommt es mir aber komisch vor, dass durch die Steigerung nichts passiert. Es müsste sich doch mal ein guter Co2-Gehalt im Becken einstellen - bei dieser Blasenzahl auf jeden Fall.
Bitte bedenke aber, daß man die CO2-Zugabe nicht endlos steigern kann, ohne daß die Beckeninsassen Schaden nehmen!
Der Dennerle-Wert gibt m.E. den _Maximal_wert an; beginnen sollte man mit noch wesentlich weniger als 39 Blasen/min.!

Zitat:
Deswegen dachte ich, dass vielleicht irgendwelche Co2-Fresser im Becken sind - keine Ahnung gibt es sowas (Holz oder Mulm oder so.)
CO2-Verbraucher sind in erster Linie (wenn nicht sogar überhaupt nur) Deine Pflanzen, tagsüber. Nachts dagegen produzieren sie ja selbst CO2.
Sich zersetzendes, organisches Material verbraucht IMHO kein CO2 sondern O2.
Läuft Deine CO2-Anlage rund um die Uhr, oder haste eine Nachtabschaltung (Magnetventil) installiert?
Es treibt vielleicht irgendwas Anderes (Sprudelstein, starke Wasseroberflächenbewegung) Dein CO2 aus.

Zitat:
Mir ist aufgefallen, das mein Licht Nachts nicht ganz ausgeht. Die Leuchtstoffröhren glimmen die ganze Nacht. Vielleicht wird dann auch Nachts co2 verbraucht. Trotzdem müsste sich doch bei der enormen Zufuhr am Tage wieder ein optimaler Wert einstellen. Oder?
Wie alt sind die Röhren denn? Eventuell mal (aber nicht Alle gleichzeitig) über einen Wechsel nachdenken.
Die Pflanzen benötigen zur Dissimilation schon Dunkelheit.



Gruß, HP
 
Alt 30.01.2003, 10:19   #6
CZ
 
Registriert seit: 28.01.2003
Beiträge: 11
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

Hallo HP,

ich messe den Co2-Gehalt anhand der Ph und Kh Werte. Habe auch schon neue Tropftest.s gekauft, weil ich dachte die stimmen vielleicht nicht oder sind zu alt. Ist jedoch das selbe.

Einen Sprudelstein habe ich natürlich nicht und die Wasseroberfläche bewege ich auch kaum. Der Filterauslauf geht teils durch den Cyclo 500 und der Rest geht schräg nach unten in die andere Beckenecke.

Die Röhren sind auch eigentlich ok. Ich habe eine JBL in rot, die ist ca. 6-8 Monate alt und eine Dennerle Amazonas Day, die ist erst so 4 Wochen alt.

Ich finde eben auch, dass die Pflanzen nicht so richtig loslegen. Habe zwar erst vor 6 Wochen alles neu bepflanzt aber so langsam könnten sie ja mal austreiben.

Ich versteh das auch nicht. Ist eigentlich unlogisch. Ich müsste doch co2 ohne ende im Becken haben

Kann es vielleicht sein, das mein filter trotz der mangelnden Oberflächenbewegung zuviel co2 austreibt? Er hat ja auch bei halber Leistung noch einen Durchsatz von ca. 500 Litern pro Stunden. Er ist bei voller Leistung angegeben mit 1000 Litern pro Stunde.

Hast du noch ne Idee?

Claudia
CZ ist offline  
Alt 30.01.2003, 10:23   #7
CZ
 
Registriert seit: 28.01.2003
Beiträge: 11
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

Achso...

hab ich vergessen. Ja ich habe eine Nachtabschaltung. Die geht abends mit dem Licht aus und morgens startet sie eine Stunde bevor das Licht angeht.


Claudia
CZ ist offline  
Alt 30.01.2003, 12:22   #8
HPKrug
Gast
 
Beiträge: n/a
Standard

Hallo Claudia!

Zitat:
Zitat von CZ
ich messe den Co2-Gehalt anhand der Ph und Kh Werte. Habe auch schon neue Tropftest.s gekauft, weil ich dachte die stimmen vielleicht nicht oder sind zu alt. Ist jedoch das selbe.
Nach der pH/KH-Formel komme ich bei Deinem Aquarium auf ziemlich genau 10 mg/l CO2, was _so_ wenig ja gar nicht wäre.
Die Berechnung wird aber erheblich verfälscht, sobald irgendwelche Ansäuerung des Wassers durch z.B. Laub, Torf oder Wurzeln (Huminsäuren u. Gerbstoffe) stattfindet.
Da kann der tatsächliche CO2-Wert ganz anders aussehen, als das Resultat bei Berechnung mit der Formel!
Ich würde da schon in einen speziellen CO2-Tröpfchentest (z.B. von JBL, Dupla oder Merck) investieren.

Zitat:
Einen Sprudelstein habe ich natürlich nicht und die Wasseroberfläche bewege ich auch kaum. Der Filterauslauf geht teils durch den Cyclo 500 und der Rest geht schräg nach unten in die andere Beckenecke.
Somit kann man dies als "CO2-Verbraucher" ausschließen.

Zitat:
Die Röhren sind auch eigentlich ok. Ich habe eine JBL in rot, die ist ca. 6-8 Monate alt und eine Dennerle Amazonas Day, die ist erst so 4 Wochen alt.
Gut, das ist noch kein Alter für diese Röhren, aber mich befremdet halt, daß sie nachts nicht komplett ausgehen, denn dies ist _nicht_ normal.
Ist die Abdeckung vielleicht schon ein älteres Semester?
Wieviel Watt haben eigentlich die Röhren, und wie sind die exakten Beckenmaße?

Zitat:
Ich finde eben auch, dass die Pflanzen nicht so richtig loslegen. Habe zwar erst vor 6 Wochen alles neu bepflanzt aber so langsam könnten sie ja mal austreiben.
6 Wochen nach Neubepflanzung muß nicht unbedingt schon ein Dschungel draus geworden sein, zumal viele AQ-Pflanzen emers in Zuchtbetrieben gezogen werden, und dann u.U. mehrere Wochen für die Umstellung auf submerse Kultur benötigen.
Zumindest ein gewisses Wachstum sollte aber durchaus schon zu beobachten sein.
Auch möglich, daß die Wuchsprobleme gar nicht unbedingt durch mangelndes CO2 hervorgerufen werden, sondern durch andere Nährstoffmängel bzw. auch durch zu groben Bodengrund. Desweiteren gibt's eine ganze Reihe AQ-Pflanzen, die die benötigten Nährstoffe _überwiegend_ aus dem Bodengrund ziehen, und nicht aus dem Wasser. Da ist also eine Wurzeldüngung empfehlenswert; z.B. bei Echinodorus, Cryptocoryne, Limnophila, Nymphaea, Ludwigia u. Hygrophila.

Zitat:
Kann es vielleicht sein, das mein filter trotz der mangelnden Oberflächenbewegung zuviel co2 austreibt? Er hat ja auch bei halber Leistung noch einen Durchsatz von ca. 500 Litern pro Stunden. Er ist bei voller Leistung angegeben mit 1000 Litern pro Stunde.
Die Strömung _unterhalb_ der Wasseroberfläche, also im freien Wasser, treibt kein CO2 aus; glaube ich also nicht, daß der Filter (bzw. die eingestellte Umwälzleistung) dafür verantwortlich ist.

Zitat:
Hast du noch ne Idee?
Sorry, allmählich gehen sie mir aus ;-).

Gruß, HP
 
Alt 30.01.2003, 16:20   #9
CZ
 
Registriert seit: 28.01.2003
Beiträge: 11
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

Hallo HP,

musste jetzt doch sehr lachen bei dem "sorry allm. gehen sie mir aus...". :lol:

Also die Abdeckung ist ca. 2 Jahre alt. Ich denke mal mit dem Licht das liegt an der Zeitschaltuhr, dass die nicht richtig zumacht. Habe sie gewechselt und schaue mal heute Nacht.

Bodendüngung habe ich Dennerle Düngekugeln an jeder Pflanzenwurzel mind. eine.

Der Bodengrund besteht aus Kies, auch von Dennerle, glaube der ist so 2-3 mm.

Ich habe schon lange versucht mal einen Tropftest für den Co2-Wert zu bekommen, aber aussichtslos. Muss ich wohl doch mal einen im Netz bestellen.

Die Röhren haben glaub ich 38 Watt. Sind ca. 104 cm lange. Das Becken hat die Masse 120-50-50.

Torf oder sowas habe ich gar nicht im Becken. Mein Leitungswasser hat die Werte Kh 2, Ph 7.
Nur ein paar Wurzeln aber auch erst seit letzter Woche. Sind auch nicht neu. Habe ich noch von einem früheren Aqua gefunden.

Nährstoffe für die Pflanzen müssten eigentlich auch genug da sein. Ich verwende diesen Doc. Kremser Wunderdünger und zwischendurch mal Sera Pflanzendünger.

Sorry für das Durcheinanderantworten - langes Wort....

Viele Grüsse
Claudia

Ich hoffe mal, dass die Lampen ganz ausgehen heute Nacht, denn das ist meiner Meinung nach der einzige Grund, warum soviel co2 verbraucht wird. Ich sage auf jeden Fall Bescheid.
CZ ist offline  
Alt 30.01.2003, 17:19   #10
Ralf L.
 
Registriert seit: 04.12.2001
Ort: Köln
Beiträge: 2.422
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

Hi Claudia,

bin etwas irritiert ob der hohen Blasenzahl

Ich habe eine KH von 4 und ein 200 liter Becken. Die Blasenzahl liegt bei ca. 30/min, wobei über den Cyclo praktisch kaum Falschgase abgegeben werden (vielleicht mal alle 3-4 Stunden). Bei mir geht aber ca. 3/4 des Filterstroms durch den Cyclo und nur 1/4 direkt ins Becken.

Ich habe den Verdacht, daß die gegenströmung bei Dir zu gering ist und die Blasen ohne sich vollständig zu lösen durch den Cyclo zur Wasseroberfläche gehen.
Ralf L. ist offline  
Sponsor Mitteilung 30.01.2003   #10 (permalink)
Mister Ad
Verbraucherinformant
 
Registriert seit: 21.08.2005
Beiträge: 4682
Abgegebene Danke: 46
Erhielt 456 Danke für 893 Beiträge

 

Themen-Optionen

Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Co2-Gehalt max. November Rain Archiv 2004 1 05.01.2004 23:46
CO² Gehalt Shari Archiv 2003 15 04.03.2003 11:06
PO4 Gehalt ?!? Remmiz Archiv 2003 1 28.02.2003 08:11
CO 2-Gehalt -Marco- Archiv 2002 1 26.02.2002 06:15
CO2 Gehalt Tilly Archiv 2001 1 31.08.2001 04:52


Powered by vBulletin® Version 3.8.9 (Deutsch)
Copyright ©2000 - 2020, vBulletin Solutions, Inc.
Search Engine Optimisation provided by DragonByte SEO (Lite) - vBulletin Mods & Addons Copyright © 2020 DragonByte Technologies Ltd.
Alle Zeitangaben in WEZ +1. Es ist jetzt 22:08 Uhr.