zierfischforum.info

Zurück   zierfischforum.info > > >

Hinweise

 
 
Themen-Optionen
Alt 04.02.2003, 14:30   #1
PeterSt.
 
Registriert seit: 23.01.2003
Beiträge: 1
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard Pflanzen geht es nicht gut, bitte um hilfe...

Hallo!

Möchte doch mal meinen erste Beitrag schreiben...

Hab jetzt seit Anfang des Jahres ein kleines Malawi Becken laufen Fische hab ich mitlerweile auch schon eingesetzt, ihnen geht es auch sehr gut, hab schon zwei brütende Weibchen... kommen wir nun mal zu meinem Problem, ich weis in einem Malawi Becken gehören eigentlich nicht wirklich viele Pflanzen rein aber trotzdem: Ich hab verschieden Pflanzen schnell und langsamwachsende, welche die ich aus andern Aquarien habe oder welche die ich gekauft habe. Nun zeigen alle Pflanze ein sehr merkwürdiges Bild, sie scheinen alle einzugehen, erst werden die Blätter ganz dünn, dann kriegen sie Löscher und fallen dann ab. Hier noch etwas zur Technik: Eheim Außenfilter 2327 incl. Heizung, Seit Gestern 11W UV Klärer, 1 *36 W Barschbeckenleuchtstoffröhre von Dennerle und *36 W Pflanzenbeckenleuchtstoffröhre auch von Dennerle. Beleuchtungszeit 12h. Einige Wasserwerte: Heute gemessen: PH 8,1; GH 19; KH 16; Nitirt, Nitrat alle im Grünen Bereich. Bis jetzt alle 14 Tage Teilwasserwechsel. Wasser mit JBL Malawi/Taganika Salz aufgehärtet, bzw. PH Wert angehoben.

Ich vermute, das die Pflanzen die hohen Härtewerte nicht vertragen, kann das sein?

Was kann ich noch probieren?


Vielen Dank!!

PeterSt
PeterSt. ist offline  
Sponsor Mitteilung 04.02.2003   #1 (permalink)
Mister Ad
Verbraucherinformant
 
Registriert seit: 21.08.2005
Beiträge: 4682
Abgegebene Danke: 46
Erhielt 456 Danke für 893 Beiträge

Alt 04.02.2003, 15:27   #2
Aqua-Joe
 
Registriert seit: 13.01.2003
Beiträge: 30
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

kann sein. man kann dir allerdings erst helfen, wenn man weiß, welche pflanzen bei dir kümmern :roll:
Aqua-Joe ist offline  
Alt 05.02.2003, 11:45   #3
Ute Steude
 
Registriert seit: 24.10.2001
Ort: nun...Remscheid
Beiträge: 2.383
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

Hi Peter,
Hmmm,also wenn dir die Fischis nicht dran gehen bzw. sie quasi ausbuddeln...dann mal ff. Frage:

du schreibst ja u.a. ff:

Zitat:
Ich hab verschieden
Pflanzen schnell und langsamwachsende, welche die ich aus andern Aquarien habe oder welche die ich gekauft habe.
wenn es die gekauften betreffen sollte,dann könnte es an der Eingewöhung liegen,d.h. die meisten Pfl. werden im handel emers(über W.)gehalten u. müssen sich daher erst ans sbmerse Leben(unter) Wasser u. an die neuen Lichtverhältnisse anpassen.

Nimm nur die total unschönen,abgestorbenen Blätter ab u. warte mal ab...ein AQ braucht schon ein Weilchen u. erhöhe evtl. mal die TWW (1x pro W.evtl.?)

zum zugegeben Salz kann ich dir jetzt leider nix sagen...ist es denn unbedingt nötig...Salz kann evtl. auch den Pfl. schaden.

Düngst du schon mit irgendwas?Wenn ja,dann warte erstmal ne Weile ab u. später auch eher sparsam...

Achja...ist das Aq abgedeckt bzw kannst du es mit einigen Schwimmpfl. etwas abdunkeln...ist doch etwas hell vielleicht für die Fische...?

aber ansonsten wie mein Vorposter schon meinte...kommt halt auch drauf an um welche deiner Pfl. es denn genau geht... lg
Ute Steude ist offline  
Sponsor Mitteilung 05.02.2003   #3 (permalink)
Mister Ad.
Verbraucherinformant
 
Registriert seit: 21.08.2005
Beiträge: 4682
Abgegebene Danke: 46
Erhielt 456 Danke für 893 Beiträge

 

Themen-Optionen

Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Hilfe! Futterautomat Rondo 400 geht nicht thobo Archiv 2004 6 09.06.2004 21:32
HILFE! Meinem Blauen Fadenfisch geht es nicht gut!?!!? Upham Archiv 2003 2 18.07.2003 01:25
Pflanzen sehen nicht gut aus. Bitte um Antwort !! Aquaman260 Archiv 2003 6 22.06.2003 20:09
Bitte um Hilfe, meine PPPB familie geht es schlecht :-( Rumpleteazer Archiv 2003 9 30.03.2003 20:46
Hilfe nochmal bitte, es geht um mein Weibchen (Guppy hat Jun Miril Archiv 2002 20 13.01.2002 00:10


Powered by vBulletin® Version 3.8.9 (Deutsch)
Copyright ©2000 - 2020, vBulletin Solutions, Inc.
Search Engine Optimisation provided by DragonByte SEO (Lite) - vBulletin Mods & Addons Copyright © 2020 DragonByte Technologies Ltd.
Alle Zeitangaben in WEZ +1. Es ist jetzt 10:25 Uhr.