zierfischforum.info

Zurück   zierfischforum.info > > >

Hinweise

 
 
Themen-Optionen
Alt 20.02.2003, 18:11   #11
Hannibal
 
Registriert seit: 17.02.2003
Ort: Wohratal (nähe Marburg)
Beiträge: 108
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

Hihoo,

ähhhh, die Größe stand doch irgentwo ?!?
also es ist ein 180 l Becken...

Wie gesagt, wohin ist das PO4 ??? OK ok, es waren die
ersten Monate nur 6 Neons und 3 oder 4 Welse im Becken +
2 Schwertträger. Die Pflanzen konnten sich schön entwickeln
und waren richtig schön groß... denke die haben schon einiges
an PO4 verbraucht ohne das durch die Fische zuviel nachkam...

Der jetzige Besatz ist aber schon ca. 1/2 - 3/4 Jahr im Becken
+- 1-2 Antennenwelse... da hatte ich öfter Ausfälle durch TB, weil
sich die Welse mit zunehmender Größe immer mehr in schlecht
durchströmten Bereichen verstecken... die Ecken hab ich aber
nach und nach verschlossen (z.B. unter dem Filter) bzw. durch
aufrecht stellen der Wurzeln beseitigt... war auch lang keiner
mehr krank...

Nun ist allerdings einiges im argen... trotz täglichem WW min 40 l
und Fastenkur für die Fische ist der NO2 wieder auf 0,3 mg/l hoch.

Habe gestern schon alle Wurzeln hochgehoben und nach Mulm
oder toten Fischen gesucht, Mulm war etwas da, tote hab ich nicht
gefunden... Letzte Idee: ein toter Antennenwels im Filter ... die
schwimmen da gern mal beim saubermachen rein und man kriegt
sie nicht wieder raus... Allerdings stopfe ich immer nen Schwamm
in die Öffnung, seit ich mal 4 Stunden versucht hab einen wieder
rauszukriegen...

Heute werd ich radikal 60% WW machen (muss es aus der
Leitung nehmen da ich nich soviel Osmosewasser nachkrieg und
mein Aufhärter seit gestern alle ist (Paket war heut auch noch
nicht da, kann man eigentlich auch mit Mineralwasser
aufhärten ??? Die Idee kam mir gestern ...)

Wenn bloß der NO3aus der Leitung nich so hoch wär. Hoffe das
folgende Algenwachstum gibt den Pflanzen nich noch den Rest....

Ach: Die Leitungswasserwerte waren auch mal gefragt:
GH 7-8°d, KH5°d, pH 7.5-8
NO2 (natürlich) nN, NO3 40mg/l, PO4 0.25mg/l

So, denke ich hab jetzt erst mal zu tun... Ich hoffe, ich krieg das bald in Griff...

Danke für die Anteilnahme. Werd weiter berichten was sich ergibt.
Hannibal ist offline  
Sponsor Mitteilung 20.02.2003   #11 (permalink)
Mister Ad
Verbraucherinformant
 
Registriert seit: 21.08.2005
Beiträge: 4682
Abgegebene Danke: 46
Erhielt 456 Danke für 893 Beiträge

Alt 20.02.2003, 20:46   #12
Daniela Lorck
 
Registriert seit: 22.09.2001
Ort: Gütersloh
Beiträge: 3.099
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

Hi Hannibal

So jetzt in den wohl verdienten Feierabend :P

Zitat:
3 Skalare, 10 Neon- und 10 Traermantelsalmler;
1 Feuerschwanz, 1 Prachtschmerle (Asyl aus Aquarienauflösung);
8 Panzerwelse, einige Ancistrus (war 1 Pärchen, dann 3 oder 4
dazu und zwei wieder abgegeben = 3-4 ???)
4 Rückenschwimmende Kongowelse
5 Baby Skalare (wirklich Babys des Päärchens und ca. wie nen Euro
groß...)
Wow, ganz schön heftiger Besatz für ein 180l aquarium, hier könnte also dein Problem liegen.

Skalare, Feuerschwanz, Prachtschmerle sollten besser in ein größeres Aquarium, Dein jetztiges ist auf jeden Fall zu klein für die.

Gerade der Feuerschwanz sollte im Alter etwas rabiater werden, dem fehlen die artgenossen, genauso wie der Prachtschmerle. 3 Skalare ist immer ungfünstig, einer ist immer das fünfte rad am Wagen, außerdem reicht den die Aquariumhöhe nicht aus (gehe jetzt mal von Standart 50cm aus).

Vorallem, wenn ich jetzt mal noch die Jungfische mitrechne, da kommt schon einiges zusammen. Und viel Fisch bedeutet viel Futter und damit auch viel Phosphat.


Zitat:
1 Echinodorus schlüteri (war mal richtig schön groß und hat jede
Menge Ableger produziert, einmal sogar geblüht; dann hat sie
einem Ancistrus geschmeckt, der sitzt nun in Einzelhaft im Frosch-
becken...)
1 (Bund) Cryptocoryne wendtii (die ist noch schön, wächst aber im
Moment auch nicht richtig...)
1 (Bund) Cryptocoryne balansae (das ist das Sorgenkind, die hatte
sich über das gesamte Becken ausgebreitet und stirbt jetzt ab...)
2 (Bund) könnten Sagittaria subulata forma pusilla sein ??? (so
niedrige für den Vordergrund)
2 Stengel ! von einer, die Hygrophila polysperma ähnlich sieht und
sich wie die Pest ausgebreitet hat ...
ein bisschen Javamoos und eine Mooskugel
Für meinen Geschmack etwas wenig Pflanzen, vorallem von den schnellwachsenden. Am besten Du besorgst Dir mal eine handvoll Wasserlinsen und Wasserpest oder ähnliches. das sollte Dir einen ganzen Teil des Nitrats und auch des Phosphats aus dem Wasser ziehen. Zusätzlich noch die Wurzeln einer Efeutüte ins Aquarium hängen (Ist ne Zimmerpflanze, deren Wurzeln es aber gerne feucht haben). Die hat sich da wunderbar drin bewährt.


Zitat:
Langzeitdünger (Sera Flora depot glaub ich)
Kies 3-5 mm und einige Bereiche mit 1-2 mm Auflage für die Welse
FloraDepot enthält Torf, könnte eine weitere Phosphatbombe sein. Allerdings habe ich das Zeug selber benutzt, wobei es bei mir allerdings unter einer 8cm dicken Sandschicht lag und mein Aquarium vorallem mit Amazonas, Speerblatt und Froschlöffel besetzt ist und die holen sich ja bekannterweise die Nährstoffe über die Wurzeln und nicht über die Blätter. Sollten sich bei mir also Nitrat oder Phosphat bei der Zersetzung des FloraDepos gebildet haben, so sollten die es sich gleich einverleibt haben. Ganz ausschließen kann ich es aber nicht. Am besten Du nimmst Dir mal ne Probe von dem Bodengrund (aus dem Aquarium) und testest ihn. Dann können wir ganz sicher sein.


Zitat:
Technik:
Juwel Vision 180 (l) mit zweistufigen Innenfilter: oberer Bereich
hohe Strömungsgeschwindigkeit, unterer niedrige Ström.geschw.
Ausströmer in der Mitte mit Luftzufuhr (passiv)
Zusätzlicher Innen Filter: Tetra Tec IN 600 (beide Filter je 600 l/h)
2 x 25 W Neonröhren (zwei Lichtfarben etwas weniger als 1 Jahr
alt).
Regelheizer Juwel, schätze 150-200 W ?!?

(Soweit konnt ich mir die Fragen merken, nun muss ich spicken...,
also der Reihe nach

Torf: ist/war in einem Strumpf hinter den oberen Filterschwämmen= vor dem Auslauf (Filter ist ein Mittelausströmer), unterer Bereich enthält Filterkeramik und die Nitrat Ex Säckchen (strömungsarmer Bereich). Wechselperiode in der Regel 3 Wochen, ein oder zwei Mal 4 Wochen (Faulheitsbedingt)...
gemessen hab ich nur die pH Absenkung, die war seeeehr gering !
Phosphat und Nitrat sind aber über 1/2 Jahr durch den Torf nicht
gestiegen !

Was auf jeden Fall auffällt, viel zu wenig Wasserwechsel. Bei dem jetzigen Besatz solltest Du besser jede Woche mindestens 30-50% wechseln. Am besten auf zwei Wasserwechsel verteilt (dann sollte es auch mit dem Osmosewasser klappen). Vorallem solange wie Du die Jungfische noch hast, die reagieren meistens sehr schlecht auf hohe Nitratwerte. Das Nitrat-Ex kannst Du dann beruhigt aus dem Filter entferne, halte von dem sowieso nicht viel

Füttern:
Jaja, in letzter Zeit nen bisschen viel (weil wegen der kleinen, ist
aber immer alles aufgefressen worden (und immer in weit weniger
als 5 min ))Denke daher kommt der Nitritanstieg ( ich hasse den Ausdruck Nitritpeak)... der war aber sonst nach 24 h wieder runter unter die Nachweisgrenze, diesmal nicht ! [/quote]

Zum Futter hab ich Dir ja schon was geschrieben. da Du die Futtermenge wahrscheinlich nicht drastisch kürzen kannst (wegen der Jungfische) würde ich zugunsten von Frost- und Lebendfutter auf das Trockenfutter verzichten. Und für die welse wie gesagt, Gemüse, dann kannste die Futtertabletten auch vergessen.


Zitat:
Futter: Tetra Min, Sera FD Mix, Sera rote Müla's, Futtertabletten für die Welse alle 2 Tage eine (abwechselnd Sera für Allesfresser und JBL für Pflanzenfresser) + Vitamine (Sera)
siehe oben


Zitat:
Weiter: also die Pflanzen haben den Phosphat bisher immer im Griff gehabt, Nitrat ist halt bei uns so hoch, das es ohne Nitrat-Ex nicht ging (Algenwucherung !). Da das Nitrat Ex aber rein biologisch funzt (ist kein Ionentauscher, der jede Menge Chlorid erzeugt), denke ich das ist OK !
Ne Osmose Anlage hab ich mir letzte Woche zugelegt, allerdings
ist bei der TWW- Aktion bereits mein gesamter Aufhärter- Vorrat
aufgebraucht (hoffe das Paket mit dem Nachschub kommt bald)
Gegen Phosphat hab ich aktiv bisher nix getan, wo können sich
denn die erwähnten Phosphat- Niederschläge noch bilden ???
Hab nie welche gefunden jetzt aber auch nicht nach welchen
gesucht...
Na bisher hattest ja auch nicht noch zusätzlich die Jungfische im Aquarium, und wenn Du schon vorher Problem mit den Algen hattest, dann sollte Phosphat damals auch schon erhöht gewesen sein.

Da Du ja jetzt die Osmoseanlage hast, sollten Nitrat oder Phosphat im Wechselwasser kein Problem mehr sein, die werden nämlich neben den Härtebilder auch entfernt. Somit sollte der Nitratfilter demnächst kein Futter mehr haben (wenn Du Dich an regelmäßigen Wasserwechsel und moderater Fütterung bzw. Besatz hälst.

Was für eine Aufhärtesalz ist das eigentlich? Kenne mich damit nicht aus, da ich reines Osmosewasser verwende und es nicht zusätzlich aufhärte.


Zitat:
Wie gesagt: der Torf ist seit 3-4 Wochen raus aus dem Becken,
kann rausgenommener Torf die Werte erhöhen

Nächste Antwort...
Mittel ? ja ... hümmm...
Wasseraufbereiter: Sera Aquatan, mache ich immer ins WWW
(oder wie kürzt man WasserWechselWasser ab ???)
pH minus: is schon ne ganze Weile her... warte (Liste Aufruf):
ahhh: pH - 40 ml am 1. 12.
KH- nein, aber stabilisator Amtra Trop am 2.2. und 3.2. je 20 ml
uppps, letzte PO4 Messung auch am 2.2. !!!

letzte Woche Pflanzendünger (flüssig) von Sera (aber bestimmt
ohne PO4 und NO3 steht auf der Packung)
Bis auf den Dünger kannste Dir das Geld sparen. Chlor, Schwermetalle, ect sollte die Osmoseanlage verhindern. AmtraTop sagt mir nichts, sollte aber auch überflüssig sein.

Deiner Amazonas solltest Du aber zwischendurch eine Düngetablette gönnen, die kann mit dem Flüssigdünger IMO wenig anfangen.


Zitat:
Haben wir da evt. 1-1 1a Gründe gefunden ?!?

So, nun muss ich mal nach dem Osmose Wasser gucken...

Danke schon mal für die Antworten und hoffentlich lässt sich der
Grund noch genau eingrenzen...
Na ich denke, ich hab Dir eine Menge Möglichkeiten aufgeführt :P .

beste Grüße

Dany :-kiss [/code]
Daniela Lorck ist offline  
Alt 20.02.2003, 21:52   #13
orinoco
 
Registriert seit: 18.01.2003
Ort: Rhein-Main
Beiträge: 595
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

Hallo ihr beiden,

Dany schönen Feierabend, Du hast ja schon sehr ausführlich geantwortet und zu 90 % stimme ich überein, würde aber gerne noch ein paar Anmerkungen machen. (hoffe habe Deinen Segen)

Hannibal:

Zum Phosphat:
Ich habe auch den Sera-floradepot Nährboden mit Torf (und erhöht meinen Phosphatwert nicht). Phosphat würde ich schätzen kommt bei Dir vom starken Besatz (bei wenig Pflanzen)

Zum Nitrit:
Ein Nitritpeak sollte in einem eingefahrenen AQ eigentlich nicht vorkommen. Hast ja nach ner Fischleiche gesucht.
Was hast Du eigentlich für einen komischen Filter, wo größere Fische verschwinden können und nicht mehr rauskriegst ? HMF ist ein toller Filter. Wie wär s mit Umrüsten ?

Zum Überbesatz:
Ich hoffe, du kannst dich von den unpassenden Fischen trennen, wie Dany empfohlen hat. Hast nachher sicher mehr Freude am AQ.

Zum Aufhärten von Osmosewasser:
Ich hab im Internet gelesen, daß das manche mit zerstoßener Muschelschale machen (in einem Damenstrumpf als letzte Filterschicht).

So das war s glaub ich. Schönen Abend.
orinoco ist offline  
Alt 20.02.2003, 22:35   #14
Daniela Lorck
 
Registriert seit: 22.09.2001
Ort: Gütersloh
Beiträge: 3.099
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

Hi Orinoco

Wäre auch schade wenn ich allein auf alles eingehen müßte . Meinen Segen´hast Du also (mit der Heiligsprechung wird aber noch nichts :P)

Kurze Frage aber noch, wie lange hast Du den FloraDepotboden schon drin?

Ansonsten sehe ich auch den zu hohen Bersdatz mit der damit verbundenen Fütterung und dem zu kleinen Wasserwechsel als Hauptursache.

Der Nitritpeak wird wohl durch die plötzlichen Anstieg von Fischen gekommen sein, obwohl eigentlich ein schon länger laufendes Aquarium damit zurecht kommen sollte.

und besten Dank und liebe Grüße

Dany :-kiss
Daniela Lorck ist offline  
Alt 21.02.2003, 16:23   #15
Hannibal
 
Registriert seit: 17.02.2003
Ort: Wohratal (nähe Marburg)
Beiträge: 108
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

Hallo,

??? es gab eigentlich keinen anstieg des Fischbesatzes ! es sind
lediglich 5 kleine Skalare (durch Absaugen der Larven) in einen
Messbecher bzw. Guppytank übrig (hatte so 20 Laven abgesaugt,
allerdings konnten die meissten durch die Schlitze des Guppytanks
flüchten) !!!
Einzig die Schmerle ist vor ca. 2 Monaten dazugekommen...

Die Pflanzen haben (bis vor kurzem) denk ich auch gereicht, bis
das große Sterben anfing... Besonders die ) Cryptocoryne balansae
hatte das ganze Becken in Beschlag genommen und ich musste
immer wieder mal ein paar Ableger rausholen... Der Dünger ist
jetzt fast ein Jahr drin, möglich dass der aufgebraucht ist, aber
wie kriegt man im gefüllten Becken neuen unter den Kies...

Wie gesagt. Posphat nie ein Thema (bis letzte Woche), die "Algen-
pest" (so schlimm wars noch nicht) kam vom Nitrat ! nach dem die
Nitrat Ex Beutel eingefahren waren wars OK.

Der Filter ist fest eingebaut ! Leider klemmt die Mitteltrennwand,
desshalb kriegt man die Welse nich raus, wenn sie in die Ausström-
Kammer schwimmen (und das machen sie immer). Übrigens nur die
kleinen Welse kommen durch die Öffnung des Pumpenauslass rein,
wenn die Pumpe ausgebaut ist (eben bei saubermachen).

Gestern hab ich ca 70% TWW gemacht und auch im Filter nach
einem toten Fisch gesucht. Keinen gefunden ! Der Nitritwert ist
heut schon wieder auf 0,3 mg/l hoch. Ich vermute, dass die ab-
sterbenden Pflanzenwurzeln das Nitrit hochtreiben ! und eben
gleichzeitig kein Phosphat mehr verbrauchen... ich denk ich werd
das Becken wohl ausräumen muessen !

Bloß wie fahre ich ein Becken mit Besatz neu ein ?????

Werd heute noch mal versuchen, mit Filterstart was zu machen
aber wohl auch mein leeres 60 l Becken in Betrieb nehmen, um die
Fische auf mehr Becken verteilen zu können, falls ich das große
wirklich neu einfahren muss.....

Hoffe, die Sache wendet sich doch zum Guten.


Bis denne, Andi

PS: Das Amtra Trop sollte eigentlich den KH- Wert stabilisieren, der
ist als einziges OK glaub ich...

PPS: Das Aufhärtesalz ist von Dennerle "Osmose Plus". Scheiß
teuer (Röhrchen 35 g für ca. 50 l bei KH 3°d 7,99 Euro). Hab jetzt
nen kg bestellt, kostet dann etwas über 40 Euro).
Hannibal ist offline  
Alt 21.02.2003, 20:27   #16
Daniela Lorck
 
Registriert seit: 22.09.2001
Ort: Gütersloh
Beiträge: 3.099
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

Hi

Zitat:
??? es gab eigentlich keinen anstieg des Fischbesatzes ! es sind lediglich 5 kleine Skalare (durch Absaugen der Larven) in einen
Messbecher bzw. Guppytank übrig (hatte so 20 Laven abgesaugt,
allerdings konnten die meissten durch die Schlitze des Guppytanks
flüchten) !!! Einzig die Schmerle ist vor ca. 2 Monaten dazugekommen...
das ist schon ein Anstieg des Fschbesatzes. Außerdem hast Du ja in deinen ersten Postings irgendwo geschrieben, daß Du mehr fütterst wegen der Jungfische. wahrscheinlich ist dieses "mehr" zuviel des Guten. Futter enthält nunmal Phosphat und irgendwohin muß es ja.


Zitat:
Die Pflanzen haben (bis vor kurzem) denk ich auch gereicht, bis das große Sterben anfing... Besonders die ) Cryptocoryne balansae hatte das ganze Becken in Beschlag genommen und ich musste immer wieder mal ein paar Ableger rausholen... Der Dünger ist jetzt fast ein Jahr drin, möglich dass der aufgebraucht ist, aber
wie kriegt man im gefüllten Becken neuen unter den Kies...
Immer noch die Frage, warum plötzlich dieses sterben?

Und Du sollst nicht den Dünger unter dem Boden auswechseln (das Du da nicht rankommst ist klar) sondern Dir Düngertabletten besorgen und diese in die Wurzeln stecken (gibst von Sera, ect..)


Zitat:
Wie gesagt. Posphat nie ein Thema (bis letzte Woche), die "Algen- pest" (so schlimm wars noch nicht) kam vom Nitrat ! nach dem die Nitrat Ex Beutel eingefahren waren wars OK.
Dann mal ne andere Frage, was hast Du geändert?

Und vorallem, hast Du neben dem Nitrat-Ex noch was gegen die Algen unternommen?


Zitat:
Gestern hab ich ca 70% TWW gemacht und auch im Filter nach einem toten Fisch gesucht. Keinen gefunden ! Der Nitritwert ist heut schon wieder auf 0,3 mg/l hoch. Ich vermute, dass die ab-
sterbenden Pflanzenwurzeln das Nitrit hochtreiben ! und eben
gleichzeitig kein Phosphat mehr verbrauchen... ich denk ich werd
das Becken wohl ausräumen muessen !
Mit Becken ausräumen weiß Du aber immer noch nicht die Ursache, höchst wahrscheinlich kämpfst du dann in 5 Wochen wieder mit dem selben Problem.


Zitat:
PS: Das Amtra Trop sollte eigentlich den KH- Wert stabilisieren, der ist als einziges OK glaub ich...
Nochmals wofür, wenn Du regelmäßig Wasser wechselst (bei Dir wöchentlich) brauchst Du keine Angst vor einem möglichen Säuresturz haben. wenn Du schon irgendetwas stabilisieren willstm dann versuch es mit Erlenzäpfchen oder Blättern (gib das mal in die Suche-Funktion ein, am besten auch Säuresturz)

Ich hab bei mir im 100l Aquarium eine KH von 1, der pH seit fast einem Jahr stabil bei 6-6,5, Wasserwechsel jede Woche mit 20l reinem Osmosewasser (ohne Aufhärtersalz oder ähnlichem).

[
quote]PPS: Das Aufhärtesalz ist von Dennerle "Osmose Plus". ...
teuer (Röhrchen 35 g für ca. 50 l bei KH 3°d 7,99 Euro). Hab jetzt
nen kg bestellt, kostet dann etwas über 40 Euro).[/quote]

Hab Dir dazu mal folgenden Link rausgesucht:

www.drta-archiv.de/Technik/Osmose/aufhaert.shtml

beste Grüße

Dany :-kiss

P.S. hast Du die Torf, Amtra, ect den mal auf Phosphat getestet?
Daniela Lorck ist offline  
Alt 22.02.2003, 17:27   #17
Hannibal
 
Registriert seit: 17.02.2003
Ort: Wohratal (nähe Marburg)
Beiträge: 108
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

Hihoo,

also (ganzen Krempel rauskram und abschreib) für die Pflanzen
benutze ich florena (Sera, flüssig) mit ohne NO3 und PO4 lt.
Aufschrift und sanoplant CO2 (Hobby, Tabletten) immer
abwechselnd ca. alle zwei Wochen eins davon... Aber ich werd
mir nächste Woche gleich mal nen neuen Dünger besorgen. Hab
aber heute erst zwei Tabletten reingetan und warte mit was
neuem besser noch nen paar Tage, damit ich die Pflanzen nicht
noch überdünge...
Habe mir gestern schon mal zwei neue Neonröhren mitgebracht
und eine auch gleich eingebaut (gewechselt), die Alte sah schon
recht mitgenommen aus... denke das hilft auch schon mal weiter...

Hab heut nochmal zwei neue Pflanzen gekauft... beim einsetzten
konnte ich aber keine faulenden Wurzeln finden und selbst der
Mulm im Kies hielt sich in erstaunlichen Grenzen ! Allerdings habe
ich auch nur an "freien" Stellen gegraben, wollte ja die Pflanzen,
die noch da sind, nicht auch noch ausgraben / schädigen.

Dann hab ich mir nen genaueren NO2 Test gekauft. Der von Tetra
is Mist. Auflösung < 0.3, 0.3, 0.8... also OK, Warnung, zu spät ...
Der JBL zeigte gestern Abend etwas mehr als 0.2 mg/l und heute
morgen war es etwas heller als 0,2 mg/l. Es sieht so aus, als
würden sich die Werte stabilisieren...

Habe trotzdem nochmal nen Filterstart reingetan und zusätzlich
Amtra Clean, da müsste es doch mit dem Teufel zugehn, wenn
sich die Bakties nicht erholen würden...

Ausserdem hab ich die Nitrat Ex Beutel aus dem Filter rausgeholt
und über Nacht in einen Messbecher Aquarienwasser gelegt.
Dachte, die könnten evt. umgekippt sein und vor sich hin faulen.
Heute morgen hab ich das Wasser gemessen, hat zwar übel
gestunken (was aber normal ist, da die Bakties die Schadstoffe
veratmen und gasförmig (N2) abgeben sollen) aber kein NO2 mehr
nachweisbar. Die sind also in Ordnung und funzen auch...

Ich hoffe diese Maßnahmen helfen erst mal zumindest Mittel-
fristig...

Ich werde die Vermutung nicht los, das ganze hängt mit dem pH
Abfall nach dem Amtra Trop Einsatz zusammen. Möglicherweise
hat dieser die Bakterien geschädigt und diese konnten sowohl
keine Nährstoffe für die Pflanzen mehr aufschlüsseln, als auch die
Schadstoffe nicht mehr abbauen...

So, jetzt werde ich erstmal dem Link nachgehen, und mal nach der
Osmosewasseraufhärtung gucken... (nachguck...)
Ähhh, da waren sie wieder, meine drei Probleme:
Ich hab hier ein hervorragendes Leitungswasser, in dem sogar
meine Skalare regelmässig laichen... KH 5, GH 7-8 °d... bloß der
Nitratwert is hier übel hoch 40 mg/l und ausserdem spült sich
noch Cu aus den Leitungen... Darum isses schlecht das O-Wasser
mit Leitungswasser aufzuhärten... muss wohl doch das Salz
benutzen...

Bis denne, Andi

PS: Ausser dem Bio Nitrat Ex hab ich nix gegen die Algen gemacht.
Das waren so lange Fadenalgen, bläulich grün gefärbt. Haben sich
besonders an den Pflanzenblättern bemerkbar gemacht. Dort hab
ich sie immer abgezupft bzw. die schlimm befallenen Blätter raus-
genommen. Die Algen sind aber seit dem der Nitrat runter ist kein
Thema mehr gewesen...
Hannibal ist offline  
Alt 22.02.2003, 18:22   #18
Roland Bauer
 
Registriert seit: 04.06.2001
Ort: CH-4052 Basel
Beiträge: 9.301
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

hallo, zusammen,

Amtra trop braucht man nicht auf Phosphat zu testen, da reicht eine Frage bei google, und man erfährt, dass Gerd Kassebeer das Zeug schon analysiert hat:

http://www.drta-archiv.de/Wasserchem...el/amtra.shtml

Zitat:
Hallo Helge!

Ich hatte eigentlich damit gerechnet, daß sich einer meiner Fachkollegen in der NG die Mühe macht, gleich mir das Produkt zu analysieren. Der Nachweis des Hauptprodukts ist nämlich relativ einfach! Es ist eine Lösung von etwa 600 g/l Natriumdihydrogenphosphat. M. E. werden die Versprechungen gehalten, obwohl ich das Produkt nicht selbst, aber Phophorsäure zur Konditionierung probiert habe. Die Enthärtung kommt durch Ausfällung von Calciumphosphat zustande. Außerdem wird die KH gesenkt, aber nicht auf einen gefährlichen pH. Es gibt nur ein Gegenargument gegen das Produkt: Es ist nicht naturnah! Und so etwas möchte die überwiegende Mehrheit dieser NG nicht, vermute ich mal! ((((-: . Das Puffersystem KH/CO2 wird durch das System HPO4/H2PO4 ersetzt, was den Schwerpunkt-pH 6,8 hat. Ist die KH erstmal vernichtet, machen die Pflanzen auch wieder mit. Hat man das Produkt erstmal probiert, ist es fast unmöglich, das Phosphat wieder wegzukriegen, weil Mulm, Bodengrund und Filterschlamm voll von ausgefällten Phosphaten sind, die sich nach WW wieder rücklösen.

Gerd
Also, entweder das ganze becken ausräumen oder sich ganz für ein Puffersystem HPO4/H2PO4 ohne KH entscheiden...

gruss, roland
Roland Bauer ist offline  
Alt 22.02.2003, 19:12   #19
Daniela Lorck
 
Registriert seit: 22.09.2001
Ort: Gütersloh
Beiträge: 3.099
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

Hi Roland

Na dann ist ja einiges klar :-kiss

@Hannibal

Die Entscheidung liegt bei Dir :wink:

Beste Grüße

Dany :-kiss
Daniela Lorck ist offline  
Alt 23.02.2003, 10:35   #20
Hannibal
 
Registriert seit: 17.02.2003
Ort: Wohratal (nähe Marburg)
Beiträge: 108
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

Hihoo,

jetzt isses wirklich klar !

Ich hatte all das, was auch in dem Link erwähnt wird !

So, nun kann ich sehn, wie ich den Scheiß wieder aus dem Becken
raus krieg !
Ich denke das PO4 wird den Fischen wohl nicht schaden, aber ich
hoffe, dass ich den NO2 in Griff krieg...
Allerdings ist der heute morgen (ohne gestrigen WW) auf 0,1 mg/l
runter (gestern noch 0,2). Wenn der so weiter sinkt isses denk ich
überstanden ?!

Auf jeden Fall kann ich nach der Geschichte nur von dem Amtra Trop
abraten !!!

Vielen Dank für die Hilfe und die abschliessende Aufklärung des
Phänomens ...
Hannibal ist offline  
Sponsor Mitteilung 23.02.2003   #20 (permalink)
Mister Ad
Verbraucherinformant
 
Registriert seit: 21.08.2005
Beiträge: 4682
Abgegebene Danke: 46
Erhielt 456 Danke für 893 Beiträge

 

Themen-Optionen

Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Beitrag nach oben ziehen MajonF Archiv 2004 2 17.03.2004 13:32
Mosaikfadenfisch schwimmt mit Kopf nach oben seadra Archiv 2004 3 05.03.2004 19:09
Scalar treibt immer nach oben Mr. Burns2000 Archiv 2004 2 23.01.2004 17:36
Panzerwels schwimmt mit Bauch nach oben MadBrain Archiv 2003 4 06.09.2003 17:39
wurzel steigt nach oben Michael 123 Archiv 2003 3 07.05.2003 22:43


Powered by vBulletin® Version 3.8.9 (Deutsch)
Copyright ©2000 - 2019, vBulletin Solutions, Inc.
Search Engine Optimisation provided by DragonByte SEO (Lite) - vBulletin Mods & Addons Copyright © 2019 DragonByte Technologies Ltd.
Alle Zeitangaben in WEZ +2. Es ist jetzt 12:08 Uhr.