zierfischforum.info

Zurück   zierfischforum.info > > >

Hinweise

 
 
Themen-Optionen
Alt 21.02.2003, 23:33   #1
Chucky1488
 
Registriert seit: 18.02.2003
Ort: Roxheim/Kreuznach
Beiträge: 37
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard Schaum an der Oberfläche

Hallo Jungs,

hab mein AQ jetzt seit 4 Wochen und schaum auf der oberfläche aber nur am Rand, hab auch schon 2 teilwechsel gemacht aber das wird nicht besser.

Kann mir bitte einer helfen / Und bitte keine Fachbegriffe verwenden bin doch noch neuling.


Danke schonmal
Chucky1488 ist offline  
Sponsor Mitteilung 21.02.2003   #1 (permalink)
Mister Ad
Verbraucherinformant
 
Registriert seit: 21.08.2005
Beiträge: 4682
Abgegebene Danke: 46
Erhielt 456 Danke für 893 Beiträge

Alt 21.02.2003, 23:36   #2
Uwe_G
 
Registriert seit: 02.01.2002
Ort: Gelsenkirchen
Beiträge: 334
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

Hi Chucky,
verwendest du Wasseraufbereiter?
Wie ist der Wassereinlauf plaziert?

Gruß
Uwe
Uwe_G ist offline  
Alt 21.02.2003, 23:42   #3
Chucky1488
 
Registriert seit: 18.02.2003
Ort: Roxheim/Kreuznach
Beiträge: 37
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

Schnelle Antwort, danke.

Ja, hab diesen AquaSafe zugegeben.

Und die den Wasserzulauf (Eheim Innenfilter ist ca. 1cm unter der Wasseroberfläche installiert) wie in der Beschreibung angegeben.
Chucky1488 ist offline  
Alt 22.02.2003, 00:19   #4
dwiebus
 
Registriert seit: 05.01.2003
Ort: D 53474 Ahrweiler
Beiträge: 637
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

Hallo Mörderpuppe

Lass das aquasave weg das ist nicht nötig !

Wieviel hast du den reingekippt ?
dwiebus ist offline  
Alt 22.02.2003, 00:22   #5
Chucky1488
 
Registriert seit: 18.02.2003
Ort: Roxheim/Kreuznach
Beiträge: 37
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

5ml pro 10 liter.

Dachte das wäre gut. will ja nicht das die fische sterben nur weil irgendwas im wasser ist was sie nicht vertragen und da hieß es aquasafe, wäre gut.
Chucky1488 ist offline  
Alt 22.02.2003, 00:41   #6
dwiebus
 
Registriert seit: 05.01.2003
Ort: D 53474 Ahrweiler
Beiträge: 637
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

Zitat:
Zitat von Chucky1488
5ml pro 10 liter.

Dachte das wäre gut. will ja nicht das die fische sterben nur weil irgendwas im wasser ist was sie nicht vertragen und da hieß es aquasafe, wäre gut.
Hallo,

Wie lange ist dein becken schon besetzt ? wie viele fische ? Wasserwerte NO2 ?

Lass das aquasave das bringt nichts nur geld für tetra .
dwiebus ist offline  
Alt 22.02.2003, 08:42   #7
Uwe_G
 
Registriert seit: 02.01.2002
Ort: Gelsenkirchen
Beiträge: 334
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

Hi Chucky,
an deiner Stelle würde ich den Filter etwas tiefer montieren, so dass an der Oberfläche nur leichte Wellen entstehen.
Der Schaum scheint vom Aufbereiter zu sein, ist ungefährlich und sollte von alleine wieder verschwinden.

Ob du wirklich Aufbereiter benötigst oder nicht ist ein anderes Thema ...kannst ja mal die Suchfunktion nutzen.

Du schreibst, dass das Becken erst vier Wochen läuft.
Wie sind die anderen Wasserwerte? Besonders NO2 ?

Gruß
Uwe
Uwe_G ist offline  
Alt 22.02.2003, 12:25   #8
Chucky1488
 
Registriert seit: 18.02.2003
Ort: Roxheim/Kreuznach
Beiträge: 37
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

Wow, danke für die vielen antworten.

Aber muss mal dumm fragen was ist no2 (war in chemie nie so gut)

Wenn ich denn filter ja runter hänge dann entstehen ja keine luftbläschen mehr, ich dachte die fische brauchen das. Hab nämlich nich so eine membranpumpe oder wie das heißt.
Chucky1488 ist offline  
Alt 22.02.2003, 12:34   #9
limette
 
Registriert seit: 26.07.2002
Ort: Südniedersachsen
Beiträge: 233
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

Hi!

Membranpumpe zumindest Tagsüber ausstellen. Das treibt nur CO2 aus. NO2 is Nitrit guck mal auf www.******-ing.de/Wasser/nitrit.htm
cu johannes
limette ist offline  
Alt 22.02.2003, 17:09   #10
Chucky1488
 
Registriert seit: 18.02.2003
Ort: Roxheim/Kreuznach
Beiträge: 37
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

ja ich hab ja keine membranpumpe, brauch man das überhaubt
Chucky1488 ist offline  
Sponsor Mitteilung 22.02.2003   #10 (permalink)
Mister Ad
Verbraucherinformant
 
Registriert seit: 21.08.2005
Beiträge: 4682
Abgegebene Danke: 46
Erhielt 456 Danke für 893 Beiträge

 

Themen-Optionen

Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Schaum auf dem Aquariumwasser diddy2 Archiv 2004 1 13.04.2004 17:16
Schaum am HMF magickalpe Archiv 2004 4 25.02.2004 00:21
weißer schaum Juli87 Archiv 2003 2 27.04.2003 18:18
Schaum an der Oberfläche!!!!!!!! Andy S. Archiv 2002 2 29.04.2002 11:35
Schaum an der Oberfläche Gissfred Archiv 2001 5 12.07.2001 03:28


Powered by vBulletin® Version 3.8.9 (Deutsch)
Copyright ©2000 - 2021, vBulletin Solutions, Inc.
Search Engine Optimisation provided by DragonByte SEO (Lite) - vBulletin Mods & Addons Copyright © 2021 DragonByte Technologies Ltd.
Alle Zeitangaben in WEZ +2. Es ist jetzt 18:01 Uhr.