zierfischforum.info

Zurück   zierfischforum.info > > >

Hinweise

 
 
Themen-Optionen
Alt 01.03.2003, 10:12   #1
pco
 
Registriert seit: 24.07.2002
Beiträge: 23
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard Ich schon wieder ...

Diesmal geht es aber nicht um das Umsetzen ins 240L-Becken ;-)
Ich habe einen Freund mit einem 128-Liter-Becken.
Was mich beim Anblick seines Aquariums gewundert hat, sind die Schwebstoffe im Wasser, welche das Wasser leicht schmutzig-weisslich aussehen lassen. Genauer scheinen winizige fetzenartige Teilchen im Wasser "schweben". Das Aquarium sieht an sich nicht wirklich schmutzig aus. Die Wasserwerte sind auch okay (ausser dass mit 3°;6° das Wasser sehr weich ist) Ansonsten: (No2<=0,3; No3<=25mg/l; pH=7,0-6,8). Mein Freund wechselt (angeblich) einmal in der Woche 1/3 des Wassers - was ich für zu oft halte.
Ich denke aber trotzdem, dass es sich bei den Schwebstoffen um eine Alge handeln könnte.
Auffallend ist vor allem auch, dass sich nun eine Grünalge an der Deko und den Scheiben zu schaffen macht - die er bei jedem Wasserwechsel entfernt (ihr müsstet das hier mal sehen, er steht wild gestikulierend neben mir :-)), sowie ein sehr dunkler "belag" auf einigen Pflanzen und der Wurzel, welcher sich nur durch kräftiges Schrubben entfernen lässt.

Wenn ichs nicht besser wüste würde ich sagen, es sind bescheidene Wasserwerte, oder ein überbesetztes Becken. Aber mit 10 Zebrabärblingen und 2 Siamn. Rüsselbarben ist nicht wirklich viel drin los... Die Fische sind augenscheinlich fit.

Danke von Jan und mir im Voraus

PCO
pco ist offline  
Sponsor Mitteilung 01.03.2003   #1 (permalink)
Mister Ad
Verbraucherinformant
 
Registriert seit: 21.08.2005
Beiträge: 4682
Abgegebene Danke: 46
Erhielt 456 Danke für 893 Beiträge

Alt 01.03.2003, 10:23   #2
Majo
 
Registriert seit: 28.04.2002
Ort: Berlin
Beiträge: 3.384
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

Hallo Jan,

nö, die Wasserwerte sind soweit völlig in Ordnung und auch der Wasserwechsel ist perfekt. Daran wird es also nicht liegen, meiner Meinung nach.

Wie ist denn das Becken bepflanzt und wie sieht das Pflanzenwachstum insgesamt so aus? Mit welchem Filter wird das Becken betrieben? Wie oft wird der Filter sauber gemacht und saugst Du beim Wasserwechsel Mulm mit ab?
Ach ja, und wie lange läuft das Becken eigentlich schon?

Meiner Meinung nach, scheint die Bakterienpopulation noch nicht sehr stabil zu sein und so konnten sich andere Bakterien vermehren, die vor allem im freien Wasser zu Hause sind. Das ist erst einmal nicht weiter schlimm, sollte aber darin reguliert werden, dass diese Konkurrenz reduziert wird. Also am Besten weiterhin großzügige Wasserwechsel machen, Mulm und Filter in der nächsten Zeit schön in Ruhe lassen.

Gruß,

Marion
Majo ist offline  
Alt 01.03.2003, 11:14   #3
pco
 
Registriert seit: 24.07.2002
Beiträge: 23
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard Was ich also nun tun werde...

Danke für die schnelle RE :-) *staun*
:-kiss
So nun aber...
Wasserwechsel wie gesagt 1x in der Woche - mit dem Mulmsauger... Er entfernt recht gewissenhaft Pflanzenreste (ich seh jedenfalls keine).
Alle 4 Wochen wird der Eheim-Classic-Filter mit Aquarienwasser durchgespült und die Schläuche gereinigt...
Die Pflanzen wachsen bei Ihm wie Gift. Was das für ne Gattung ist kann ich jetzt nicht sagen, ich kenn mich ehrlich gesagt damit noch nicht so aus. Eine Sorte hat grosse ausladende Blätter mit sattem Grün. Die blätter sind etwas dicker und glatt. Eine andere im Mittelgrund hat lange gewellte, dunkelgrüne Blätter. Die im Voergrund wächst in Bodennähe und hat ledrige, gewällte Blätter - bleibt dabei klein.
Achja, etwas Wasserfreund, Neuseelandgrass und ein wenig Javamoos. Lustig zusammengeklaubt - nicht gerade Artenrein, sieht aber so nicht schlecht aus :-).
Die Pflanzen scheinen sich wie es aussieht bei ihm seehr wohl zu fühlen - dabei düngt er nicht mal mit C02 :-/. So ist das Becken nun schon gut bewaldet...

Also wenn ich das jetzt richtig gedeutet habe: Beim Wasserwechsel weniger Mulm absaugen, ... das Intervall aber beibehalten. Den Filter in Ruhe lassen - achja, ich hätte noch Starterbakterien von Sera - sollen die rein?

So Far

!!!Philipp!!!
pco ist offline  
Alt 01.03.2003, 14:10   #4
Majo
 
Registriert seit: 28.04.2002
Ort: Berlin
Beiträge: 3.384
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

Hallo Philipp,

ich denke, bei so einen schönen Pflanzenwuchs können wir eine Algenblüte erst einmal ausschließen.

Durch das viele Mulmabsaugen sehe ich mich eher in meiner Vermutung bestätigt, dass nicht genug Konkurrenzbakterien zu den frei im Wasser lebenden vorhanden sind. Mir scheint, Dein Freund meint es ein wenig zu gut mit der Pflege. :wink:

Die Wasserwechsel sind wirklich völlig in Ordnung, nur sollte er, wie gesagt den Mulm liegen lassen. So paradox es klingen mag, aber je mehr "Dreck" bzw. Mulm vorhanden ist, umso klarer wird das Wasser werden. :wink:
Ich würde versuchen das Reinigungsintervall des Filters auf mindestens 8 Wochen zu erhöhen (wenn möglich auch noch mehr). Der Besatz ist ja anscheinend nicht so übermäßig groß, als dass da große Mengen an Abbauprodukten entstehen könnten.
Starterbakterien wird er, meiner Meinung nach, nicht brauchen, da er ja kein Nitritproblem hat. Es sind also schon nitrifizierende Bakterien vorhanden, nur ist die restliche Bakterienflora noch nicht sehr stabil. Das brauch manchmal etwas Zeit. Also mit ein wenig Geduld und weniger Eingriffe, dürfte sich das bald wieder legen.

Gruß,

Marion
Majo ist offline  
Alt 02.03.2003, 22:51   #5
pco
 
Registriert seit: 24.07.2002
Beiträge: 23
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard Danke

Okay, ich werde es "weiterleiten" und er hoffentlich befolgen. Danke erstmal :-kiss
pco ist offline  
Sponsor Mitteilung 02.03.2003   #5 (permalink)
Mister Ad.
Verbraucherinformant
 
Registriert seit: 21.08.2005
Beiträge: 4682
Abgegebene Danke: 46
Erhielt 456 Danke für 893 Beiträge

 

Themen-Optionen

Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Schon wieder ich!!!! AquariumKeyce Archiv 2004 10 03.02.2004 20:38
schon wieder panzerwelseier:-) snicole Archiv 2003 53 11.12.2003 18:17
Bakterienexplosion, schon wieder, was tun ingo und katrin Archiv 2002 2 05.12.2002 08:00
Schon wieder AS !!! Raziel Archiv 2001 1 17.09.2001 05:05
ich schon wieder................ ;-) DanielR Archiv 2001 7 30.08.2001 01:41


Powered by vBulletin® Version 3.8.9 (Deutsch)
Copyright ©2000 - 2020, vBulletin Solutions, Inc.
Search Engine Optimisation provided by DragonByte SEO (Lite) - vBulletin Mods & Addons Copyright © 2020 DragonByte Technologies Ltd.
Alle Zeitangaben in WEZ +2. Es ist jetzt 02:15 Uhr.