zierfischforum.info

Zurück   zierfischforum.info > > >

Hinweise

 
 
Themen-Optionen
Alt 10.03.2003, 21:30   #1
Hannah
Moderator
 
Registriert seit: 21.02.2003
Ort: Stuttgart
Beiträge: 3.540
Abgegebene Danke: 161
Erhielt: 294 Danke in 218 Beiträgen
Standard Probleme mit Artemien

Hallo,

ich glaube ich habe ein kleines Problem mit Artemien. Im Moment habe ich 4 Tage junge Metallpanzerwelse und würde sie gerne mit Artemien aufziehen. So habe ich es bei den anderen Jungen auch gemacht und bisher hat es auch immer funktioniert. :-?

Freitagabend habe ich 2 Teelöffel "Artemix Artemieneier+Salz" in die Aufzuchtsschale getan. Normalerweise sollten die Eier ja doch zwischen 24 und 48 Stunden geschlüpft sein, bis jetzt sind kaum welche. :-?

Woran kann das liegen? Dass ich zu wenig Salz genommen habe kann ich mir nicht vorstellen.
Was soll ich jetzt machen, abwarten, neue ansetzen? Ich würde mich sehr über Antworten freuen.

Hannah
Hannah ist offline  
Sponsor Mitteilung 10.03.2003   #1 (permalink)
Mister Ad
Verbraucherinformant
 
Registriert seit: 21.08.2005
Beiträge: 4682
Abgegebene Danke: 46
Erhielt 456 Danke für 893 Beiträge

Alt 10.03.2003, 21:52   #2
Aqua-Joe
 
Registriert seit: 13.01.2003
Beiträge: 30
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

manchmal stimmt die temperatur nicht. wie earm brütest du die aus? zimmertemperatur sollte in ordnung sein. ansonsten kann es sein, dass du die schale nach dem letzten einsatz nicht richtig gesäubert hast, denn der belag, der bei jedem ansatz entsteht, hemmt den schlupf.
Aqua-Joe ist offline  
Alt 10.03.2003, 22:14   #3
Hannah
Moderator
 
Registriert seit: 21.02.2003
Ort: Stuttgart
Beiträge: 3.540
Abgegebene Danke: 161
Erhielt: 294 Danke in 218 Beiträgen
Standard

danke für die schnelle Antwort.

Ich denk mal die Temperatur ist ok, sie stehen auf der Fensterbank wo es doch auch ziemlich warm ist mit der Heizung drunter.

Das kann tatsächlich sein dass die Schale nicht ganz sauber war. Was soll ich jetzt machen? Abwarten bis da vielleicht doch noch was schlüpft oder weggiessen, Schale saubermachen und neue ansetzen?
Hannah ist offline  
Alt 10.03.2003, 23:04   #4
Chris W.
 
Registriert seit: 12.06.2001
Beiträge: 843
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

Hi.

Wie als sind denn die "Eier" schon?

Chris
Chris W. ist offline  
Alt 10.03.2003, 23:29   #5
Hannah
Moderator
 
Registriert seit: 21.02.2003
Ort: Stuttgart
Beiträge: 3.540
Abgegebene Danke: 161
Erhielt: 294 Danke in 218 Beiträgen
Standard

Hi Chris,

wie alt? Keine Ahnung, ich habe sie geschenkt bekommen anfang Dezember.

Hannah
Hannah ist offline  
Sponsor Mitteilung 10.03.2003   #5 (permalink)
Mister Ad.
Verbraucherinformant
 
Registriert seit: 21.08.2005
Beiträge: 4682
Abgegebene Danke: 46
Erhielt 456 Danke für 893 Beiträge

 

Themen-Optionen

Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Probleme über Probleme, Hilfe! Tia Archiv 2004 34 11.02.2004 10:46
Probleme über Probleme! Platina Archiv 2003 16 05.10.2003 11:45
Bedienung Inkubator für Artemien Catwoman Archiv 2003 2 23.06.2003 17:17
Probleme über Probleme !!!! Christian Hein Archiv 2002 3 28.02.2002 21:54
Probleme über Probleme! weißer-hai Archiv 2001 35 10.12.2001 22:54


Powered by vBulletin® Version 3.8.9 (Deutsch)
Copyright ©2000 - 2020, vBulletin Solutions, Inc.
Search Engine Optimisation provided by DragonByte SEO (Lite) - vBulletin Mods & Addons Copyright © 2020 DragonByte Technologies Ltd.
Alle Zeitangaben in WEZ +2. Es ist jetzt 09:47 Uhr.