zierfischforum.info

Zurück   zierfischforum.info > > >

Hinweise

 
 
Themen-Optionen
Alt 02.04.2003, 13:43   #1
madpiano
 
Registriert seit: 28.02.2003
Ort: London, UK
Beiträge: 28
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard Vorstellung

Hallo

Nun werde ich mich also auch Vorstellen.

Ich heisse Sabine, bin urspruenglich aus Nuernberg, lebe aber seit 9 Jahren in London. Ich habe letztes Jahr meinen ersten Tank gekauft. Das war meine erste Erfahrung mit Fischen. Frueher habe ich Hamster gezuechtet und hatte eine Katze. Fische sind leider nicht so gut zum kuscheln, aber sehr viel einfacher zu pflegen.

Ich habe im Moment 1 Juwel Record 96 und 2 30l Becken. Mein Mann hat einen Akvastabil 530l Tank .

Ich habe immer noch Probleme mit einigen der deutschen Namen fuer Fische und Pflanzen, leider kenne ich oft nur englische Bezeichnungen, deshalb werde ich wohl meistens diese komischen lateinischen Namen fuer alles verwenden (warum muessen die immer so kompliziert sein ?)

Meine 2 30l Becken sind im Moment mehr oder wenig leer. Sie haben nur Pflanzen, Schnecken und Garnelen drin. Die waren urspruenglich fuer die Schneckenzucht fuer Kufis gedacht, aber meine Kufis habe ich an "whitespot" verloren. Jetzt bleiben sie erst mal leer. Werde sie wahrscheinlich als Quarantaene Tanks verwenden.

Mein 96l Becken ist im Moment ein "Ueberfluss-Tank", da mein Mann diese Fische nicht mehr moechte. Am Wochenende kommt der Grossumbau. Dann habe ich endlich den Tank wieder fur mich. Im Moment tummeln sich da:

1 Botia Dario
2 Botia Lochata (Paerchen)
2 Garra taeniata (Falscher Siamesischer Algenfresser)
1 Mami Ameca Splendens
6 Halbwuechsige Ameca Splendens
1 Neon Rainbow Fish

Ich weiss, dass das zu viele sind. Ich wechsle deshalb im Moment 2 mal die Woche das Wasser, 30l (2 Eimer Leitungswasser und 1 Eimer Osmose Wasser), aber es war gut um den neuen Flter einlaufen zu lassen.

Am Wochenende kommt der Grossumbau. Ich mag den Juwel Filter nicht. Er mag ja gut fuer bepflanzte Tanks sein, aber er nimmt zu viel Platz weg und wenn man nicht regelmaessing den Mulm raussaugt, hat man Probleme mit den Nitrat werten, ausserden habe ich schon 2 Botias damit verloren, da die denken, dass der Filter das perfekte Versteck ist, dann aber nicht mehr rauskommen (keine Ahnung wie die da reinkommen....). Ich habe mir jetzt einen Eheim Ecco 2233 gekauft und die letzten 2 Wochen beide Filter laufen lassen. Heute habe ich den Juwel abgestellt, damit der neue Filter richtig einlaeuft.

Leider muss ich den Sand rausnehmen, da ich zuvor Laterit verwendet habe und der bei jedem Pflanzen nach oben kommt. Ich habe staendig Algen in dem Tank (hat auch andere Gruende, aber ich habe genug vom Laterit). Deshalb wollte ich sicher gehen, dass der Filter wirklich gut eingelaufen ist.

Pflanzen im Moment sind da Crypts, Anubias, Java Farn, Java Moos, Cambomba Carolinia, eine unbekannte und ein Amazon Schwert. Ich habe seit 2 Wochen Selbstgemachtes CO2 zugesetzt und meine Pflanzen blubbern nun auch...

Ich habe auch eine zweite Leuchte eingebaut, aber die bringt durch ihre Lage nicht viel (besser als nix). Der tank steht aber neben dem Fenster und bekommt direktes Sonnen Licht. Wenn hier mal die Sonne scheint (es regnet nicht immer in England), fangen meine Pflanzen an so zu blubbern, das es wirklich schon komisch aussieht

Der "neue" Tank wird Speilsand als Substrat bekommen. Ist zwar ein bisschen hell, aber billig. Pflanzen werden Vallis, Cabomba, Crypts, Echinodorus tenellus, Hydrocotyle leucocephala, Sagittaria subulata, Bacopa monnieri oder so ungefaehr sein. Ich habe auch 2 Kokosnuss Halften Mit Java Moos drin.

Geplante Fische:

1 Paar Apistogramma Cactoides (oder 3)
3 Otocinclus
5 oder 6 Neon Salmler
3 Trichopsis pumilus
3 Corydoras pygmaeus

So, das war's erst mal. Hoffe, das war nicht zu lang, und wenn ihr Bilder von den Aquarien sehen wollt, schaut einfach mal hier rein:

http://www.pbase.com/madpiano/fish_etc

Gruesse
Sabine
madpiano ist offline  
Alt 06.04.2003, 12:27   #2
madpiano
 
Registriert seit: 28.02.2003
Ort: London, UK
Beiträge: 28
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard Tank Update

Hallo

Phew, habe es geschafft. Habe den Tank komplett umgebaut.

Hier ist das erste Bild:

Click the image to open in full size.

Fische:
1 Ameca Splendens
12 Neon Salmler

Messwerte:
PH 7.5
dGH 8.5
dKH 4.2
CO2 3.9
Nitrat 5mg/l
Phosphat 2mg/l (kommt so aus der Leitung...)

Viel Gruesse
Sabine
madpiano ist offline  
Sponsor Mitteilung 06.04.2003   #2 (permalink)
Mister Ad
Verbraucherinformant
 
Registriert seit: 21.08.2005
Beiträge: 4682
Abgegebene Danke: 46
Erhielt 456 Danke für 893 Beiträge

Alt 08.04.2003, 09:12   #3
Gast
 
Registriert seit: 01.12.2001
Beiträge: 5.768
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

Hi Sabine,

das ist ja nu wirklich nicht hässlich......
.....wenn die Pflanzen mal so richtig das wuchern angefangen habe..
Gast ist offline  
Alt 08.04.2003, 10:20   #4
madpiano
 
Registriert seit: 28.02.2003
Ort: London, UK
Beiträge: 28
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

Danke

Ich weiss, dass die Pflanzen noch ein bisschen brauchen, aber ich hatte nicht so viel Geld. Jetzt muss ich halt warten, bis sie sich von selbst vermehren....

Sollte nicht so schwierig sein, bei den Pflanzen, die ich mir ausgesucht habe.
madpiano ist offline  
Alt 08.04.2003, 10:36   #5
Gast
 
Registriert seit: 01.12.2001
Beiträge: 5.768
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

Hi Sabine,

die w e r d e n wachsen, keine Sorge :wink:
Gast ist offline  
Alt 08.04.2003, 17:31   #6
anderl
 
Registriert seit: 20.01.2003
Ort: Augsburg
Beiträge: 97
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

Hallo Sabine,

well done, gefällt mir sehr gut. Besonders die Wellenform des Sandes, find ich viel schöner als total flacher Boden.
Gut gefällt mir auch die Randbepflanzung, ein bißchen weg vom Standard, das hat schon was.
Was hat Dich denn nach London gelockt ?
Grüßle,
Anderl
anderl ist offline  
Alt 10.05.2003, 01:15   #7
madpiano
 
Registriert seit: 28.02.2003
Ort: London, UK
Beiträge: 28
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

Hallo

Nur mal ein kleines update. Die Pflanzen sind wirklich gewachsen. Dabei haben mich viele gewarnt, dass ich so ziemlich alles falsch mache mit diesem Aquarium:

1) Das Aquarium ist direkt neben dem Fenster. Sonnen-Bestrahlung von ca 7 Uhr frueh bis 14 Uhr...aber ich wohne ja in England, vielleicht ist es deswegen nicht so schlimm... :lol:

2) Ich habe als Bodengrund Spielsand verwendet. Alle haben gesagt, dass der Sand nicht genuegend Naerhstoffe hat und das die Wurzeln verfaulen werden...

Nun gut, hier ist das Aquarium fast genau einen Monat spaeter:

Click the image to open in full size.

Kein Duenger, Wasserwechsel ca 30-40% pro Woche mit 50% Leitungswasser und 50% RO Wasser.

Fische:

2 Otocinclus
2 Cherry Barb Barbus titteya
10 Neon Salmler
3 Amano Garnelen

Ich warte noch darauf, dass mein Zoohaendler Kakadu Apistos bekommt, dann ist das Aquarium komplett.

Viele Gruesse
Sabine
madpiano ist offline  
Alt 10.05.2003, 21:30   #8
Holger W
Gast
 
Beiträge: n/a
Standard

Hallo Sabine.

Ist das wirklich das gleiche Becken? :wink:
Ist ja unglaublich.

Grüße

Holger
 
Alt 11.05.2003, 01:01   #9
madpiano
 
Registriert seit: 28.02.2003
Ort: London, UK
Beiträge: 28
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

Hallo Holger

Ja, das ist das gleiche Becken ! Ich habe ca 1 Woche nach dem ersten Bild meine restlichen Pflanzen erhalten (Baby Tears und Aponogentum), das war's....

Bin leider heute auch nicht dazu gekommen die Pflanzen zu stutzen, aber moregn werde ich mich daueber hermachen.

Diese Aquarium war ein bisschen ein Test, da ich diesmal nicht viel Geld habe. Aponogentum ist die einzige teure Pflanze. Alle anderen sind billig. Der Spielsand ist auch billig und das RO Wasser kostet mich auch nur £1.50/Woche.

Kurz nach dem ersten Bild sah das Aquarium schrecklich aus, da sich blau-gruene Schleim-Algen eingenistet haben. Der ganze Sand war bedeckt und auch einige der Pflanzen. Normalerweise waere ich jetzt in Panik verfallen und haette mit dem Wasser herumgespielt. Hatte aber diesmal kein Geld dazu, und Erfahrung macht auch klueger...Einfach abwarten. Nach 2 Wochen war der Graus vorbei und die Pflanzen wachsen seitdem wie verrueckt.

Ich habe jetzt ein paar Haar-Algen (besonders im Java Moos), aber ich bin mir sicher, dass die sich auch bald verabschieden. Sieht auch nicht so schlimm aus (jedenfalls verglichen mit BGA...).

Gruesse, bis zum naechsten update
Sabine
madpiano ist offline  
Alt 11.05.2003, 01:27   #10
Ralf Becker
 
Registriert seit: 28.04.2003
Ort: 34621 Frielendorf/Leimsfeld
Beiträge: 1.187
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

Hallo Sabine,

das hast Du toll hingekriegt - Respekt!!!
Wenn ich Fisch wär, ich würde sofort bei Dir einziehen wollen

Gruß,
Ralf
Ralf Becker ist offline  
 

Themen-Optionen

Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Vorstellung J.K. Archiv 2003 1 28.11.2003 11:18
Vorstellung ClaudiaSamuel Archiv 2003 1 08.11.2003 06:36
Vorstellung Anja Archiv 2002 1 28.07.2002 19:11
Vorstellung Metallpanzerwels Archiv 2002 4 25.07.2002 22:46
Vorstellung Fabian Fischer Archiv 2001 1 07.06.2001 07:28


Powered by vBulletin® Version 3.8.9 (Deutsch)
Copyright ©2000 - 2018, vBulletin Solutions, Inc.
Search Engine Optimisation provided by DragonByte SEO (Lite) - vBulletin Mods & Addons Copyright © 2018 DragonByte Technologies Ltd.
Alle Zeitangaben in WEZ +2. Es ist jetzt 04:15 Uhr.