zierfischforum.info

Zurück   zierfischforum.info > > >

Hinweise

 
 
Themen-Optionen
Alt 07.04.2003, 08:13   #1
goela
 
Registriert seit: 09.04.2002
Ort: Schweiz
Beiträge: 77
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard Algen, wer kann mir helfen?

Hallo Leute,
habe zwei Aquarien. Aufzuchbecken 60Liter, Schaubecken 240Liter.
Wasserwerte beider Becken sind identisch (laut Tropftest), deshalb habe ich diese hier nicht angegeben.

60Liter Becken:
- PowerGlow Beleuchtung
- Eheim Innenfilter
- Kies mit Körnung 1-2mm
- Wurzel und Lavagestein als Einrichtungsgegenstände
- Starke Fiterströmung
- Fischbesatz wenig (nur 4 Guppies)

240LiterBecken:
- Co2 Düngung
- Eheim Aussenfilter
- Triton und Power Glow Röhre
- 2-3mm Körnung
- Wurzel und Lavagestein als Einrichtungsgegenstände
- Leichte Filterströmung
- Fischbesatz normal (kein Überbesatz)

Problem Algen im 240Liter Schaubecken:
- Grüne Panzeralgen (Kleine Grüne Punkte an Scheiben, Blättern)
- Rotalgen? (Blätter der Anubias werden schwarz - zuerst die Panzeralgen, dann werden die Blätter nach und nach schwarz)

Habe schon diverse Foren und Infos im Internet gelesen. Verschiedene Massnahmen durchgeführt (Co2 Düngung, Fe2-Dünung reduziert, erhöht, TWW etc.). Konnte aber die "Plagegeister" nie los werden.
Wenn ich "befallene" Pflanzen ins 60Liter Becken gesetzt habe, verschwanden die Algen - besonders bei den Anubias zu beobachten.

Wer weiss einen Rat?

Meine Vermutungen:
- Andere Lichtverhältnisse? Zu Schwaches Licht?
- Unterschied im Filter (Innenfilter, Aussenfilter)
- Fiterströmung?

Besten Dank
Guido
goela ist offline  
Sponsor Mitteilung 07.04.2003   #1 (permalink)
Mister Ad
Verbraucherinformant
 
Registriert seit: 21.08.2005
Beiträge: 4682
Abgegebene Danke: 46
Erhielt 456 Danke für 893 Beiträge

Alt 07.04.2003, 12:52   #2
Tanja+Stefan
 
Registriert seit: 06.09.2002
Ort: Gnutz
Beiträge: 72
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

Hallo Guido,

schau doch mal in Rebei´s Signatur - dahinter verbirgt sich ein m.E. sehr guter Bericht über Algen.

Diese von Dir beschriebenen kleinen grünen Punkte hab ich auch im Becken - sollen von guter Wasserqualität zeugen.

Wie sieht´s denn bei Dir mit Sonneneinstrahlung aus? Direktes Sonnenlicht hat bei mir zu einer ziemlichen Vermehrung der kleinen "Plagegeister" geführt. Sonnenlicht ausgesperrt - und der Spuk war vorbei.

Die anderen von Dir beschriebenen Algen könnten durch zu schlechte Lichtverhältnisse auftauchen - bei mir war es eine zu alte Leuchtstoffröhre. Röhre gewechselt - und Algen fast weg.

Ich hoffe, ich konnte Dir ein bißchen helfen.

Gruß
Tanja
Tanja+Stefan ist offline  
Alt 07.04.2003, 20:57   #3
goela
 
Registriert seit: 09.04.2002
Ort: Schweiz
Beiträge: 77
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

Hallo Tanja,
leider habe ich nichts in der Signatur noch auf der Homepage gefunden. Könntest Du mir vielleicht den Link nennen?

Das Becken steht nicht sonnig! Im Gegenteil! Bekommt von aussen sehr wenig Licht!
goela ist offline  
Alt 07.04.2003, 21:03   #4
Martin Krüger
Gast
 
Beiträge: n/a
Standard

Hallo,

Schaust Du hier:
http://www.aquarium.ch/algen_bericht.htm

oder hier:
http://www.aquarienhausen.net/php/galerie/

Hoffe geholfen zu Haben.
 
Alt 07.04.2003, 21:10   #5
Rolf K.
 
Registriert seit: 26.10.2001
Ort: im Internet
Beiträge: 2.116
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard zu hell !

Hallo Guido,

ich würde mal sagen, du hast zuviel Licht.

Hast du es schon mit einer Schwimmpflanzendecke versucht ?

Hast du Fische zur Algenvorbeugung ?

Gruß Rolf 8)
Rolf K. ist offline  
Alt 08.04.2003, 09:00   #6
goela
 
Registriert seit: 09.04.2002
Ort: Schweiz
Beiträge: 77
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

Danke Martin für die Links! Werde ich anschauen!

Hallo Rolf,
finde ich ja lustig, dass Du der Meinung bist, dass ich zuviel Licht habe! Bisher dachte ich immer, dass ich zu wenig Licht habe.
Warum. Weil meine Wasserpest sowie Haarnixe deutlichen "Fluchtwachstum" aufweist!
Aber könnte durchaus möglich sein. Im 60Liter Becken, habe immer eine deutliche Gelbfärbung des Wassers durch das Wurzelholz.

Eine Schwimmpflanzendecke habe ich keine. Ich habe 3 Ottos sowie einen weibl. Antennenwels (Tigerlilly ;->) und einen Glimmerlabeo (zweite ist leider neulich verstorben :-( ). Von daher also genügend Algenfresser.

Vielleicht sollte ich testweise mal eine der beiden Röhren ausdrehen?

Guido
goela ist offline  
Sponsor Mitteilung 08.04.2003   #6 (permalink)
Mister Ad.
Verbraucherinformant
 
Registriert seit: 21.08.2005
Beiträge: 4682
Abgegebene Danke: 46
Erhielt 456 Danke für 893 Beiträge

 

Themen-Optionen

Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Wer kann mir helfen???? Gast1802 Archiv 2004 5 11.02.2004 21:04
Wer kann mir helfen???? Lupo Archiv 2003 14 07.12.2003 19:54
Wer kann mir Helfen? michaelshki Archiv 2003 1 14.10.2003 06:56
Wer kann helfen?? Mathias74 Archiv 2003 35 25.01.2003 20:19
Wer kann helfen wolleZ Archiv 2002 20 28.12.2002 12:26


Powered by vBulletin® Version 3.8.9 (Deutsch)
Copyright ©2000 - 2021, vBulletin Solutions, Inc.
Search Engine Optimisation provided by DragonByte SEO (Lite) - vBulletin Mods & Addons Copyright © 2021 DragonByte Technologies Ltd.
Alle Zeitangaben in WEZ +2. Es ist jetzt 19:59 Uhr.