zierfischforum.info

Zurück   zierfischforum.info > > >

Hinweise

 
 
Themen-Optionen
Alt 13.04.2003, 15:31   #1
Dirk O.
Gast
 
Beiträge: n/a
Standard Quarzsand => PO4 !

Nachtrag zu PO4-"Falle" Bodengrund (Gerd und Roland hatten das kürzlich mal thematisiert)


Hallo alle (speziell Gerd, Roland)!

Seit 3 Jahren mühe ich mich ordentliche Aquaristik zu betreiben, seit 3 Jahren ärgere ich mich mit Pinselalgen rum, seit 3 Jahren verwende ich (zumindest teilweise) den selben Quarzsand aus dem Baumarkt.

Immer leicht erhöhte PO4-Werte (0,25-0,5mg/l)- Besatzdichte reichte von extremem Unterbesatz bis zu aktuellem Überbesatz.
Dem PO4-Wert ists egal- immer erhöht.

Ich versuchte es mit NO3-Düngung- egal, PO4 weiterhin leicht erhöht.
Es wird derzeit ein Vollentsalzer verwendet. Danach wird das Wasser min. 24 Std. über Aktivkohle gefiltert, dann mind. 24Stunden über Torf.
Leitwer des VE-Wasser mit meinen Mitteln nicht nachweisbar.

Heute wollte ich dem anhaltenden Pinselalgen-Problem nochmal nachgehen.
Zu diesem Zwecke "weihte" ich einen nagelneuen JBL-PO4-Test ein.

PO4 im AQ-Wasser: 0,5mg/l
PO4 im VE-Wasser: n.n.
PO4 im torfbehandeltem Wasser: n.n.
PO4 in VE-Wasser+5Tropfen pH-Minus: n.n.

Daraufhin entnahm ich ca. 5ml Sand und spülte diesen gut mit Leitungswasser.
Danach wurde der Sand mit VE-Wasser gespült.
Nach zugabe von ca. 20ml VE-Wasser wurden 5 Tropfen verdünnte Salz+Schwefelsäure (pH-Minus) zugegeben und 2 Minuten gut "geschüttelt".

5ml dieser überstehenden Flüssigkeit wurde abermals auf PO4 getestet:
3mg/l ich krieg die Krise! Ich könnte toben! Warum habe ich Vollidiot diesen Sand nur immer wiederverwendet? :x

Sämmtliche Einzelmessungen habe ich diesmal 2x durchgeführt um "Fehlalarm" nach möglichkeit zu vermeiden (ist mir ja schon passiert...)

Ich vermute, daß der recht tiefe pH von ca. 5 (und tiefer) die Problematik verschärft (Löslichkeit).

Hab ich irgendwo einen Fehler drin?
Wenn nicht, dann bedeutet das wieder mal Becken ausräumen und dann komplett neuen Bodengrund rein (ca. 6 Stunden)


Gruß,
Dirk
 
Sponsor Mitteilung 13.04.2003   #1 (permalink)
Mister Ad
Verbraucherinformant
 
Registriert seit: 21.08.2005
Beiträge: 4682
Abgegebene Danke: 46
Erhielt 456 Danke für 893 Beiträge

Alt 13.04.2003, 18:10   #2
Roland Bauer
 
Registriert seit: 04.06.2001
Ort: CH-4052 Basel
Beiträge: 9.301
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

Hallo,

ich sehe in deiner Messanordnung keinen Fehler, es sei denn durch die Zugabe von Schwefelsäure oder Salzsäure würde im Test zuvor evtl. vorhandener Phosphor zu nachweisbaren Phosphat umgeändert.

Das sollte aber durch einen Gegentest von " ca. 20ml VE-Wasser ohne Sand wurden 5 Tropfen verdünnte Salz+Schwefelsäure (pH-Minus) zugegeben und 2 Minuten gut "geschüttelt" " auszuschliessen sein.

Wenn es dann tatsächlich Apatit im Quarzsand hat, der sich löst, so müsste ja das "Gegen-Ion" Calzium im Wasser ebenfalls nachweisbar sein.

Was ergibt denn ein GH-Test solch einer Probenanordnung?

So denn tatsächlich Apatit im Quarzsand wäre aufgrund der Deduktion "Phosphat und Calzium sind nachweisbar", wäre dann der Hersteller des Sandes in einer Produkthaftung, da er falsch deklarierten Sand verkaufte? Oder ist ein gewisser Anteil an Apatit zulässig? Da sollte uns doch der Essenheimer Kieswerks-Freund weiterhelfen können...

Nächste Frage: 3 Jahre dieses "Theater" - warum ist der Sand noch nicht ausgelaugt?

Auf alle Fälle sehr ärgerlich das ganze...

gruss, roland
Roland Bauer ist offline  
Alt 13.04.2003, 19:45   #3
Gunnar
 
Registriert seit: 07.06.2001
Ort: MV / An der Müritz
Beiträge: 1.625
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

Hallo Dirk,

Du gehst , so wie ich das lese davon aus , das PO4 für dein Algenproblem (mit)verantworlich ist. Klingt erstmal logisch.
Auch ich habe in meinem überbesetzten AQ ständig einen PO4 Wert von 0,25-0,5 . Was ich aber nicht oder besser gesagt , in geringsten Mengen habe , sind Algen. Die wenigen Algen ( Pinsel) liegen in unmittelbarer Nähe des Wassereinlaufs.Dort auch nur an den Blättern der Pflanzen die bis an die Wasseroberfläche reichen.

Gut nun kann mann nicht von einem AQ aus das andere schließen.Nur kann ich mir nicht vorstellen das das Problem allein PO4 heißt. Denn dann gehe ich davon aus das auch bei mir wesentlich mehr Algen sein müßten.

Ich weis das dir das nicht viel helfen wird.Sehe es einfach nur als "Bemerkung am Rande"
Gunnar ist offline  
Alt 13.04.2003, 21:55   #4
Rolf K.
 
Registriert seit: 26.10.2001
Ort: im Internet
Beiträge: 2.116
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard Kann das sein ?

Hi Leutz,

Phosphat im Quarzsand habe ich noch nie festgestellt.
Habe aber auch noch nie richtig gesucht, da ich bis jetzt keine Probs hatte.
In den Sanden aus dem bekannten Kieswerk ist es auf jeden Fall nicht vorhanden.

SiO2
94,898 %
88,25 %

Al2O3
2,397 %
7,3 %

Fe2O3
0,191 %
0,56 %

CaO
0,1 %
1,9 %

MgO
0,049 %
0,849 %

K2O
1,849 %
0,65 %

MnO
0,001 %

Na2O
0,201 %

TiO2
0,072 %

Sonst wurde nichts festgestellt.

Ich werde aber mal bei mir im Werkslabor nachforschen lassen, und ein bischen telefonieren.

Gruß Rolf
Rolf K. ist offline  
Alt 14.04.2003, 00:07   #5
Dirk O.
Gast
 
Beiträge: n/a
Standard

Hallo Roland,

die GH müßte ich mal näher anschauen. Muß allerdings gestehen, daß ich chemisch gesehen keine Ahnung habe, wie genau der GH-Test funktioniert und ob das nach Säurezugabe noch "tut".

Meinst Du es könnte sich alternativ um rückgelöstes Eisenphosphat handeln? Halte ich für eher unwahrscheinlich- ich denke mal, daß bei pH ~5 nicht so sehr viel Eisenphosphat ausfällt. Zudem dünge ich recht wenig.

Was will ich denen mit "Produkthaftung" kommen. Du glaubst doch nicht etwa, ich hätte noch die Quittungen... Und was soll ich denen dann in Rechnung stellen- die ~6 Stunden?

@Gunnar:
Das Becken kam auch in den Zeiten extremen Unterbesatzes nie unter ~12,5mg/l (ein Pärchen Apistogramma+9Corydoras auf damals 370 Nettoliter)
Eines der grundlegenden Probleme scheint der sehr niedrige NO3-Wert zu sein. Heute mit 2 unterschiedlichen JBL-Tests gemessen- einer zeigte n.n. an, der andere 1mg/l. Eigentlich hätte ich gerne etwas mehr NO3 und etwas weniger PO4- auch wenn die Pinsel davon nicht gleich aus den Latschen kippen würden

@ Rolf,
es handelt sich nicht um Flußsand, sondern um so "gebrochenes" Zeuch. Die PArtikel(chen) sind eher scharfkörnig. Es fallen opake Bestandteile auf, die ich bisher evtl. fälschlicherweise als Muschelgruß ansah. Werde auch mal ne ordentliche HCl drüber kippen. Wenn´s nicht schäumt, dann könnten das evtl. die Apatit-Partikel sein?


Gruß,
Dirk
 
Alt 14.04.2003, 00:26   #6
Roland Bauer
 
Registriert seit: 04.06.2001
Ort: CH-4052 Basel
Beiträge: 9.301
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

Zitat:
Zitat von Dirk O.
die GH müßte ich mal näher anschauen. Muß allerdings gestehen, daß ich chemisch gesehen keine Ahnung habe, wie genau der GH-Test funktioniert und ob das nach Säurezugabe noch "tut".

Meinst Du es könnte sich alternativ um rückgelöstes Eisenphosphat handeln? Halte ich für eher unwahrscheinlich- ich denke mal, daß bei pH ~5 nicht so sehr viel Eisenphosphat ausfällt. Zudem dünge ich recht wenig.
hallo, Dirk

zum GH-Test müsste auf den Seiten von Toni Gabriel näheres stehen... oder Gerd äußert sich noch dazu...

Ich denke nicht, dass es Eisenphosphat ist, da Du ja die Sandprobe im VE-Wasser gespült hast. Und mineralisch kommt meines Wisssens Phosphat nur als Apatit vor...

gruss, roland
Roland Bauer ist offline  
Alt 14.04.2003, 00:37   #7
Gerd Kassebeer
 
Registriert seit: 31.07.2002
Beiträge: 1.364
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard Re: Quarzsand => PO4 !

Hallo alle (speziell Dirk, Roland)!

Zitat:
Seit 3 Jahren mühe ich mich ordentliche Aquaristik zu betreiben, seit 3 Jahren ärgere ich mich mit Pinselalgen rum, seit 3 Jahren verwende ich (zumindest teilweise) den selben Quarzsand aus dem Baumarkt.

Immer leicht erhöhte PO4-Werte (0,25-0,5mg/l)- Besatzdichte reichte von extremem Unterbesatz bis zu aktuellem Überbesatz.
Dem PO4-Wert ists egal- immer erhöht.
Bei mir ist dieses Problem nicht offenbar geworden, weil ich in allen Becken einen PO4-Überschuß aus der Mineralisation von 2-20 mg PO4/l habe. Bestenfalls bei verschiedenen Versuchen zur Phosphat-Eliminierung mit TWW, Eisen(III)chlorid, Stahlwolle oder Aktivtonerde zeigte sich einmal eine Rücklösung innerhalb eines Tages nach einer Einzelmaßnahme (TWW, FeCl3) oder das Einlaufen eines Grenzwertes von etwa 0,5 mg PO4/l bei kontinuierlichen Filtrationen über Stahl oder Tonerde.
Die Erscheinungen habe ich bislang als Rücklösungen von vorher ausgefällten Phosphaten aus dem Filterschlamm gedeutet. Jetzt habe ich den Verdacht, daß ich auch den Bodengrund einbeziehen muß!
Eine Löslichkeit des tri-Calziumphosphats von etwa 20 mg/l bedeutet etwa 12 mg PO4/l und wegen des in Lösung gegangenen Calziums eine zusätzliche GH von 7,7 mg Ca/l oder 1,1°dGH.

Was die Förderung des Algenwachstums betrifft, müssen alle essentiellen Nährelemente verfügbar sein. Es ist daher nicht zwingend, Phosphat ins Minimum zu bringen. Jedes andere Nährelement tut es auch! In unseren heimischen Gewässern ist meistens PO4 im Minimum. Deswegen liegt es nahe, auch bei eutrophierten Aquarien die Alleinschuld beim PO4 zu suchen!

Zitat:
Ich vermute, daß der recht tiefe pH von ca. 5 (und tiefer) die Problematik verschärft (Löslichkeit).

Hab ich irgendwo einen Fehler drin?
Wenn nicht, dann bedeutet das wieder mal Becken ausräumen und dann komplett neuen Bodengrund rein (ca. 6 Stunden)
Die Löslichkeit ist sicher bei pH 5 besser als bei pH 7!
Was das Pinselalgenproblem betrifft, sehe ich außer dem Bodenaustausch noch andere Möglichkeiten!

Grüße

Gerd
Gerd Kassebeer ist offline  
Alt 14.04.2003, 00:51   #8
Dirk O.
Gast
 
Beiträge: n/a
Standard

Hallo Gerd,

wenn ich Deine Zahlen so lese, dann gehe ich mal davon aus, daß ich meinen "Befund" gnadenlos dramatisiere
Ich versuche mich also zu beruhigen. Warum habe ich nur in diesem einen Becken Pinselalgen und warum muß ausgerechnet dieses Becken bei uns in der Wohnung stehen :x

Werde evtl. erst nächstes Wochendende wieder zum "messen" kommen und mich dann nochmal melden.

Kannst Du mir sagen, ob der GH-test bei Anwendung von Säuren noch funtioniert?


Gruß,
Dirk
 
Alt 14.04.2003, 07:56   #9
Roland Bauer
 
Registriert seit: 04.06.2001
Ort: CH-4052 Basel
Beiträge: 9.301
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

Hallo, Dirk,

nach meinen Recherchen bei Toni Gabriel und Andreas Kremser hinsichtlich des Calziumnachweises dürfte die Zugabe von Säuren keine Beeinflussung haben.

Der GH-Test basiert auf Anwendung von Chelatoren wie EDTA (Ethylendiamintetraessigsäure), die das Calzium in Lösung halten und mit dem Indikator reagieren lassen. Lediglich alkalische Bereiche machen da nicht mit.

Kannst ja auch den Gegentest machen: Wasser mit bekannter GH Säure zufügen und dann dem GH-Test unterziehen.

gruss, roland
Roland Bauer ist offline  
Alt 14.04.2003, 08:27   #10
Dirk O.
Gast
 
Beiträge: n/a
Standard

Hallo Roland,

das Reagenzglas mit dem Sand stand heute Morgen mit einer gerade für eine GH-Messung reichenden Menge Flüssigkeit noch da.
Für eine zusätzliche PO4-Messung hats aber nicht gereicht.

GH~7° Ich glaub mich tritt ein Pferd...
Für den GH-Test leg ich allerdings meine Hand nicht ins Feuer- der liegt schon einige Monate in der Schublade rum. Den benutze ich eigentlich überhaupt nie...


Gruß,
Dirk
 
Sponsor Mitteilung 14.04.2003   #10 (permalink)
Mister Ad
Verbraucherinformant
 
Registriert seit: 21.08.2005
Beiträge: 4682
Abgegebene Danke: 46
Erhielt 456 Danke für 893 Beiträge

 

Themen-Optionen

Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Quarzsand schuehler Archiv 2003 41 02.09.2003 23:51
Quarzsand 0,7 - 1,2 ok? Isabella Archiv 2003 2 02.02.2003 17:41
Quarzsand 0,1 - 0,9 mm ? Lunary Archiv 2002 4 26.10.2002 09:56
Quarzsand??? Drag Archiv 2002 27 28.09.2002 19:33
Quarzsand ? Jörg S Archiv 2001 47 28.06.2001 03:13


Powered by vBulletin® Version 3.8.9 (Deutsch)
Copyright ©2000 - 2021, vBulletin Solutions, Inc.
Search Engine Optimisation provided by DragonByte SEO (Lite) - vBulletin Mods & Addons Copyright © 2021 DragonByte Technologies Ltd.
Alle Zeitangaben in WEZ +2. Es ist jetzt 11:54 Uhr.