zierfischforum.info

Zurück   zierfischforum.info > > >

Hinweise

 
 
Themen-Optionen
Alt 25.08.2003, 21:16   #1
PeterN
 
Registriert seit: 05.06.2001
Beiträge: 12
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard Brauner Kies

:-? Hallo zusammen. Bin vor kurzem umgezogen und mein 300 Liter Becken musste natürlich mit. Die Fische habe ich zwischengelagert und das Becken komplett neu eingerichtet. Als blickfang wollte ich mal vom standard weg und habe mir braunen Kiess vom Fachhandel (fressnapf) gekauft. Gründlich durchgewaschen und alles eingerichtet. Da ich kein neuling im diesem gebiet bin habe ich das becken jetzt fast 3 wochen am laufen und wollte heute den ersten Versuch durchführen und die ersten Fische einzusetzten. Habe aber vorher sicherheitshalber NO² gemessen und bin fast unmächtig geworden. mehr als 0,5mg/l. :x Habe sofort 50 % gewechselt. Habe vor paar tagen noch zusätzlich von Amtra bakterienstarter hineingegossen.
Ich hoffe es liegt nicht an dem braunen kies. O D E R ? ? ?
Habt ihr erfahrungen mit soeinem Kies habe abbildungen schon gesehen und gehe davon aus, wenn der Fachhandel soetwas verkauft das auch Fischgerecht ist. Danke für euer Feedback. Gruß Peter
PeterN ist offline  
Sponsor Mitteilung 25.08.2003   #1 (permalink)
Mister Ad
Verbraucherinformant
 
Registriert seit: 21.08.2005
Beiträge: 4682
Abgegebene Danke: 46
Erhielt 456 Danke für 893 Beiträge

Alt 25.08.2003, 21:24   #2
Gast
 
Beiträge: n/a
Standard

Hi Peter,

da stekt du im Nitrit-Peak, kann auch 6 Wochen dauern. Wird wohl an dem Starter liegen den du da reingekippt hast. Hättest auch den alten Filter mit dem alten Material wieder dranhängen können, da wärst du wohl schon durch den Peak.
Also, 0,5 sieht so schlecht nicht aus, ist entweder am steigen oder am Fallen.
Aber erst einsetzen wenn er bei 0 ist, mit was misst du?

Ist der Kies Kunstoffummantelt? Bestimmt, denk ich mal. Das kann sich mit der Zeit lösen, und du hast die Chemie im Wasser. Hätteste mal besser Sand genommen, sieht schick aus, und kostet nicht mal die Hälfte.

Ciao Diana
 
Alt 25.08.2003, 21:32   #3
PeterN
 
Registriert seit: 05.06.2001
Beiträge: 12
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

Leider ist nicht so alles gelaufen wie ich wollte, da es ein ziemlich grosser umzug war musste ich den filter nunmal komplett abstellen (Länger wie 3 std) und da wollte ich halt nix riskieren. Egal messe mit Dupla habe mein 60er auch gemessen da ist alles in Lot. Nunja brauner kies sieht auch schick aus. Sand wollte ích nicht da ich bodenheizung habe und die wärme nunmal nicht so gut durchgelassen wird. Was meinst du damit, das sich das gummi von den steinchen löst?? Hast du da ne erfahrung gehabt? Möcht ungerne in einem Jahr wieder neu einrichten :lol: . Wiese meinst du es läge am Bakterienstarter?? Soll doch bezwecken, dass der filter mit bakterien angereichert wird?? Danke!!
PeterN ist offline  
Alt 25.08.2003, 21:53   #4
Gast
 
Beiträge: n/a
Standard

Hi Peter,

ja, es soll das bezwecken, deshalb steigt auch erstmal der No2, der sinkt auch wieder wenn die No3 Bakkies aktiv werden und sich vermehren. Es geht alles seinen Gang.
Mit dem Kunststoffkies kenn ich mich nicht aus, ich habe nur Sandbecken. Aber es kam als Thema schon öfter vor, die Leute hatten Probleme damit weil sich Der Kies im Wasser gelöst hatte. Im Kunststoff sind Weichmacher drin, die sich im Wasser lösen können, das ist dann aber nich berauschend für die Fische.

Ciao Diana
 
Alt 27.08.2003, 14:17   #5
PeterN
 
Registriert seit: 05.06.2001
Beiträge: 12
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

Hallo gestern abend habe ich nochmal eine Messung durchgeführt und es sah schon wesentlich besser aus. Liegt wahrscheinlich am Wasserwechsel. Hoffe es geht bald auf die 0.0mg/l :roll: Aufjedenfall THX für deine Hilfe!!
PeterN ist offline  
Sponsor Mitteilung 27.08.2003   #5 (permalink)
Mister Ad.
Verbraucherinformant
 
Registriert seit: 21.08.2005
Beiträge: 4682
Abgegebene Danke: 46
Erhielt 456 Danke für 893 Beiträge

 

Themen-Optionen

Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Brauner Antennenwels!!! Göbels Archiv 2004 5 29.04.2004 22:51
brauner Kies mit Kunststoffüberzug...gut oder schlecht ? Ralf_K Archiv 2004 5 19.01.2004 21:32
Brauner Diskus! Gochtel Archiv 2002 2 16.12.2002 18:02
brauner belag - was nun? seraphim Archiv 2002 1 16.08.2002 08:39
brauner Sumpf Archiv 2002 12 22.03.2002 09:29


Powered by vBulletin® Version 3.8.9 (Deutsch)
Copyright ©2000 - 2019, vBulletin Solutions, Inc.
Search Engine Optimisation provided by DragonByte SEO (Lite) - vBulletin Mods & Addons Copyright © 2019 DragonByte Technologies Ltd.
Alle Zeitangaben in WEZ +1. Es ist jetzt 11:58 Uhr.