zierfischforum.info

Zurück   zierfischforum.info > > >

Hinweise

 
 
Themen-Optionen
Alt 27.10.2003, 17:55   #1
N-T
 
Registriert seit: 09.10.2003
Ort: Freising
Beiträge: 65
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard Einlaufzeit bei gebrauchtem Filter ?

Hallo,

gibt es bei folgendem Beispiel auch einen Nitrit-Peak?

Neues AQ, mit komplett neuer Einrichtung - neuer Bodengrund (Sand), Steine etc. Aber gebrauchter Filter, der über Monate als 2.Filter in einem anderen Becken mitlief.

Es handelt sich um kleine Motorinnenfilter für 60cm Becken. Theoretisch dürfte dann ja kein Nitrit-Peak mehr auftreten, da das Nitrit sofort von den im gebrauchten Filter lebenden Bakkis umgewandelt wird.

Wo ist der Haken bei meiner Überlegung?

Wäre es noch effektiver, gerbrauchtes Wasser von den anderen Becken zum Einfahren des Neuen zu verwenden?

Gruß,

Norbert
N-T ist offline  
Sponsor Mitteilung 27.10.2003   #1 (permalink)
Mister Ad
Verbraucherinformant
 
Registriert seit: 21.08.2005
Beiträge: 4682
Abgegebene Danke: 46
Erhielt 456 Danke für 893 Beiträge

Alt 27.10.2003, 18:15   #2
Sandra78
 
Registriert seit: 21.02.2002
Ort: Minden
Beiträge: 1.901
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

Hi!
Sehe eigentlich keinen Haken. Klar kann man einen Peak nie ganz ausschließen, aber Du machst soweit alles richtig. Etwas Wasser aus dem anderen Becken kann auch ganz sicher nicht schaden!
Sandra
Sandra78 ist offline  
Alt 27.10.2003, 19:07   #3
Knut
Gesperrt
 
Registriert seit: 08.02.2003
Ort: Velbert, NRW
Beiträge: 1.750
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

Hallo Norbert,

da die Bakterien nicht nur im Filter sondern auch im Bodengrund und auf Planzen und der übrigen Dekoration - Steine Wurzeln etc. - haften, kannes dennoch einen Nitripeak geben. Er dürfte allerdings nicht sehr hoch ausfallen.
Eine Kontrolle ist dennoch anzuraten um gegebenenfalls reagieren zu können!
Knut ist offline  
Alt 27.10.2003, 19:14   #4
Zorn
 
Registriert seit: 17.10.2003
Beiträge: 96
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

Hi !

Ich habs auch so gemacht und hatte keinen messbaren Peak.

Gruss, Jörg
Zorn ist offline  
Alt 27.10.2003, 19:56   #5
Martin Krüger
Gast
 
Beiträge: n/a
Standard

Hi,

Motorinnerfilter für 60cm AQ.

Was für ein AQ ist geplant? Ein 60cm Standartbecken?

Die Teile haben eigentlich eine begrenzte biologische Filterung.
Sprich es wird sehr wenig Nitrifikation in den doch schon eher klein dimensionierten Filtermedien betrieben. Obwohl sie sicherlich stattfindet.

Ich wäre da vorsichtig.

Der eingelaufene Filter verkürzt auf jeden Fall die Einlaufzeit, aber auf ein ad hoc Experiment mit sofortigem Fischbesatz würde ich mich nicht einlassen.
Dann lieber eine Karenzzeit von 1-2 Wochen einplanen und auf die "sichere" Seite gelangen.
 
Alt 27.10.2003, 20:18   #6
kd.kaeser
 
Registriert seit: 21.05.2003
Ort: Freiburg
Beiträge: 1.152
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

Hallo Norbert,
ich hab das so gemacht - und hatte Probleme ohne Ende. Ich kam gar nicht drauf, dass es nitritprobleme sein könnten, weil ich eben auch dachte, dass das locker so läuft. Pustekuchen. Hier ein Fisch mit dem Parasit, da einer mit einem anderen, die ganze Palette durch. Mein Vorgehen: Neues Becken, alter Filter, einrichten, Fische rein, alles binnen 3 Stunden.

Mein Fazit: So gehts leider nicht, nicht mit einem Innenfilter.

Hättest du eine eingefahrene Hamburger Matte wäre es etwas anderes, das habe ich danach mal gemacht (als ich von der Fischtour Garnelen und Endlers zu versorgen hatte) und von Nitrit dunkelrot (nur mit Luftheber) am Morgen auf Nitrit quietschgelb (also 0,0) am Abend. Aber die Matte lief ein halbes Jahr in einem anderen Becken und war gut mit Bakterien besetzt.

Also: mach es wie Martin sagt, messe auf jeden Fall Nitrit mit JBL-Tröpfchen und sei auf der Hut. Es kann klappen, es es muss nicht - so meine Erfahrung. Und die Tiere die dabei in den Fischhimmel gehen sind es nicht wert.

Klaus-Dieter
kd.kaeser ist offline  
Alt 28.10.2003, 18:47   #7
N-T
 
Registriert seit: 09.10.2003
Ort: Freising
Beiträge: 65
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

Hallo,

muss alles zum 2. mal schreiben... beim 1. Mal hieß es danke für ihren Beitrag... nur zu sehen war nix :-?

aber nun zum Thema:

Ich seh schon, das mit dem schnell einfahren wird nix... hätt ich 100% positive Reaktionen erhalten, hätt ichs vielleicht gewagt. Aber so werd ich die 2 neuen 50x30x30 Becken wohl ganz konventionell einfahren.

Mir ist klar, dass die kleinen Filter eh biologisch kaum wirksam sind, aber HMF nimmt meiner Meinung nach in solchen Becken zu viel Raum weg und sind auch optisch nicht ideal... ausserdem bin ich ein Freund von viel Wasserwechsel.

Und Eile hab ich auch nicht... bis dahin kann ich ja an meinen anderen 2 Becken (54l und 300l) erfreuen.

Danke und Gruß,

Norbert
N-T ist offline  
Sponsor Mitteilung 28.10.2003   #7 (permalink)
Mister Ad.
Verbraucherinformant
 
Registriert seit: 21.08.2005
Beiträge: 4682
Abgegebene Danke: 46
Erhielt 456 Danke für 893 Beiträge

 

Themen-Optionen

Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Frage wegen gebrauchtem Aquarium musica_latina Archiv 2003 5 08.12.2003 14:48
Frage zu gebrauchtem Rahmenbecken (eloxiertes Alu) von Juwel L-46Zebra Archiv 2003 2 12.01.2003 21:17
CO2 Einlaufzeit?? Philipp N. Archiv 2002 41 27.11.2002 09:06
Einlaufzeit die 2te Kay Archiv 2002 6 01.09.2002 22:43
Aufbewahrung von gebrauchtem Filtertorf Andy aus Bremen Archiv 2001 4 28.11.2001 15:44


Powered by vBulletin® Version 3.8.9 (Deutsch)
Copyright ©2000 - 2020, vBulletin Solutions, Inc.
Search Engine Optimisation provided by DragonByte SEO (Lite) - vBulletin Mods & Addons Copyright © 2020 DragonByte Technologies Ltd.
Alle Zeitangaben in WEZ +1. Es ist jetzt 23:49 Uhr.