zierfischforum.info

Zurück   zierfischforum.info > > >

Hinweise

 
 
Themen-Optionen
Alt 02.11.2003, 22:17   #1
Doris B.
 
Registriert seit: 18.08.2003
Ort: Köln
Beiträge: 218
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard UOA...fängt bereits zu schwächeln an???

Hallo Leute,

vor 6 Wochen habe ich etwa die UOA Eurosys 150 Lt. erstanden. Kann es sein, daß da jetzt schon irgendein Filter ausgetauscht werden muß?
Im Moment haben wir ein Grünalgen Problem und da wollten wir natürlich etwas größere und häufigere WW machen.
Nun müssen wir allerdings feststellen, dass die UOA gerade mal 30 Lt. am Tag produziert, wenn überhaupt.

Oder liegt das am zu kalten Wasser?

Gibt es da bei Euch Erfahrungswerte?!
Doris B. ist offline  
Sponsor Mitteilung 02.11.2003   #1 (permalink)
Mister Ad
Verbraucherinformant
 
Registriert seit: 21.08.2005
Beiträge: 4682
Abgegebene Danke: 46
Erhielt 456 Danke für 893 Beiträge

Alt 03.11.2003, 00:15   #2
FlorianW
 
Registriert seit: 11.12.2001
Ort: Wirscheid
Beiträge: 19
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

Könnte schon sein! Zu kaltes Wasser, zu niedriger Druck usw usw....
FlorianW ist offline  
Alt 04.11.2003, 08:18   #3
AxelG
 
Registriert seit: 23.02.2002
Ort: Frankfurt/Main
Beiträge: 322
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

Hi,

Zitat:
vor 6 Wochen habe ich etwa die UOA Eurosys 150 Lt. erstanden. Kann es sein, daß da jetzt schon irgendein Filter ausgetauscht werden muß?
Was für Wasserwerte (z.B. KH/GH/Leitwert) liefert die Anlage denn in welchem Verhältnis (Permeat/Restwasser) und wie hoch ist euer Wasserleitungsdruck?

Die Algenblüte, wie auf eurer HP zu sehen, hatte ich in der Einfahrphase, in der alles noch drunter und drüber geht und konnte sie nur mit Wasserwechseln nicht beseitigen.
Es gibt wahrscheinlich nicht die Lösung, aber bei mir wirkte Wasserwechseln, danach 2 Tage Licht abschalten, das gleiche zu beginn einer erneuten Grüntrübung nochmal und dann war's gut.
Noch dazu habe ich die Beleuchtungszeit von 12 Std. auf 8 Std. verkürzt und über zwei Monate langsam wieder erhöht.
Bei einem anderen Becken hatte ich ohne Wasserwechseln innerhalb einer Woche mit einem UV-Klärer klares Wasser.
Es braucht halt Zeit, bis sich Pflanzenwuchs, Nährstoffe und Licht aufeinander eingespielt haben und die Algen das nachsehen haben.
AxelG ist offline  
Alt 04.11.2003, 18:21   #4
Doris B.
 
Registriert seit: 18.08.2003
Ort: Köln
Beiträge: 218
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

Hi,

die Grünalgen entstanden wohl dadurch, daß wir die Cabomba (die nur noch nervten, weil die Salmler die mit Vorliebe auseinander pflückten) durch neue Pflanzen ersetzten...bis die angewachsen sind und den Job der Cabomba übernehmen konnten hatten sich die Grünalgen ausgebreitet. :roll:

Bisher konnten wir uns ja nicht über die UOA beschweren, kamen bei uns immer rund 120 lt am Tag zustande. Nur halt jetzt, wo wir es bräuchten, um einen richtig großen WW zu machen, bekommen wir garnicht so viel Wasser zusammen, um gegen das Wachstum der Algen anzustinken.

GH/KH sind in dem Osmosewasser so gut wie nicht vorhanden, so daß wir das gewonnene Osmosewasser mit Leitungswasser (GH 18, KH 9) immer 2:1 mischen und so GH 6, KH 3 im AQ erzielen.

Naja und die Grünalgen...die einen sagen dies, die anderen das...die meisten scheinen allerdings bei Grünalgen von Abdunklung abzuraten (von wegen schadet mehr den Pflanzen als den Algen), UV-Klärer hat nicht jeder und scheint auch verpönt zu sein. Chemie mag ich nicht und solange unsere Lieblinge sich nicht weiter dran stören, muß ich auch nicht auf Teufel komm raus die Algen im Hau-Ruck-Verfahren zu Leibe rücken...lieber auf die sanfte Methode.
Doris B. ist offline  
Alt 08.11.2003, 23:29   #5
Doris B.
 
Registriert seit: 18.08.2003
Ort: Köln
Beiträge: 218
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

Hallo!

Habe am Donnerstag (6.11.) eine Mail an den Lieferanten der UOA geschickt und bislang keine Antwort erhalten! :evil:

Heute haben wir leider einen Corydoras entdecken müssen, der auf der rechten Seite ein "Glotzauge" hat, ich nehme nun an, das das durch das schlechte Wassermileu geschah, da er ansonsten gut frißt und auch sonst fidel ist, sind wohl Bauchwassersucht etc. auszuschließen.

Wie (ich glaube) Ralf Rombach schon sagte sowas passiert eben dann, wenn alle Läden dicht haben, sonst würde ich jetzt schleunigst zum Laden fahren und darauf hoffen, das die Osmosewasser auf Lager haben, um einen gründlichen WW zu machen.

Aber mit der UOA ist das halt im Moment nicht möglich!

Drückt mir die Daumen, das der kleine Kerl es schafft!
Doris B. ist offline  
Alt 09.11.2003, 02:29   #6
AxelG
 
Registriert seit: 23.02.2002
Ort: Frankfurt/Main
Beiträge: 322
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

Hallo,

ich habe seit 2 Jahren 4 Osmoseanlagen parallel am laufen (gabs mal recht günstig von Dupla). Eine davon lieferte von Anfang an einen doppelt so hohen Leitwert wie die anderen . Ich habe die Membran mit einigem hin und her ausgetauscht bekommen aber auch nur deshalb, weil ich die anderen drei zum Vergleich hatte.
Trotz einer recht hohen LF von 50 µs/cm lieferte die defekte Membran bei 4.5 bar zumindest noch 5 Liter in der Stunde. Vielleicht ist der Knackpunkt bei euch außer der scheinbar kaputten Membran der zu niedrige Wasserdruck der Wasserleitung. Wenn ich meine Druckerhöhungspumpe abschalte, kommt bei mir bei einem normalen Leitungsdruck von 2! bar auch nicht mehr viel Wasser und der Salzgehalt des Permeats ist noch viel höher.

Wie hoch ist den nun euer Leitungsdruck?

Sollte das Glotzauge vom schlechten Grünalgenwassermillieu sein(?) probiert doch mal einen Tag ohne Licht mit verstärkter Wasseroberflächenbewegung (wegen zu wenig Sauerstoff).
Das hat bei mir (Wunder) gewirkt und sobald das Wasser klar ist, sind die Pflanzen auch wieder konkurrenzfähig gegenüber den Algen.

Ich könnte mir vorstellen, daß bei längert andauernder Algenblüte die Sauerstoffwerte des Wassers zu niedrig sind und würde deshalb im Moment den Filterauslauf auf die Wasseroberfläche richten.

Wäre Köln näher an Frankfurt, würde ich euch eine Pipeline mit Osmosewasser errichten und euch noch dazu den UV-Klärer leihen.

Alles gute für den "Kleinen"
Axel
AxelG ist offline  
Alt 09.11.2003, 10:13   #7
Thomasius
 
Registriert seit: 21.08.2003
Ort: Leutesdorf
Beiträge: 356
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

Zitat:
Zitat von Doris B.
Hallo!

Habe am Donnerstag (6.11.) eine Mail an den Lieferanten der UOA geschickt und bislang keine Antwort erhalten! :evil:

Heute haben wir leider einen Corydoras entdecken müssen, der auf der rechten Seite ein "Glotzauge" hat, ich nehme nun an, das das durch das schlechte Wassermileu geschah, da er ansonsten gut frißt und auch sonst fidel ist, sind wohl Bauchwassersucht etc. auszuschließen.

Wie (ich glaube) Ralf Rombach schon sagte sowas passiert eben dann, wenn alle Läden dicht haben, sonst würde ich jetzt schleunigst zum Laden fahren und darauf hoffen, das die Osmosewasser auf Lager haben, um einen gründlichen WW zu machen.

Aber mit der UOA ist das halt im Moment nicht möglich!

Drückt mir die Daumen, das der kleine Kerl es schafft!

Ich könnte euch ca. 50l Osmosewasser geben. Vielleicht ist es gleich auch etwas mehr. Köln - Leutesdorf ist ca 40min Autofahrt.
Also wenn dann schreibt mit eine Mail an thomas@xboxtuning.de


Gruß

Thomas
Thomasius ist offline  
Sponsor Mitteilung 09.11.2003   #7 (permalink)
Mister Ad.
Verbraucherinformant
 
Registriert seit: 21.08.2005
Beiträge: 4682
Abgegebene Danke: 46
Erhielt 456 Danke für 893 Beiträge

 

Themen-Optionen

Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
LED Beleuchtung, hat Sie jemand bereits gebaut? think_jm Archiv 2004 0 19.02.2004 19:15
Nitripeak bereits nach 10 Tagen vorbei? Nate Archiv 2004 2 18.01.2004 23:12
Pandawels krank, einer bereits tot Betti Archiv 2003 4 14.03.2003 19:50
Meine Platys schwächeln :-(( Aennchen Archiv 2002 2 10.02.2002 20:45
KH: 0, pH: 6, 2Fische schwächeln, wieviel Wasser wechseln??? André H. Archiv 2001 32 24.10.2001 23:24


Powered by vBulletin® Version 3.8.9 (Deutsch)
Copyright ©2000 - 2020, vBulletin Solutions, Inc.
Search Engine Optimisation provided by DragonByte SEO (Lite) - vBulletin Mods & Addons Copyright © 2020 DragonByte Technologies Ltd.
Alle Zeitangaben in WEZ +1. Es ist jetzt 04:07 Uhr.