zierfischforum.info

Zurück   zierfischforum.info > > >

Hinweise

 
 
Themen-Optionen
Alt 11.11.2003, 07:08   #1
michael aus DO
 
Registriert seit: 22.09.2001
Ort: dortmund
Beiträge: 5.361
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard Gibts eigentlich noch das Projekt "Filterlos" ????

Hallo !

Gibts eigentlich noch die von Eheim gehassten "filterlosen Jünger" :-? :wink:

Wie ist der Stand der Dinge ? Erfahrungen ?

Gruss

Michael
michael aus DO ist offline  
Sponsor Mitteilung 11.11.2003   #1 (permalink)
Mister Ad
Verbraucherinformant
 
Registriert seit: 21.08.2005
Beiträge: 4682
Abgegebene Danke: 46
Erhielt 456 Danke für 893 Beiträge

Alt 11.11.2003, 11:50   #2
Martin Krüger
Gast
 
Beiträge: n/a
Standard

Moin Micha,

Mein kleines "Entfiltermaterialisiertes" läuft nach wie vor.
Keine Vorkomnisse, Pflanzen wachsen, Werte sind gut.

Der nächste Schritt wird aber schwieriger.
Ich denke im Moment über ein "Wasserloses" nach.
 
Alt 11.11.2003, 11:58   #3
michael aus DO
 
Registriert seit: 22.09.2001
Ort: dortmund
Beiträge: 5.361
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

Hi Martin !

Ich denke im Moment über ein "Wasserloses" nach.

Super Idee - deine Fische nehm ich :wink:

Nee,mal im Ernst- habe viel in der Historie des ZiFiFo Archivs gewühlt......und einiges aus der Beginnerzeit gelesen, wo Filterdrosslung,Diffussionsfilter,Filterlos noch echte MegaThemen waren, wo ich heute noch gerne nachlese..........Leider hört und sieht man nichts mehr von dem "Projekt"....Gab es denn mal nen Mutigen, der das mit nem Pott (grösser 300-400 Liter) probiert hat ???

Gruss

Micha
michael aus DO ist offline  
Alt 11.11.2003, 12:55   #4
Jost
 
Registriert seit: 20.01.2002
Ort: Kalkar
Beiträge: 462
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

Hi Micha,
ich hatte mal beim Umbau meines Filters eine kurze Phase (allerdings ganz ohne Strömung etc.) ohne Filter (ich glaube 4-5 Tage), das Ende waren japsende Fische und ein in Hektik verfallender Jost.....


Bis denne
Jost ist offline  
Alt 11.11.2003, 13:26   #5
michael aus DO
 
Registriert seit: 22.09.2001
Ort: dortmund
Beiträge: 5.361
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

Hi Jost !

Hier mal ne kleine Schilderung zu meinem "Zufallsprojekt Filterlos" :

In meinem 720 er Keller AQ hatte ich zu Beginn des Jahres erhebliche Pflanzenprobs - die Cryptos mieckerten zu Bonsais,die Vallis standen aber trieben keine Ausläufer mehr und selbst die immer üppigen Ecchis wirkten nicht fit.......

An alte J.Mundt Zeiten erinnert, bastelte ich die Theorie, das eventuel meine seit zig Monaten werkelnden 10 Maxiröhren nun völlig verschlammt sind u. eventuel zu "Futterkonkurrenten" meiner Pflanzen geworden sind . Wie so oft, habe ich leider nicht den einen oder anderen WW gemessen (jaja-ich weiss,ich schäme mich ja auch ops: ) ... in sofern Spekulation....... Ergo hob ich den Filter aus dem Wasser u. stellte ihn erstmal in einer Wanne in die Ecke -
meine Faulheit verhinderte,dass ich die 10 Röhren sofort ummantelte (was wirklich Zeit kostet !). Für den "Übergang" montierte ich den Pumpenkopf des kleinen Eheim Kraftpaketes (glaube 2048) - also nur Strömung.....

Stress im Job und wieder meine Faulheit hinderten mich auch die nächsten Wochen die Befilterung des AQ`s zu ändern.....

Nach ca. 3 Wochen allerdings war ich doch ziemlich verblüfft :
die Vallis bildeten wieder Teppiche von Ausläufern,die Cryptos nahmen barrikadenartigen Charakter an und die Bleheris versperrten fast den Blick auf die Rückwand............. :wink:

Da ich allerdings doch ein wenig Fracksausen wegen meiner Fische hatte, stellte ich nach ca. 7-8 Wochen den Ausgangszustand wieder
her.Der Pflanzenwuchs war zu diesem Zeitpunkt phänomenal !!!Es war kaum noch eine bierdeckelgrosse,freie Fläche im AQ !!!!

Ich hatte nicht einmal gedüngt - und das gesamte AQ war mit einer
58 W Dennerle Plant und einer 36 African Lake beleuchtet-also eher wenig .

Gruss

Michael
michael aus DO ist offline  
Alt 11.11.2003, 13:54   #6
Jost
 
Registriert seit: 20.01.2002
Ort: Kalkar
Beiträge: 462
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

Hi Micha,

jaja, netter "Versuch" den Du da gemacht hast....

aber im Ernst, bei mir glaube ich auch (nein, ich werde es nicht ausprobieren), das rein die Strömung mit Oberflächenbewegung ausreichen würde, ohne den aufwendigen externen HMF. Aber ich hab auch soviel Mulm im Becken, das in normale Aquarien kein Platz mehr für Pflanzen oder Fische wäre, also in etwa auf dem halben Weg zum Wasserlosen von Martin... :lol: :lol: :lol:

Bis denne
Jost ist offline  
Alt 11.11.2003, 14:15   #7
Daniela Lorck
 
Registriert seit: 22.09.2001
Ort: Gütersloh
Beiträge: 3.099
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

Hi Michael

Mein Filterloses läuft auch immer noch, auch weiterhin ohne Probleme. Lediglich die Fischbestückung hat in der Zwischezeit gewechselt. Ach ja, und der ph hat sich in den letzten Wochen/Monaten bei 5,5 eingependelt, sehr im Sinne meiner Ringelhechtlingen :P .

Beste Grüße

Dany :-kiss
Daniela Lorck ist offline  
Alt 11.11.2003, 14:38   #8
michael aus DO
 
Registriert seit: 22.09.2001
Ort: dortmund
Beiträge: 5.361
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

Hi Dany (mit Sahne :wink: ) ,

...aber auch mit Strömungspumpe :-?

Schade ,das wir hier so wenig über das Endergebnis hören...
Eingeläutet wurde das seinerzeit ja mal recht "laut" (im pos.Sinne)
- wäre doch blöd wenn es geklappt hat, das nicht zu kommunizieren ! :wink:

Gruss

Micha
michael aus DO ist offline  
Alt 11.11.2003, 15:00   #9
NOMSTER
 
Registriert seit: 05.06.2001
Ort: D-55283 Schwabsburg :-)
Beiträge: 34
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

Servus,
aufgrund der damals mit Joachim geführten Diskussionen habe ich mein jetziges 560 Liter Becken (hatte damals noch nicht den Platz) auch komplett Filterlos. Also nur Strömingspumpen und nen Ansaugschutz fürs Grobe weils doch am Anfang dauernd gerattert hat in den Pumpen ( 2 Stück JBL Pro Flow Maxi 1000 ).
Bin bisher sehr zufrieden damit. Pflanzen wachsen relativ gut. Die Werte vom Becken ????, ja Asche auf mein Haupt. Am Anfang habe ich auch regelmässig gemessen aber da sich dann der PH Wert so um die 6,8 eingependelt hat Kein Nitrit und kein Nitrat da war, auch die anderen Werte sehr gut waren, habe ich es dann irgendwann vernachlässigt. Aber ich werde sie diese Woche noch messen lassen. Versprochen.
Fische sind allerdingens auch nicht unbedingt viele drin.
NOMSTER ist offline  
Alt 11.11.2003, 15:45   #10
michael aus DO
 
Registriert seit: 22.09.2001
Ort: dortmund
Beiträge: 5.361
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

Hi Rene !

. Pflanzen wachsen relativ gut. Klingt allerdings nicht soooo
euphorisch :-? :wink:

Na ja,ich habe eher viele (also kein HollandAQ) Fische im AQ - glaube aber mittlerweile,dass das nicht schlimm sein sollte.......
Werd mich mal rantatsten.....

Gruss

Michael
michael aus DO ist offline  
Sponsor Mitteilung 11.11.2003   #10 (permalink)
Mister Ad
Verbraucherinformant
 
Registriert seit: 21.08.2005
Beiträge: 4682
Abgegebene Danke: 46
Erhielt 456 Danke für 893 Beiträge

 

Themen-Optionen

Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
gibts noch wen der "analog" Photografiert? MoRCy Archiv 2003 24 30.12.2003 11:46
Projekt "Sandumstellung" David Kurzmanowski Archiv 2002 13 04.11.2002 18:38
Geräte der Firma "Projekt" Frontosa Archiv 2002 0 20.10.2002 13:39
ähnliche garnele wie "CrystalRed"? gibts das? Benjamin Archiv 2002 7 04.05.2002 21:50
Was bringt eigentlich "Versteckter User"??? Thomas P. Archiv 2002 4 15.04.2002 16:10


Powered by vBulletin® Version 3.8.9 (Deutsch)
Copyright ©2000 - 2019, vBulletin Solutions, Inc.
Search Engine Optimisation provided by DragonByte SEO (Lite) - vBulletin Mods & Addons Copyright © 2019 DragonByte Technologies Ltd.
Alle Zeitangaben in WEZ +1. Es ist jetzt 00:25 Uhr.