zierfischforum.info

Zurück   zierfischforum.info > > >

Hinweise

 
 
Themen-Optionen
Alt 25.11.2003, 06:37   #1
michael aus DO
 
Registriert seit: 22.09.2001
Ort: dortmund
Beiträge: 5.361
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard Probs beim Internet Explorer

Hallo Ihr PC Kenner und I-Net Freaks !

Habs mal wieder "vergeigt" und habe nun Probleme mit meinem I-Net Zugang mittels IE - konkreter gesagt,wenn ich über IE "reinbrowse" sehe ich an allen Stellen wo ein Pic wäre ein rotes Kreuz ????? Habe wohl irgendwas gelöscht und steh reichlich dumm da ?? Was kann ich tun ???

Gruss

Michael
michael aus DO ist offline  
Sponsor Mitteilung 25.11.2003   #1 (permalink)
Mister Ad
Verbraucherinformant
 
Registriert seit: 21.08.2005
Beiträge: 4682
Abgegebene Danke: 46
Erhielt 456 Danke für 893 Beiträge

Alt 25.11.2003, 08:11   #2
Frank Nienhaus
 
Registriert seit: 30.04.2002
Ort: Bremerhaven/Recklinghausen
Beiträge: 1.432
Abgegebene Danke: 12
Erhielt: 18 Danke in 11 Beiträgen
Standard

Hi Micha,
schau mal nach, ob du unter *Extras*in der oberen Leiste bei *Internetoptionen*->*Erweitert* das Häkchen bei *Muktimedia*-> *Bilder anzeigen* gelöscht hast. Da muss eins hin.
Gruß Frank
Frank Nienhaus ist offline  
Alt 25.11.2003, 08:36   #3
michael aus DO
 
Registriert seit: 22.09.2001
Ort: dortmund
Beiträge: 5.361
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

Moin Frank !

Nee leider nicht,das ist bereits ein Haken

Kann ich den IE löschen und neu downloaden ??

Gruss

Michael
michael aus DO ist offline  
Alt 25.11.2003, 10:03   #4
Frank Nienhaus
 
Registriert seit: 30.04.2002
Ort: Bremerhaven/Recklinghausen
Beiträge: 1.432
Abgegebene Danke: 12
Erhielt: 18 Danke in 11 Beiträgen
Standard

Hi,
Löschen ist ,glaube ich, gar nicht so leicht. Da gabs mal nen Tool von einem Linux-Fetischisten ( rannte den ganzen Tag im Latexpinguinkostüm rum ).

Du kannst aber die aktuelle Version drüber installieren. Alle defekten Dateien sollten dann ersetzt werden. Mit Glück.

Gruß Frank
Frank Nienhaus ist offline  
Alt 30.11.2003, 12:54   #5
michael aus DO
 
Registriert seit: 22.09.2001
Ort: dortmund
Beiträge: 5.361
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

Haaaalllllllooooo !

Habe immer noch IE - Probleme . Es scheinen einige Dateien/Funktionen des IE 4.01 zerstört worden zu sein ????
Wie/wo kann ich nun ein Update vornehmen, das gleichzeitig die
defekten Dateien erneuert ????Komm überhaupt nicht klar.
Beim PC Start werden auch immer fehlende Dateien angezeigt.

Gruss

Michael
michael aus DO ist offline  
Alt 30.11.2003, 13:18   #6
Toddi
 
Registriert seit: 13.11.2003
Ort: Stade
Beiträge: 143
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

kauf dir irgendeine pc zeitschrift mit einer cd drin. achte dabei darauf, das auf dieser cd der aktuelle internet explorer ist. installieren und schon ist die sache geritzt.

MfG
Toddi
Toddi ist offline  
Alt 30.11.2003, 13:46   #7
michael aus DO
 
Registriert seit: 22.09.2001
Ort: dortmund
Beiträge: 5.361
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

Hallo !

Habe den IE 6.o aus dem Netz gedownloadet - wie installiere ich den nun ???

Habe folgende Fehlermeldungen wenn ich den PC starte :

Datei Fntldr.exe nicht gefunden
Datei Win.InI findet Fntldr.exe nicht
Datei Info Info32.exe wurde nicht gefunden
Datei Win.InI findet Info 32.exe nicht
Fehler msconfd

????????????

Gruss

Michael
michael aus DO ist offline  
Alt 30.11.2003, 14:17   #8
Gunnar
 
Registriert seit: 07.06.2001
Ort: MV / An der Müritz
Beiträge: 1.625
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

Hallo Micha,

Und ich dacht schon ich hätt keine Ahnung.Aber es gibt immer noch ne Steigerungsform :lol: .........................................

Die gedownloadete IE Datei muß ja irgentwo gespeichert sein.Also suchen und finden. Dann den Ordner öffnen.Wenn du Glück hast rennt dat Ding gleich los , ansonsten mußt du die Setupdatei , die in dem Ordner seinsollte finden und da raufhauen.Der Rest sollte dann ganz einfach sein.

Wenn Info 32 exe Datein fehlen siehts immer böse aus.Dann konnt ich gelegentlich diese von einer Wiederherstellungs-CD einzeln runterholen.Wenn nicht dann Format C .

Aber vieleicht hat ja noch jemand ne vernüntige , sprich bessere Idee.

Ps. Haste meine Mail erhalten?
Gunnar ist offline  
Alt 30.11.2003, 14:21   #9
michael aus DO
 
Registriert seit: 22.09.2001
Ort: dortmund
Beiträge: 5.361
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

Hi Gunnar !

Ja - habe deine Mail bekommen-schreib dir noch ne Mail-aber im Moment werkel ich an diesem (nervenden) Prob .

Format C ??????

Gruss

Micha
michael aus DO ist offline  
Alt 30.11.2003, 14:28   #10
Ronin
 
Registriert seit: 15.11.2003
Ort: oberste Etage vom Kratzbaum
Beiträge: 396
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

Hi Michael,

Zitat:
Zitat von michael aus DO
Format C ??????
..das wäre dann doch ein wenig drastisch!

Hast Du ein Windows-Betriebssystem?
Wenn ja, einfach noch mal drüberinstallieren. Dann den Explorer nochmal aufsetzen. Könnte sein daß das das Problem löst.

Gruß, Andrea
Ronin ist offline  
Sponsor Mitteilung 30.11.2003   #10 (permalink)
Mister Ad
Verbraucherinformant
 
Registriert seit: 21.08.2005
Beiträge: 4682
Abgegebene Danke: 46
Erhielt 456 Danke für 893 Beiträge

 

Themen-Optionen

Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Problem mit I-Net Explorer Gerrit_1987 Archiv 2004 1 22.02.2004 02:55
Prob mit I-Explorer Flomon Archiv 2002 11 23.12.2002 00:17
Internet Explorer Christian Schulte Archiv 2002 3 11.04.2002 18:07
Windows XP und Internet Explorer cooper Archiv 2002 2 28.01.2002 23:35
Probs. mit Hamburgermattenfilter Michael B. Archiv 2001 10 20.11.2001 23:50


Powered by vBulletin® Version 3.8.9 (Deutsch)
Copyright ©2000 - 2019, vBulletin Solutions, Inc.
Search Engine Optimisation provided by DragonByte SEO (Lite) - vBulletin Mods & Addons Copyright © 2019 DragonByte Technologies Ltd.
Alle Zeitangaben in WEZ +2. Es ist jetzt 22:26 Uhr.