zierfischforum.info

Zurück   zierfischforum.info > > >

Hinweise

 
 
Themen-Optionen
Alt 31.12.2003, 14:30   #1
Halicon
 
Registriert seit: 08.11.2003
Ort: Papenburg
Beiträge: 59
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard Nochmal Wasserwerte

Hallo

Hab immer noch probleme mit dem Pflanzenwuchs. Hab mir jetzt mal ein paar waasertests mehr gekauft vieleicht kann mir einer von euch sagen ob irgendwas auffällig ist und wie ich´s ändern kann.

gruß, Bernd

Auf meiner website gibs auch ein paar bilder vom AQ und Fischlies
http://www.ewetel.net/~bernhard.jongebloed/

Becken 250L, Außenfilter Eheim Classic 2215, Beleuchtung Neu! 1 Sun Glo 40W, 1 Aqua Glo 40W je 12 Std, Heizung Thermal Compact 150W.
Düngung mit Sera flore plus, Selbstgebaute Co2 Anlage seit ca. 2Wo


Pflanzen:
Cabomba aquatica
Vesicularia dubyana
Rotala macrandra
Echinodorus parviflorus
Echinodorus tenellus
Echinodorus bleheri
Echinodorus horemanii 'ROT'
Cryptocoryne wendtii 421

Besatz:
Ancistrus dolichopterus
Petitella georgiae
Nematobrycon palmeri
Pterophyllum scalare
Paracheirodon innesi
Corydoras agassizi
Glyptoperichthys gibbiceps
Jamaica-Glasgarnele
Turmdeckelschnecke

letzte gemessene WW
ph 7,5
kh 3,0
gh 6,0
No2 <1
No3 20
temp 25,5°C
CA 100
Nh3,4 0,003
Po4 0,5
Halicon ist offline  
Alt 31.12.2003, 14:59   #2
Reinwald
 
Registriert seit: 26.07.2001
Ort: 30952 Ronnenberg
Beiträge: 1.020
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

Hallo Bernd ,

womit mißt du ? >>No2 <1<< wenn das deine niedrigste Anzeige ist , kannst du nicht vernünftig NO2 messen .
Demnach müßtest du sofort , und am besten 2x täglich TWW machen .
Reinwald ist offline  
Sponsor Mitteilung 31.12.2003   #2 (permalink)
Mister Ad
Verbraucherinformant
 
Registriert seit: 21.08.2005
Beiträge: 4682
Abgegebene Danke: 46
Erhielt 456 Danke für 893 Beiträge

Alt 31.12.2003, 15:26   #3
Halicon
 
Registriert seit: 08.11.2003
Ort: Papenburg
Beiträge: 59
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

Sorry, hat sich ein Tippfehler eingeschlichen. Ich messe mit sera No2 tropfentest der wert muß <0,1mg/l heißen und nicht <1

gruß, Bernd
Halicon ist offline  
Alt 31.12.2003, 15:37   #4
Reinwald
 
Registriert seit: 26.07.2001
Ort: 30952 Ronnenberg
Beiträge: 1.020
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

Hallo Bernd ,

das hört sich zwar schon besser an , aber auch nicht so befriedigend .
Tu dir selbst den Gefallen , wenn das Sera alle ist , hol dir den NO2-Test von JBL .
Reinwald ist offline  
Alt 31.12.2003, 16:04   #5
Halicon
 
Registriert seit: 08.11.2003
Ort: Papenburg
Beiträge: 59
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

Hallo Reinwald

Danke für den Tipp werd beim nächsten kauf drauf achten.
Was meinst du mit befriedigend, :-? sind die WW nun ok oder nicht.

gruß, Bernd
Halicon ist offline  
Alt 31.12.2003, 18:14   #6
Reinwald
 
Registriert seit: 26.07.2001
Ort: 30952 Ronnenberg
Beiträge: 1.020
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

Hi Bernd ,

JBL = 0 , 0,025 , 0,05 , 0,1 usw.
Sera = 0 , 0,1

da wir schon ab 0,05 unruhig werden , und es bei deiner Tabelle auch die 0 gibt , die du aber nicht hast , sondern <0,1 , weiß ich es nicht .
Einige sagen bestimmt , kann man lassen , ich würde TWW ins Auge fassen .
Reinwald ist offline  
Alt 01.01.2004, 00:45   #7
Daniela Lorck
 
Registriert seit: 22.09.2001
Ort: Gütersloh
Beiträge: 3.099
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

Hi

Wenn Dein Aquarium jetzt 4 Monate läuft, gehe ich mal davon aus, daß der Nitritwert soweit in Ordnung ist. Mit ein bißchen Übung sieht man es den Fische auch so an. Würde mir da also jetzt nicht den Kopf drüber zerbrechen. E sei den, die Fische zeigen irgendwelches Unbehagen.

Wenn der Sera-Test leer ist, kannst Du Dir immer noch einen besseren Test besorgen.

So jetzt zu den Pflanzen:

Also IMO liegt dein Problem an der Pflanzenauswahl. Du hast Dir nicht gerade die idealsten Pflanzen für den Anfang besorgt. Sprich, gerade die roten Pflanzen sind etws heikel und brauchen oft viel Zeit. Und vorallem viel Licht. Und da kann ein Knackpunkt sein.

Die Echis sind auch nicht gerade ohne. Einfach darum, weil es oft vorkommt, daß sie nicht unter wasser sondern über Wasser gezogen werden. Und dann dauerts oft wesentlich länger, bis sie sich auf die neuen Bedingungen eingestellt haben. In dieser zeit werden die alten Blätter fast immer abgeworfen. Nur brauchen sie auch lange, bis sie wirklich Fuß gepackt haben, da sie eher langsamwachsend sind. da heißt es dann Geduld haben.

Ich würde Dir raten, besorg Dir erstmal möglichst viele schnellwüchsige Arten. Gerade unter den Bundpflanzen findest Du da eine große Auswahl. Und dann warte erst mal noch ein paar Wochen ab.

beste Grüße und guten Rutsch

Dany :-kiss
Daniela Lorck ist offline  
 

Themen-Optionen

Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Nochmal zum Sand! Toxoplasma Archiv 2003 4 27.10.2003 18:37
Nochmal KH=0 Frank Nienhaus Archiv 2003 25 27.08.2003 08:28
Sorry! Nochmal ne Frage zu CO2. Cemetery Archiv 2003 36 29.06.2003 22:23
und nochmal Co² ;o) LoveLetterForYou Archiv 2002 9 03.07.2002 14:52
Nochmal SBB... Martin Archiv 2001 2 07.06.2001 00:50


Powered by vBulletin® Version 3.8.9 (Deutsch)
Copyright ©2000 - 2017, vBulletin Solutions, Inc.
Search Engine Optimisation provided by DragonByte SEO (Lite) - vBulletin Mods & Addons Copyright © 2017 DragonByte Technologies Ltd.
Alle Zeitangaben in WEZ +2. Es ist jetzt 01:24 Uhr.