zierfischforum.info

Zurück   zierfischforum.info > > >

Hinweise

 
 
Themen-Optionen
Alt 02.01.2004, 20:14   #1
Alex W.
 
Registriert seit: 16.05.2003
Ort: Konstanz
Beiträge: 85
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard Apistogramma borelli

Hallo,

ich habe ein Problem mit meinem Apistogramma borelli Bock. Seit ca. 3 Wochen hat das Weibchen gebrütet, und ihn immer verjagt. Seit ca. 1 Woche schwimmen die Larven frei. Seitdem ist sie nicht mehr so aggressiv. Er hatte hinter und unter/zwischen einer großen Wurzel, die etwa ab der (Längs-)Hälfte des AQ plaziert ist, genug Rückzugsraum, schwamm allerdings oft zum Weibchen, das in seinem Lieblings-Eck den Laich bewachte (in einer Fotodose). Es ist das erste Mal dass es soweit klappte, sonst ging immer der Laich schon "verloren". Ich habe ihn seit ca. Juli.

Wie gesagt, seit einer Woche ist alles ruhiger und er bewachte die Larven nach meinem Eindruck auch mit. Seit heute ist er farblos (sonst ist er schön blau schillernd), grau, lässt die Flossen hängen. Ausserdem "ruht" er, er bewegt sich kaum, dabei sinkt der Kopf tiefer, die Schwanzflosse geht höher, genau umgedreht wie beim Schrägschwimmer. Diese Position korrigiert er immer wieder. Die Atmung ist nicht allzu schnell. Fressen tut er nur ein bisschen, wenn ich das Frostfutter (Cyclops) direkt vor ihn gebe (mit Schlauch), 10 cm vor ihm ist er desinteressiert.

Neubesatz: Vor 5 Wochen 6 Otos aus dem anderen AQ
sonst lange keine Änderungen an Besatz oder sonstigem
KH: 3-4
GH: 5-6
PH: ca. 7
Jede Woche 12-20 l Wasserwechsel mit Leitungs-/Osmosewasser

Hat jemand eine Idee was los sein könnte?
Erschöpfung? Altersschwäche?

Danke im Voraus
Gruß
Alex
Alex W. ist offline  
Sponsor Mitteilung 02.01.2004   #1 (permalink)
Mister Ad
Verbraucherinformant
 
Registriert seit: 21.08.2005
Beiträge: 4682
Abgegebene Danke: 46
Erhielt 456 Danke für 893 Beiträge

Alt 03.01.2004, 18:02   #2
Alex W.
 
Registriert seit: 16.05.2003
Ort: Konstanz
Beiträge: 85
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

Hallo,

Keiner eine Idee?

Habe heute Wasser gewechselt, ca. 8 l. Habe ausserdem 1 Stunde eine Membranpumpe angeschlossen gehabt, keine Besserung. Ständig will ich sie nicht dranlassen, mein PH-Wert würde wahrscheinlich steigen, und ob das den Apisto-Larven so gut tun würde?
Kann das ein Schwimmblasenproblem sein? In Ruhe geht er hinten immer hoch???

EDIT: Heute Morgen liegt er auf der Seite, schwimmt kaum mehr. Das Maul steht offen, er hechelt stark. Ich beobachte das jetzt noch eine Stunde, dann erlöse ich ihn.
Schade dass niemand was einfiel.....

Gruß
Alex
Alex W. ist offline  
Alt 04.01.2004, 10:50   #3
Alex W.
 
Registriert seit: 16.05.2003
Ort: Konstanz
Beiträge: 85
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

Hallo,

Fisch ist tot. Habe ihn erlöst. Das mit dem Eiswasser hat gar nicht gewirkt, nach 10 s immer noch Atmung, Schwimmen, Fluchtreflex vor Hand. Habe ihn dann mangels anderer Möglichkeit auf den Schreibtisch geworfen, das geht wenigstens schnell...
Gruß
Alex
Alex W. ist offline  
Alt 04.01.2004, 12:24   #4
Dani H.
 
Registriert seit: 18.08.2002
Beiträge: 370
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

Hallo Alex,

ein vergleichbares Problem hatte ich mal mit einem A. agassizii Männchen, das ich dann nach zwei Tagen gleichfalls erlösen mußte. Da ich zu der Zeit die Eiswasser-Methode noch nicht kannte, geschah es auch auf ähnliche Weise, wie Du sie jetzt praktiziert hast - keine schöne Erfahrung .

Auch meine Vermutung war eine Erkrankung der Schwimmblase ... genaueres kann ich Dir aber leider nicht sagen, da ich die Ursache trotz reger Recherche nicht finden konnte. Ich führte es damals auf eine zu schnelle Absenkung der WW zurück, was aber in Deinem Falle ja nicht der Auslöser sein könnte, wenn denn überhaupt.

Kurze Zeit später ist mir auch ohne "Vorwarnung" das Weibchen weggestorben, daher würde ich vielleicht vorsorglich einen größeren Wasserwechsel machen und die Temp. auf mind. 25°C halten bei leicht saurem pH (damit beim Nachwuchs später auch einige Männchen bei sind).

Tut mir wirklich leid um Dein Borelli-Männchen, aber ich glaube nicht, daß man dem Fisch noch hätte helfen können.

Schönen Gruß
Dani
Dani H. ist offline  
Alt 04.01.2004, 13:45   #5
Alex W.
 
Registriert seit: 16.05.2003
Ort: Konstanz
Beiträge: 85
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

Hallo Dani,

danke für Deine Antwort. Ich habe die Temperatur gleich erhöht, sie war bei etwa 24 Grad, normal versuche ich sie schon bei 25 Grad zu halten...
War eben etwas angefressen, ist mein Liebling (gemeinsam mit seiner Witwe), erstmals kommt Nachwuchs durch, ich habe dieses Wochenende 3 Fische verloren (ein Immunleichenplaty vom Händler, hat 3 Wochen ausgehalten), ein Schwarzer Flaggensalmler (hinter Aussenfilterabsaugung verklemmt), jetzt noch der Apisto.....
Gruß
Alex
Alex W. ist offline  
Sponsor Mitteilung 04.01.2004   #5 (permalink)
Mister Ad.
Verbraucherinformant
 
Registriert seit: 21.08.2005
Beiträge: 4682
Abgegebene Danke: 46
Erhielt 456 Danke für 893 Beiträge

 

Themen-Optionen

Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Apistogramma borelli Aufzucht?? Alex W. Archiv 2003 4 17.12.2003 14:19
Apistogramma borelli lda25pitbull Archiv 2003 2 09.05.2003 08:27
apistogramma borelli hilflos Archiv 2003 3 25.03.2003 15:48
Apistogramma borelli Philipp Archiv 2002 10 01.09.2002 17:47
Apistogramma Borelli!!!!! Lorenz Ringeisen Archiv 2001 6 13.10.2001 19:22


Powered by vBulletin® Version 3.8.9 (Deutsch)
Copyright ©2000 - 2019, vBulletin Solutions, Inc.
Search Engine Optimisation provided by DragonByte SEO (Lite) - vBulletin Mods & Addons Copyright © 2019 DragonByte Technologies Ltd.
Alle Zeitangaben in WEZ +1. Es ist jetzt 19:33 Uhr.