zierfischforum.info

Zurück   zierfischforum.info > > >

Hinweise

 
 
Themen-Optionen
Alt 09.01.2004, 10:17   #1
Schmidtie
 
Registriert seit: 01.12.2003
Ort: Grevenbroich
Beiträge: 24
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard Bald gibt es Fischsuppe?!?

Hallo Ihr netten Ratgeber :wink:

ich hab' ein gravierendes Problem mit der Technik meines 54l Beckens. Ich hoffe doch sehr, dass jemand von Euch einen guten Rat hat, denn sonst werden meine Fischlies bald gekocht :x

Nun gut - zur Story:

- 54l Becken
- dunkelroter Kies als Bodengrund
- Dennerle 15W Röhre (Kongo White, 4.000 K) zur Beleuchtung
- Heizstab von Tetra (allerdings ausgeschaltet)

Mein Problem:

Trotz Abschaltung des Heizstabes und einer Belichtungszeit von etwa 11 Stunden am Tag heizt sich das Wasser immer sehr schnell auf. So dauert es nach einem Wasserwechsel (Temp. = 24 Grad) max. zwei Tage und die Temperatur steht wieder bei 29 bis 30 Grad. Wie komme ich von diesem Wert runter?? :-? Was mache ich falsch

Wohl gemerkt, dass sich in diesem Becken keine zusätzliche Bodenheizung befindet!

Logisch, dass sowohl die Pflanzen- als auch die Tierwelt unter diesen schweißtreibenden Temperaturen zu leiden haben.

So please help

Gruß,

Schmidtie
Schmidtie ist offline  
Sponsor Mitteilung 09.01.2004   #1 (permalink)
Mister Ad
Verbraucherinformant
 
Registriert seit: 21.08.2005
Beiträge: 4682
Abgegebene Danke: 46
Erhielt 456 Danke für 893 Beiträge

Alt 09.01.2004, 10:27   #2
Sven T.
 
Registriert seit: 19.01.2003
Ort: Hamburg
Beiträge: 522
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

Moin,

sehr komisch. Wo steht denn dein Becken?

MfG
Sven
Sven T. ist offline  
Alt 09.01.2004, 10:41   #3
Schmidtie
 
Registriert seit: 01.12.2003
Ort: Grevenbroich
Beiträge: 24
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

Hi Sven,

mein Becken steht an einer schattigen Wand im Erdgeschoss ohne jeglichen Kontakt zum Fenster und somit ohne direkte Sonneneinstrahlung.

Außerdem: nein, das Thermometer ist nicht im A.... :P
Dann müssten schon alle vier (inkl. Fiebermessgerät) defekt sein.

Gruß,

Schmidtie
Schmidtie ist offline  
Alt 09.01.2004, 11:02   #4
frankset
 
Registriert seit: 04.12.2003
Ort: Remscheid
Beiträge: 72
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

hallo schmidti,

is ja übel, wie weit ist denn deine lampe von der oberfläche weg und vielleicht staut die luft sich unter dem deckel. Einfach mal fühlen wie heiß es wird und ob das die Ursache ist

andere möglichkeit die mir noch einfällt ist das du ein innenfilter hast der evtl. defekt ist??

ansonsten halt bis die quelle des übels gefunden wurde weiter mit kaltem wasser wechseln, nur dann nicht zu kalt sonst sind die temp. sprünge noch größer.

alles gute
Frank
frankset ist offline  
Alt 09.01.2004, 11:24   #5
DerTobman
 
Registriert seit: 08.07.2003
Ort: Berlin
Beiträge: 102
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

Hallo,
wenn es möglich ist schneide ein bzw zwei Löcher in die Abdeckung zwecks Luftaustausch!

Gruß Tobias
DerTobman ist offline  
Alt 09.01.2004, 12:37   #6
Ralf_K
 
Registriert seit: 03.10.2003
Beiträge: 95
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

Hast Du den Heizer aus der Steckdose gezogen oder hast Du nur die Temperatur herunter gestellt ?

Der Bimetallkontakt in dem Heizer könnte defekt sein !

Gruss

Ralf
Ralf_K ist offline  
Alt 09.01.2004, 13:26   #7
Nico W.
 
Registriert seit: 11.11.2003
Beiträge: 80
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

Hi

Wie warm ist der Raum, wo das Aquarium drin steht?

Ist eine Heizung in der Nähe?

Anderer mögliche Wärmequellen außerhalb (unterhalb) des AQ?

*Ich hab hier ein kleines Becken auf dem Fußboden.. der hat Fußbodenheizung - ich brauch nicht mal das Licht einzuschalten um auf 26°C zu kommen

Oh, und noch was.. um die Temp zu senken, dachte ich auch, das möglichst kalte Wasserwechsel helfen könnten..
Ging nach hinten los, für die Fische wars Stress, sind krank geworden!!!

Gruß
Nico W. ist offline  
Alt 09.01.2004, 13:37   #8
Schmidtie
 
Registriert seit: 01.12.2003
Ort: Grevenbroich
Beiträge: 24
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

Zitat:
Zitat von Ralf_K
Hast Du den Heizer aus der Steckdose gezogen oder hast Du nur die Temperatur herunter gestellt ?
Muss ich leider bestätigen - Stecker ist raus!

Zitat:
Zitat von Nico W.
Wie warm ist der Raum, wo das Aquarium drin steht?

Ist eine Heizung in der Nähe?

Anderer mögliche Wärmequellen außerhalb (unterhalb) des AQ?
Raumtemperatur (keine Fussbodenheizung): ca. 23,5 Grad
Nächste Heizung in 4 Meter Entfernung

Vielleicht ist das auch ein Naturphänomen ( :roll: ) ??? Kann ja sein, dass ich ein starkes Gravitationsfeld direkt unter dem Stellplatz habe :P

Gruß,

Schmidtie
Schmidtie ist offline  
Alt 09.01.2004, 13:48   #9
Ralf_K
 
Registriert seit: 03.10.2003
Beiträge: 95
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

Was passiert wenn man die Beleuchtung für zwei Tage ausgeschaltet läßt ?

(Eigentlich glaube ich nicht, dass 15 Watt ein 54L Becken so aufheizen)

Eine chemische Reaktion is ja wohl auch auszuschließen :wink:


Vielleicht kannst Du damit Geld machen, Hitze ohne Energiequelle


Gruss

Ralf
Ralf_K ist offline  
Alt 09.01.2004, 19:09   #10
JackFrost
 
Registriert seit: 02.01.2004
Beiträge: 99
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

Läuft dein Filter vielleicht warm ? Speziell die Pumpe nicht das die ne Macke hat und dadurch das Wasser erwärmt

Gruss JackFrost
JackFrost ist offline  
Sponsor Mitteilung 09.01.2004   #10 (permalink)
Mister Ad
Verbraucherinformant
 
Registriert seit: 21.08.2005
Beiträge: 4682
Abgegebene Danke: 46
Erhielt 456 Danke für 893 Beiträge

 

Themen-Optionen

Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Hilfe, Fischsuppe PLZ 47198 kleinerosenfee Archiv 2004 9 09.04.2004 21:13
Bald Börse in Bad Kreuznach ! Rolf K. Archiv 2004 12 20.01.2004 10:53
Bald ist das Forum überflüssig... tobiasw Archiv 2003 2 10.12.2003 21:26
Tschüss, bis bald und Danke Holger W Archiv 2002 4 21.07.2002 19:59
Ich glaub es is bald so weit *gg* Gast4 Archiv 2001 3 23.11.2001 03:02


Powered by vBulletin® Version 3.8.9 (Deutsch)
Copyright ©2000 - 2021, vBulletin Solutions, Inc.
Search Engine Optimisation provided by DragonByte SEO (Lite) - vBulletin Mods & Addons Copyright © 2021 DragonByte Technologies Ltd.
Alle Zeitangaben in WEZ +1. Es ist jetzt 06:24 Uhr.