zierfischforum.info

Zurück   zierfischforum.info > > >

Hinweise

 
 
Themen-Optionen
Alt 17.01.2004, 15:54   #1
Klaus Koehler
 
Registriert seit: 28.10.2003
Ort: Köln
Beiträge: 20
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard AQ gut beflanzt, aber O2 kaum nachweisbar - Hilfe!

Hallo!

Ich bin nun seit 8 Wochen AQ Besitzer und seit dem werde ich ganz schoen auf Trab gehalten – ich komme mir vor wie der Herbergsvater mit einer ganzen Horde voll Kindern, bei denen staendig was los ist.

Hier erst mal einige meiner Masse: Trigon 350 Liter

PH: 6.5
GH: 10
NO3: 12.5 mg/l
NO2: nicht nachweisbar
PO4: 0.5 mg/l
O2: so gut wie nicht nachweisbar d.h. < 2mg/l !!!!!!

O2 Test habe ich erst vor ein paar Tagen besorgt, da eine meiner Ruesselbarben gestorben war - ohne fuer mich ersichtlichen Grund - und ich las, dass die sehr sauerstoffbeduerftig sind.

Das mit dem O2 Wert kann ich mir nicht erklaeren, da dass AQ ordentlich bepflanzt ist und auch ordentlich waechst, auch wenn meine Pflanzen mich auch vor einige Raetsel stellen – siehe unten. Habe jetzt erst mal O2 Tabletten reingeworfen um kurzfristig Abhilfe zu schaffen.

Beflanzung:
· Echinodorus tenellus (breitet sich ordentlich aus, waechst okay, aber die Blaetter sind ganz schnell braun/bronze und dann sterben sie ab)
· Cryptocoryne parva (hat sich bis vor kurzem gut behauptet und sah gesund aus, aber nun schwaechelt sie und kriegt dunkelbraune Stellen. Hatte sie mal mit beim Zoo-Versand, die meinten es sei kein Algenproblem und ich kann es auch nicht mit dem Daumen abmachen.
· Anubias barteri (gleiches Symptom wie C.parva)
· Cryptocoryne My Oya (waechst gut und wenig Probleme. Immer mal wieder das eine oder andere loechrige Blatt)
· Cryptocoryne wendtii gruen (siehe My Oya)
· Hygrophila polysperma (waechst ohne Ende bis an die Oberflaeche 60cm! Und breitet sich aus. Kuerze ich jede Woche)
· Cabomba caroliniana (waechst auch ohne Ende bis unter die Oberflaeche. Wird jede Woche gestutzt. Scheint mir allerdings etwas duerr d.h. nicht so dicht)
· Echinodorus bleheri (Schiebt jede Menge Blaetter nach, muss aber auch viele wegschneiden, da sie sich in ihre Bestandteile aufloesen. Ist nicht mehr so kraeftig hellgruen wie am Anfang. Man sieht nun die „Adern“ d.h. etwas braeunliche Struktur)
· Vallisneria spiralis (duempelt vor sich hin, waechst kaum in die Hoehe, zerfasert sehr schnell. Haelt sich aber dann doch irgendwie)

Besatz: 20 Rote/Tetra Neons, 13 Rotkopfsalmler, 5 Silberbeilbaeuche, 2 marmorierte Beilbaeuche, 4 Honig-Fadenfische, 5 Siamesische Ruesselbarben, 3 Otocynclus Welse, 10 Amano-Garnelen und eine geerbte Keilfleckbarbe.

Vielleicht koennt ihr mir helfen:

a) Was kann ich tun, um den O2 Wert zu erhoehen? An Mangel an Beflanzung kanns doch nicht liegen oder? Wie koennen meine armen Fische das in den letzten 3-4 Wochen ueberhaupt mitgemacht haben?
b) Was kann ich noch fuer mein Pflanzen tun, speziell die Echninodorus tennellus & bleheri? CO2 Duengung habe ich erst mal abgestellt, da dies es den Fischen doch noch schwere macht zu atmen oder?

Anbei 2 Photos von meinem AQ. 1 = direkt nach der Erstbeflanzung und 2= heute, gerade meinen woechentlichen Wasserwechsel hinter mir. Die Wasseroberflaeche sieht wegen der O2 Tabletten so seltsam aus.

Oem - noch eine Frage: wie bringe ich hier ein Bild rein (kann keine URL angeben, da ich es nur lokal habe)

Vielen Dank schon mal im voraus.

Klaus



[img][/img]
Klaus Koehler ist offline  
Alt 17.01.2004, 16:42   #2
Ralf96
 
Registriert seit: 12.10.2003
Ort: Ruhrgebiet
Beiträge: 176
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

Hallo Klaus,

nach deinem Bericht und den WW sieht es doch eigentlich ganz gut aus. Wird schon werden!

Ich würde prüfen, ob durch Deinen Filterauslauf die Wasseroberfläche bewegt wird, das bringt schon oft eine Menge!
Zur Sofortlösung würde ich das Wasser ins AQ plätschern lassen.

Keine Tabletten, greifen, glaube ich, die Kiemenschleimhaut an.
Und die CO2 Anlage würde ich laufen lassen, zehrt IMO keinen Sauerstoff. Schneide Deine Pflanzen mal die nächste Zeit weniger
zurück, dann klappts wohl auch mit O2! Alte gammelige Pflanzen/Blätter würde ich entfernen.

Ach ja, Bilder kannst du nur über einen Link ins ZIFIFO
stellen, schau mal Bei Aquarium-Profile.org, habe ich auch so gemacht, war aber ne Menge Arbeit!

Viel Glück,

Grüße, Ralf
Ralf96 ist offline  
Alt 17.01.2004, 18:15   #3
Klaus Koehler
 
Registriert seit: 28.10.2003
Ort: Köln
Beiträge: 20
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

Danke für die schnelle Antwort und den Rat mit den Tabletten.

Wasser ist bewegt an der Oberflaeche, allerdings plaetschern tut's nicht und das wird auch schwer - dazu muss ich erstmal eine "Auslauf"-Verlaengerung kaufen und das geht natuerlich erst Montag.

Soeben habe ich einen japsenden Neon herausgeholt und in ein separate Behaeltnis getan. Der Neon klebte schon am Filter-Ansauger, aber lebte noch. Jetzt ist er tot und ich befuerchte natuerlich, dass uebers Wochenende noch mehr passiert - hoffentlich nicht.

Ich weiss natuerlich nicht, ob es am O2, an den Tabletten, oder an etwas anderem lag.

Wenn Du oder jemand noch einen andern Rat hat, wie ich kurzfristig etwas unternehmen kann ...

Ein besorgter Klaus.
Klaus Koehler ist offline  
Alt 17.01.2004, 18:48   #4
rimhaeuser
 
Registriert seit: 28.10.2003
Ort: Langenfeld
Beiträge: 262
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

Hallochen,

Wasser wechseln. Das Wasser aus der Leitung hat auf jeden Fall eine gehörige Portion Sauerstoff drin, vor allem jetzt in der Kälte. Ausserdem hast du ja eine Oberflächenbewegung, da scheint also irgendetwas gehörig Sauerstoff in deinem Becken zu verbrauchen. Ich gehe mal weiterhin von O2-Problem aus und nicht von einem kaputten O2-Test und einem ganz anderen Problem. Sicherheit bekommst du aber, wenn du mal das Leitungswasser misst.

Es stellt sich also die Frage, was verbraucht bei dir den Sauerstoff? Irgendwo in einer Ecke etwas am Gammeln? Nitrittest in Ordnung? Bei der Denitrifikation wird auch eine Menge Sauerstoff verbraucht.

Wie ist die Temperatur? läßt die sich ggf. etwas absenken? Dadurch kann man mehr Sauerstoff im Wasser lösen.

Sauerstofftablette ist zwar eine schlechte Lösung, aber immer noch besser als ein ersticken der Fische. Sauerstoff ins Wasser bekommst du mit einem Defusor (der kommt an den Filterauslauf) oder besser noch eine Membranpumpe mit Aussträmerstein. Kurzfristig auch mit Wasserwechsel, aber das hällt bestimmt nicht lange an, wenn da irgendwas viel Sauerstoff verbraucht.

Wenn das Licht aus ist, dann verbrauchen auch die Pflanzen und die Algen den Sauerstoff, wenn Licht an ist, wird das von beiden Produziert. Es ist aber nun keine Lösung das Licht über nacht anzulassen, irgendwann hören zumindest die Pflanzen auf und legen sich trotz Licht schlafen.

mfg. Ralf
rimhaeuser ist offline  
Alt 18.01.2004, 07:12   #5
Klaus Koehler
 
Registriert seit: 28.10.2003
Ort: Köln
Beiträge: 20
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

Hallo Ralf,
danke fuer die zusaetzlichen Tips.

Es muss ein O2 Problem sein, da ich extra zum Händler bin und sein Wasser getestet habe - ohne Probleme.
Nach Wasserwechsel war es bei mir auch besser (d.h. nachweisbar), aber auch nicht die von Tetra vorgeschlagenen 8mg/l bei 25 Grad im Suesswasser. War immer noch ziemlich wenig.

Ich kann doch auch nicht das ganze Wasser austauschen, oder? Bringe ich damit nicht das ganze AQ-Gleichgewicht aus dem Ruder?
Nitrit is nicht nachweisbar.

Temperatur absenken ist auch so gut wie nicht moeglich: ich heize meine Wohnung nicht - nicht deswegen, aber mir ist selten kalt, und habe eine der oberen AQ-Abdeckungen bereits offen, aber meine vier Leuchten scheinen so stark zu sein, dass es seltenst unter 25 Grad wird, meist um 25.3. Nachts geht dann der Bodenheizer manchmal an, und der Regelheizer so gut wie nie.

Das einzige, wo ich mir vorstellen koennte, dass es viel Sauerstoff verbraucht sind meine duempelnden Echinodorus Tennellus, die ja auch ziemlich schwer zu schneiden sind, wenn ich versuche nur enzelne Blaettchen abzumachen (was ich bereits einige male gemacht habe - ist aber eine verdammt Muskelkater treibende Arbeit, da es nicht so einfach ist ein einzelnes Blaettchen zu erwischen).

Ich werde mich wohl Montag mal nach einem Auströmer umsehen, dann habe ich wenigstens Zeit, des Uebels Wurzels vielleicht noch zu entdecken.


Gruss,
Klaus
Klaus Koehler ist offline  
Alt 18.01.2004, 07:27   #6
helmut e
 
Registriert seit: 15.07.2001
Ort: nähe Karlsruhe
Beiträge: 1.148
Abgegebene Danke: 0
Erhielt: 14 Danke in 11 Beiträgen
Standard

Morgen Klaus,
wie groß ist denn dein Filtervolumen?

Gruß aus Karlsruhe
helmut
helmut e ist offline  
Alt 18.01.2004, 07:51   #7
Klaus Koehler
 
Registriert seit: 28.10.2003
Ort: Köln
Beiträge: 20
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

Moin Helmut.

Ich habe den normalen Innenfilter der gleich mit dem AQ kam drin: Juwel Filter System Jumbo mit angeblich ca 1000 liter/h Leistung.
Ich geh doch mal davon aus, dass die nichts da reinsetzen, was nicht passt, oder?

Gruss,
Klaus
Klaus Koehler ist offline  
Alt 18.01.2004, 11:10   #8
macrofoto
 
Registriert seit: 05.05.2003
Ort: Bonn
Beiträge: 147
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

Hallo Klaus,

du kamst den Sauerstoff Eintrag ins wasser durch stärkere Wasserbewegung an der Oberfläche erhöhen.
Bei deinem Trigon geht das durch absenken des Wasserstandes um ein paar Zentimeter.
macrofoto ist offline  
Alt 18.01.2004, 11:20   #9
Klaus Koehler
 
Registriert seit: 28.10.2003
Ort: Köln
Beiträge: 20
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

Hi Klaus.
Danke fuer den Tipp. Hab ich mir gestern auch schon gedacht und ein bisschen "gebastelt", damit ich den Austroemer vom Filter noch etwas steiler nach oben bekomme fuer mehr Wasserbewegung. Klappt auch.

Auf Wasser senken bin ich natuerlich nicht gekommen, daß ist ja auch zu einfach

Im Augenblick scheint es allen Fischen einigermassen zu gehen. Werte sind alle stabil und gut, bis auf O2 halt.

Gruss aus Koeln.
Klaus
Klaus Koehler ist offline  
Alt 18.01.2004, 23:19   #10
KathrinH.
 
Registriert seit: 05.09.2003
Ort: Nieder-Olm (bei Mainz)
Beiträge: 455
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

Hallo
Die Symptome bei den Pflanzen deuten auf Lichtmangel hin... insbesondere die Cabomba und das braunwerden der E. Tenellus. Und wenn zu wenig licht da ist wird auch zu wenig O2 produziert....
Liebe Grüße
Kathrin
KathrinH. ist offline  
 

Themen-Optionen

Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Vallis. spiralis vermehrt sich aber wächst kaum lolimcmaster Archiv 2004 4 23.03.2004 20:45
Wann ist Nitrit nachweisbar wenn mann anfüttert? Andi_15 Archiv 2003 4 11.05.2003 20:44
Hilfe,ich kann meine Fische kaum noch sehen!! samson02 Archiv 2003 119 22.02.2003 17:38
Kein Nitrit nachweisbar in neuem Becken? Liriel Archiv 2002 4 30.10.2002 16:05
Nitrit immer nachweisbar????? Joe Archiv 2001 3 23.12.2001 22:35


Powered by vBulletin® Version 3.8.9 (Deutsch)
Copyright ©2000 - 2024, vBulletin Solutions, Inc.
Search Engine Optimisation provided by DragonByte SEO (Lite) - vBulletin Mods & Addons Copyright © 2024 DragonByte Technologies Ltd.
Alle Zeitangaben in WEZ +1. Es ist jetzt 16:55 Uhr.