zierfischforum.info

Zurück   zierfischforum.info > > >

Hinweise

 
 
Themen-Optionen
Alt 07.02.2004, 21:09   #1
schuehler
 
Registriert seit: 07.05.2003
Ort: 63768 Hösbach
Beiträge: 81
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard JBL Filter sehr Laut

Hallo,

seit der letzten Filterreinigung ist mein Filter sehr laut.
Der Filter lief nunmehr 10 Monate ohne Probleme.
Ich habe keine Ahnung was da los ist. Ich habe auch
die Turpine gereinigt und wieder eingesetzt.
Ich war auch heute beim Händler. Der meinte ist zwar
Laut aber Funktioniert. Die Fördermenge ist einwandfrei.
Die Kunstoffbälle abe ich entfernt.

Weiss jemand Rat

Klaus
schuehler ist offline  
Sponsor Mitteilung 07.02.2004   #1 (permalink)
Mister Ad
Verbraucherinformant
 
Registriert seit: 21.08.2005
Beiträge: 4682
Abgegebene Danke: 46
Erhielt 456 Danke für 893 Beiträge

Alt 08.02.2004, 00:23   #2
KathrinH.
 
Registriert seit: 05.09.2003
Ort: Nieder-Olm (bei Mainz)
Beiträge: 455
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

Hallo, vielleicht hängt Luft fest. Schüttel ihn mal.
Liebe Grüße
Kathrin
KathrinH. ist offline  
Alt 08.02.2004, 10:48   #3
Doris B.
 
Registriert seit: 18.08.2003
Ort: Köln
Beiträge: 218
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

Moin,

und wenn Du überhaupt nicht mehr weiter weißt und Du alles ausprobiert hast, dann ruf mal die Hotline von JBL an.

Wir hatten ganz zu Anfang auch dieses Problem (Anfänger mit krummen Fingern ) und die haben anstandslos einen nigelnagel-neuen Kopf geliefert, seit dem ist Ruhe im Kasten.

Man hat ja schließlich bis zu 4 Jahre Garantie auf das Teil! :wink:
Doris B. ist offline  
Alt 08.02.2004, 20:04   #4
LLOYD
 
Registriert seit: 08.02.2002
Ort: Münster
Beiträge: 128
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

hallo klaus,

warum hast du bie bälle entfernt?
also bei dir denke ich mal dass die lautstärke nach dem reinigen zum einen an luft liegt die im filter ist und zum anderen hast du ihn evt. "zu sauber" gemacht. nach 4-5 tagen sollte sich wieder schmier und ... auf dem rotor, etc abgelagert haben, wodurch er ebenfalls leiser wird.
evt hast du ihn aber auch nicht richtig zusammengebaut und er läuft dadurch etwas unrund...

bei mir waren diese drei gründe immer die ursache für "plötzliche" lautstärke.

grüße

LLOYD
LLOYD ist offline  
Sponsor Mitteilung 08.02.2004   #4 (permalink)
Mister Ad.
Verbraucherinformant
 
Registriert seit: 21.08.2005
Beiträge: 4682
Abgegebene Danke: 46
Erhielt 456 Danke für 893 Beiträge

 

Themen-Optionen

Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Magnetventil schaltet sehr laut ein?! georg.strauch Archiv 2004 2 14.04.2004 08:51
Eheim compact 600 sehr laut Claudia2004 Archiv 2004 4 25.03.2004 12:28
Eheim 2026,2028 sehr laut , normal?? Ric Archiv 2003 18 16.07.2003 12:22
Filter ist zu laut! jima Archiv 2003 4 05.07.2003 21:33
Filter durch Drosselung sehr laut KlausB Archiv 2001 15 20.12.2001 05:59


Powered by vBulletin® Version 3.8.9 (Deutsch)
Copyright ©2000 - 2019, vBulletin Solutions, Inc.
Search Engine Optimisation provided by DragonByte SEO (Lite) - vBulletin Mods & Addons Copyright © 2019 DragonByte Technologies Ltd.
Alle Zeitangaben in WEZ +1. Es ist jetzt 17:43 Uhr.