zierfischforum.info

Zurück   zierfischforum.info > > >

Hinweise

 
 
Themen-Optionen
Alt 11.02.2004, 18:21   #1
cw0815
 
Registriert seit: 18.01.2004
Ort: Giessen
Beiträge: 87
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard Alle Pflanzen wachsen supper

Hall Ihr lieben,

ich habe da ein Problem mit meine Pflanzen und zwar wachsen alle Pflanzen, leider auch die (Pinsel)Algen bei mir gut. Ich beleuchte mit 150W HQI 5200K ein 112Liter Becken 10 Stunden am Tag. Ich dünge mit CO2 und Kremsers Bestes Wenn ich heim komme, sieht das Becken aus wie mit Sprudelsteinen belüftet, die Pflanzen geben O2 ab wie die Wilden. Das ist ja ein gutes Zeichen, aber wie werde ich die Algen los??? Ach ja ich wechsle jede Woche 20% Wasser und ersetze mit vollentsalztem Wasser. Der Fischbesatz ist als sehr dünn zu bezeichnen und ich füttere auch wenig. Wo liegt den hier das Problem???

Gruß
Carola
cw0815 ist offline  
Sponsor Mitteilung 11.02.2004   #1 (permalink)
Mister Ad
Verbraucherinformant
 
Registriert seit: 21.08.2005
Beiträge: 4682
Abgegebene Danke: 46
Erhielt 456 Danke für 893 Beiträge

Alt 11.02.2004, 19:14   #2
coco r.
 
Registriert seit: 01.01.2003
Ort: Bonn
Beiträge: 369
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

hi carola!
1. wie sind denn deine wasserwerte (vor allem nitrat) ?
>> vielleicht hast du zuviel nitrat im wasser
2. wie stark ist die umwälzung deines filters?
>> vielleicht ist die umwälzung zu hoch und die biologische filterung (nitratabbau) funzt nicht
gruß,

cathi
coco r. ist offline  
Alt 11.02.2004, 19:36   #3
Julia R
 
Registriert seit: 23.06.2001
Beiträge: 1.286
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

Huhu,

wie siehts denn mit dem Phospahtwert aus?

lg,

Julia
Julia R ist offline  
Alt 11.02.2004, 19:37   #4
cw0815
 
Registriert seit: 18.01.2004
Ort: Giessen
Beiträge: 87
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

Hallo Cathi,

also Nitrat ist iO, ich wechsele ja auch ständig und wie gesagt Wenig Futter. Der Filter läuft sehr langsam, ich habe keine erkennbare Strömung im Becken, der Filter läuft seit über 2 Jahren ohne Probleme. Es sind auch nicht nur Pflanzen in der Nähe des Ausströmers betroffen, also kein Strömungsproblem.

Gruß
Carola
cw0815 ist offline  
Alt 11.02.2004, 19:55   #5
Stephan Neufang
 
Registriert seit: 24.07.2002
Ort: Freising
Beiträge: 45
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

Hallo Carola,

mir fallen 2 Sachen dazu ein:

- poste doch bitte mal Deine genauen Werte von KH, pH, Nitrat und Phosphat. Nur so kann man erkennen, ob an Deiner Wasserchemie etwas "algenförderndes" ist
- Du hast ziemlich viel Licht über Deinem Becken. Beleuchtest Du durchgängig 10 Std? Falls ja, so nutzt das den Pflanzen wenig, den Algen aber viel. Du solltest schrittweise eine Beleuchtungspause von mind. 4 Std. einführen.

Gruß

Stephan
Stephan Neufang ist offline  
Alt 11.02.2004, 20:01   #6
cw0815
 
Registriert seit: 18.01.2004
Ort: Giessen
Beiträge: 87
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

Hallo Julia,

Phospahtwert habe ich nicht gemessen, habe keinen Test. Aber Phospahtwert ist doch nur ein Zwischenproduckt oder???

Gruß
Carola
cw0815 ist offline  
Alt 11.02.2004, 21:57   #7
Tinchen13
 
Registriert seit: 01.12.2003
Ort: Stoltebüll
Beiträge: 686
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

Hi, Carola,
erstmal HG zum Pflanzenwachstum, beneidenswert!
Wenn Futter/Nitrat nicht die Ursache für die Agen sind, könntest Du mal ein paar Tage verdunkeln, sollte den Pflanzen nicht schaden, schau dazu mal in den aktuellen Beleuchtungspausen-Fred.

Die Beleuchtungspause würde ich nicht machen, ist Unsinn (steht in dem Thread auch ganz gut erklärt), leuchtet aber eh ein, da wider die Natur.

Was ich mich frage, ist: warum benutzt Du CO2? Deine Pflanzen produzieren bei dem Wachstum doch genug davon? Das von den Fischen kommt dann noch dazu.
Ich konnte mich bisher noch nicht dazu durchringen, habe zwar auch son Teil liegen, aber noch nie für nötig gehalten. Vielleicht sollte ich doch? Dann krieg ich evtl. auch mal Algen für meine Welse. Oder hängt das nicht zusammen?

LG
Tine
Tinchen13 ist offline  
Alt 11.02.2004, 23:06   #8
cw0815
 
Registriert seit: 18.01.2004
Ort: Giessen
Beiträge: 87
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

Hallo Tinchen,

also meines Wissens nach erzeugen Pflanzen kein CO2 sondern O2. Der Kohlenstoff wird in Biomasse umgesetzt. Die Pflanzen geben über Nacht allerdings wieder etwas CO2 ab. Das bischen CO2 von den Fischen würde bei weitem nicht für meine Pflanzen reichen, bei der Biomasse die ich alle zwei Wochen entnehmen muß um meine Kleinen überhaupt noch sehen zu können Leider mag mein Wels keine Pinselalgen, aber auf die paar Grünalgenpunkte an der Scheibe ist er ganz wild.

Gruß
Carola
cw0815 ist offline  
Alt 16.02.2004, 21:03   #9
cw0815
 
Registriert seit: 18.01.2004
Ort: Giessen
Beiträge: 87
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

Hallo,

einige meiner Blätter verfärben sich rötlich, was ist das den schon wieder?

Gruß
Carola
cw0815 ist offline  
Sponsor Mitteilung 16.02.2004   #9 (permalink)
Mister Ad.
Verbraucherinformant
 
Registriert seit: 21.08.2005
Beiträge: 4682
Abgegebene Danke: 46
Erhielt 456 Danke für 893 Beiträge

 

Themen-Optionen

Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
0 Co² - aber Pflanzen wachsen wie sau ..... jm2_de Archiv 2004 0 13.04.2004 11:26
Pflanzen wachsen nicht morpheus31337 Archiv 2004 6 10.03.2004 17:22
Pflanzen wachsen nicht Markus Wolter Archiv 2003 7 25.03.2003 05:34
Pflanzen wachsen nicht Anette Archiv 2002 1 10.09.2002 23:18
Alle Pflanzen wachsen nur die Wasserpest geht ein!!!! Theo Archiv 2002 13 09.05.2002 10:53


Powered by vBulletin® Version 3.8.9 (Deutsch)
Copyright ©2000 - 2021, vBulletin Solutions, Inc.
Search Engine Optimisation provided by DragonByte SEO (Lite) - vBulletin Mods & Addons Copyright © 2021 DragonByte Technologies Ltd.
Alle Zeitangaben in WEZ +2. Es ist jetzt 08:10 Uhr.