zierfischforum.info

Zurück   zierfischforum.info > > >

Hinweise

 
 
Themen-Optionen
Alt 11.03.2004, 09:05   #1
Justin
 
Registriert seit: 06.12.2001
Ort: Passau
Beiträge: 158
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard Valisneria spiralis will einfach nicht wachsen??? was tun ??

Hallo,
habe ein riesen problem mit meinen o.g. valisnerien.
habe mein becken neu eingerichtet, mit kies körnung 2-4 mm jetzt wollen meine valisnerien nicht mehr wachsen... sie stehen regelrecht.
treiben zwar ableger aber die ableger kümmern vor sich hin und werden nicht größer als etwa 1cm und sehr sehr dünne blätter.
hat jemand einen tipp was ich noch machen könnte das sie wieder schön gedeien... in meinem vorgängerbecken wucherten sie ohne ende... hatte jedoch einen feineren kies drin, kann das an dem liegen ???
bitte helft mir wenn jemand einen tipp für mich hat ??!!
danke
justin :-kiss
Justin ist offline  
Sponsor Mitteilung 11.03.2004   #1 (permalink)
Mister Ad
Verbraucherinformant
 
Registriert seit: 21.08.2005
Beiträge: 4682
Abgegebene Danke: 46
Erhielt 456 Danke für 893 Beiträge

Alt 11.03.2004, 09:23   #2
HPKrug
 
Registriert seit: 18.01.2004
Ort: D-59174 Kamen
Beiträge: 466
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

Hallo Justin!

Daß es am BG liegt, bezweifle ich. Habe in meinem 200er Kies-Sand-Gemisch mit Körnung 2-5 mm, und die Vallisneria americana var. americana würden mir das Becken zuwuchern, wenn ich nicht regelmäßig ausdünne.

Hatte anfangs aber auch Wachstumsschwierigkeiten bei dieser Art, die sich nach Wurzeldüngung aber schnell besserten. Eventuell versuchst Du es auch mal mit moderater Wurzeldüngung.
Vallis sollte man (wie die meisten Pflanzen) aber auch nicht zu tief in den BG setzen, da es ansonsten leicht zu Fäulnis kommen kann.
Also grade so weit hinein drücken, daß der Wurzelhals (Übergang zwischen unter- und oberirdischem Sproß) mit der Bodengrundoberfläche abschließt.

Gruß, HP

my.profile(Aquarium 200 l - Regenbogenfischbecken)
Click the image to open in full size.
HPKrug ist offline  
Alt 11.03.2004, 09:39   #3
Justin
 
Registriert seit: 06.12.2001
Ort: Passau
Beiträge: 158
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

... also ist nich der bodengrund schuld... hmmmmm.... das mit dem einpflanzen habe ich beachtet... wachsen trotzdem nicht ...
es entstehen zwar viele ableger pflanzen aber die bleiben so klein und mikrig...
kann es sein da das becken erst seit etwa 3 wochen in betrieb ist ??
dass es sich noch einfahren muss ??
Justin ist offline  
Alt 11.03.2004, 10:17   #4
HPKrug
 
Registriert seit: 18.01.2004
Ort: D-59174 Kamen
Beiträge: 466
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

Hallo Justin!

Aha, das Becken steht also noch nicht lange. Dann kann es durchaus sein, daß die Pflanzen erst einmal richtig verwurzeln müssen. In dem Falle hilft einfach erst mal nur Geduld und weiter beobachten. Ab der ca. 6. Woche Standzeit würde ich dann auch langsam mit moderater Flüssig- und Festdüngung beginnen.

Gruß, HP

my.profile(Aquarium 200 l - Regenbogenfischbecken)
Click the image to open in full size.
HPKrug ist offline  
Alt 11.03.2004, 14:03   #5
Schnuti
 
Registriert seit: 06.03.2004
Beiträge: 29
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

Hi,
also ich habe auch Vallisneria spiralis neu im Becken (s. mein Posting oben), die sind nach dem Umsetzen quasi von jetzt auf gleich vergammelt. Sehen aus wie gerupft und die Blätter lösen sich beim Anfassen auf.

Laut Händler reagieren Vallisnerien extrem empfindlich aufs Umsetzen und es soll bis zu 6 Wochen dauern, bis sie sich erholen.

Bei mir finde ich es allerdings schon sehr extrem und ich hoffe, dass sie irgendwann nachwachsen.

Gruß Lena
Schnuti ist offline  
Alt 11.03.2004, 18:45   #6
Flotterfeger
 
Registriert seit: 09.03.2004
Ort: 72818 Trochtelfingen
Beiträge: 15
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

bei mir im becken ist das genau so, ich bekomme viele ableger und die wachsen dann nicht weiter, bleiben wie du beschrieben hast sehr klein! Ich hab aber bisher auch keine abhilfe gefunden!

gruß marcus
Flotterfeger ist offline  
Alt 11.03.2004, 21:34   #7
Justin
 
Registriert seit: 06.12.2001
Ort: Passau
Beiträge: 158
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

Markus, das ist wirklich ein riesen problem... ich weis auch gar nicht wie man diesem entgegenwirken kann... vielleicht hat ja jemand hier im forum noch einen tip für uns beide. :-?
gruß
justin
Justin ist offline  
Alt 11.03.2004, 23:12   #8
Buntbarsch
 
Registriert seit: 09.02.2004
Ort: Weißenfels
Beiträge: 31
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

Ich hatte das gleiche Problem, sie blieben klein, vermehrten sich aber ganz gut und bildeten sogar einen regelrechten Rasen. Nach etwa einem bis 1,5 Jahren fingen sie dann an, grösser zu werden, mittlerweile ist der Rasen zu einem Wald geworden, ich werde sie wohl wieder aus dem Becken entfernen....:-(
Offenbar braucht diese Pflanze etliche Zeit, um sich im Aquarium zu recht zu finden, bzw. um Fuss zu fassen. Spezielle Anfragen bei Dennerle (am Messestand in Dortmund), was da die Ursache sei, wurden nach ein paar Minuten auch mit Schulterzucken beantwortet. Also Geduld haben...viel Geduld...
Buntbarsch ist offline  
Alt 12.03.2004, 07:04   #9
Flotterfeger
 
Registriert seit: 09.03.2004
Ort: 72818 Trochtelfingen
Beiträge: 15
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

Das Problem bei mir ist ja auch die Zeit!!!
Hört sich jetzt doof an, aber ich kann ´nicht warten, weil bis die Pflanze mal richtig wächst ist sie schon verfallen/verfault/abgeknickt!!!!

Ich habe auch schon gehört man soll die brüchigen blätter entfernen, aber wenn ich dass tue dann ist nur noch ein blatt übrig!!!

Gruß
Marcus
Flotterfeger ist offline  
Alt 12.03.2004, 09:22   #10
Schnuti
 
Registriert seit: 06.03.2004
Beiträge: 29
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

Bei mir ist es genau das gleiche. Habe blöderweise gleich 10 Pflanzen auf einmal gekauft für Schweinegeld, die sind jetzt alle Matsch. Im wahrsten Sinne des Wortes, denn die Blätter sind innerhalb 2 Tagen komplett abgefault und jetzt habe ich nur noch wurzeln im becken. Und da soll wieder was draus werden??
Schnuti ist offline  
Sponsor Mitteilung 12.03.2004   #10 (permalink)
Mister Ad
Verbraucherinformant
 
Registriert seit: 21.08.2005
Beiträge: 4682
Abgegebene Danke: 46
Erhielt 456 Danke für 893 Beiträge

 

Themen-Optionen

Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Biete Valisneria spiralis in München magickalpe Archiv 2004 4 02.05.2004 21:19
Vallisneria Spiralis einfach abschneiden?? Pollox Archiv 2003 3 24.12.2003 01:06
Pflanzen wachsen einfach nicht bei mir :( Florine K. Archiv 2003 9 25.07.2003 19:08
Echinodorus faulen, wachsen schlecht und wachsen nicht an! Thorsten1987de Archiv 2002 4 13.02.2002 14:35
Valesnerien wachsen einfach nicht in die Höhe! Lorenz Ringeisen Archiv 2002 20 06.02.2002 02:39


Powered by vBulletin® Version 3.8.9 (Deutsch)
Copyright ©2000 - 2021, vBulletin Solutions, Inc.
Search Engine Optimisation provided by DragonByte SEO (Lite) - vBulletin Mods & Addons Copyright © 2021 DragonByte Technologies Ltd.
Alle Zeitangaben in WEZ +2. Es ist jetzt 04:28 Uhr.