zierfischforum.info

Zurück   zierfischforum.info > > >

Hinweise

 
 
Themen-Optionen
Alt 19.03.2004, 20:59   #1
Stitch5
 
Registriert seit: 29.01.2004
Ort: NRW/Duisburg
Beiträge: 34
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard Bräuchte DRINGEND Rat.........

Hallo,
ich habe ein Problem, mein Wasser ist absolut Milchig trübe, nahezu so als wenn ich ein Schüsschen Milch hineingegossen hätte.

Hier aber erstmal alle meine Daten:

260l Becken
Aussenfilter Eheim 2328 (also ein Thermofilter)
Nitrit n.N.

Ich hatte bis vor kurzem auch noch einen Juwel Innenfilter am mitlaufen, er war bestückt mit Filterschwämmen, Watte und Flies.
Als der Innenfilter noch mit gelaufen ist, also Aussen und Innenfilter war mein Wasser im Glasklar, also so als wenn kein Wasser drin wäre!

Nun habe ich mich vor ein paar Tagen entschlossen den Innenfilter herauszulassen, da ich der Ansicht bin das mein Aussenfilter der bis zu 600l schaffen soll das auch ohne Innenfilter schafft.

Innenfilter raus und kaum ein Tag vergangen, mein Wasser ist Milchig!
TWW nützen nichts, das Wasser ist und bleibt trüb.
Bestückt ist der Aussenfilter so:
unterer Korb = Keramikröhrchen und 2 grobe Filtermatten
der Mittlere und der obere Korb sind beide mit Filterwatte bestückt.

Woran liegt es das das Wasser so trübe ist?

Es kann doch nicht sein das ich bei einer Aussenpumpe die 1050l/h macht und für 600l Becken ausgelegt ist trotzdem einen Innenfilter am laufen haben muss damit das Wasser klar ist!

Ich bin für jeden Tip dankbar!

Hätte ich vielleicht den Aussenfilter anders bestücken müssen?

Neblige Grüße mit Hoffnung auf schnelle Hilfe

Dirk
Stitch5 ist offline  
Sponsor Mitteilung 19.03.2004   #1 (permalink)
Mister Ad
Verbraucherinformant
 
Registriert seit: 21.08.2005
Beiträge: 4682
Abgegebene Danke: 46
Erhielt 456 Danke für 893 Beiträge

Alt 19.03.2004, 22:47   #2
Sandra78
 
Registriert seit: 21.02.2002
Ort: Minden
Beiträge: 1.901
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

Hi!
Das könnten Bakterien sein, die sich bilden, zumindest würde da wohl ein Zusammenhang mit dem Filter bestehen. Die Trübung sollte aber schnell wieder weggehen, wenn sich alles wieder eingependelt hat, warte einfach mal ab. Wenn die Wasserwerte o.k. sind, macht den Fischen das nix aus, ist halt nur optisch nicht so schön.
Sandra
Sandra78 ist offline  
Sponsor Mitteilung 19.03.2004   #2 (permalink)
Mister Ad.
Verbraucherinformant
 
Registriert seit: 21.08.2005
Beiträge: 4682
Abgegebene Danke: 46
Erhielt 456 Danke für 893 Beiträge

 

Themen-Optionen

Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
bräuchte mal einen Rat Hunter01 Archiv 2004 2 04.03.2004 22:07
Bräuchte mal Vorschläge HeikoKr Archiv 2003 2 25.05.2003 00:23
Bräuchte Besatzvorschlag für Neueinsteiger. TouchTone Archiv 2002 31 10.12.2002 16:21
Bräuchte Hilfe bei Artbestimmung psa2000 Archiv 2002 7 26.10.2002 13:22
AQ GESCHENKT BK. UND BRÄUCHTE HILFE ! Akira Archiv 2001 3 27.10.2001 18:27


Powered by vBulletin® Version 3.8.9 (Deutsch)
Copyright ©2000 - 2021, vBulletin Solutions, Inc.
Search Engine Optimisation provided by DragonByte SEO (Lite) - vBulletin Mods & Addons Copyright © 2021 DragonByte Technologies Ltd.
Alle Zeitangaben in WEZ +2. Es ist jetzt 04:27 Uhr.