zierfischforum.info

Zurück   zierfischforum.info > > >

Hinweise

 
 
Themen-Optionen
Alt 21.03.2004, 13:28   #11
Wonni
 
Registriert seit: 08.02.2003
Ort: Bielefeld
Beiträge: 2.145
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

Hi Ralf,

vielen Dank für deine Antwort.

Zitat:
Nun im Ernst, so weit lagen die Diagnosen zu den hier gegebenen nicht weg.
Hast recht, wollte ich damit auch gar nicht sagen. Wollte nur kurz die Infos zusammenfassen, die da noch gekommen sind damit andere User mit ähnlichem Problem es gleich auf einen Blick lesen können (wenn sie denn die Suche mit "Welsseuche" füttern).

Zitat:
Das hat nur indirekt was miteinander zu tun, Mulm und Beckenhygiene. Letztere kann noch so gut sein, wenn es der Teufel will, erkranken Dir dennoch Fische, weil eben, weil die Keimbelastung im AQ grundsätzlöich um mindestens 1 Zehnerpotenz, oft auch 2 gegenüber der Natur erhöht ist.
Also hat Stefan mit seiner Theorie vermutlich doch recht. Durch die gegenüber der Natur erhöhte Keimzahl haben sich die Welse soz. erkältet, was bei einem leider zum Tod geführt hat.

Aber was ist nun mit dem 50er? Kann der Wels da später wieder rein oder muss ich es komplett neu einrichten?

Schöne Grüße
Yvonne
Wonni ist offline  
Sponsor Mitteilung 21.03.2004   #11 (permalink)
Mister Ad
Verbraucherinformant
 
Registriert seit: 21.08.2005
Beiträge: 4682
Abgegebene Danke: 46
Erhielt 456 Danke für 893 Beiträge

Alt 21.03.2004, 14:15   #12
Giso
 
Registriert seit: 05.04.2002
Ort: Berlin
Beiträge: 84
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

Hallo Yvonne,

mir ist dein niedriger pH aufgefallen.
Wie hoch ist denn deine KH?
Falls der pH von 6,19 korrekt ist, ergibt sich für KH 1 aus der bekannten Formel 18 mg/l CO2, für KH 2 sind es schon 36 mg/l.
Dazu noch die doch schon hohe Temperatur - vielleicht gibt es ein Problem mit dem Sauerstoff?
Ich drück dir die Daumen.

Gruß aus Berlin, Giso
Giso ist offline  
Alt 21.03.2004, 14:42   #13
Wonni
 
Registriert seit: 08.02.2003
Ort: Bielefeld
Beiträge: 2.145
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

Hallo Giso,

kenn mich mit Wasserchemie ehrlich gesagt nicht so aus. Der PH Wert ist auf jeden Fall richtig, da ich ihn elektronisch ermittele. Für die KH hab ich keinen Test da, sollte aber bei etwa KH 0,5 bis 1 liegen. Hab nun auch mal auf Olafs Seiten nachgeschaut; theoretisch hast du recht mit dem Wert von CO2 18. Allerdings verwende ich Wasser aus dem VE, womit diese Formel IMO nicht mehr anwendbar ist.

Wenn ich nun Wasser mit PH 6,5 in dieses AQ kippe, dann sinkt der PH Wert innerhalb von einem Tag auf etwa PH 6,2. Woher sollte denn da das CO2 kommen, wenn ich keines extern zuführe? Kann also nicht so hoch sein oder hab ich da einen Denkfehler?

Schöne Grüße
Yvonne
Wonni ist offline  
Alt 21.03.2004, 15:23   #14
Giso
 
Registriert seit: 05.04.2002
Ort: Berlin
Beiträge: 84
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

Hi Wonni,

wenn die KH wirklich unter 1 ist, dürfte es kein Problem sein.
Ich hatte daran gedacht, dass wegen der Temperatur wenig Sauerstoff im Wasser gelöst ist, und wenn dann die Aufnahme durch viel oder zuviel CO2 noch weiter erschwert wird, der Fisch vielleicht nicht richtig atmen kann. Wenn der Wels öfter zur Oberfläche schwimmt und Darmatmung praktiziert, wäre das ein Indiz für Sauerstoffmangel.
Vielleicht probierst du es einfach mal aus und hängst einen Sprudelstein ins Becken? Zu verlieren hast du ja nichts...

Zu dem VE-Wasser: Es ist direkt nach dem Durchlauf durch den Entsalzer stark mit CO2 angereichert. Hier im Forum stand mal was von ph 4,5. Das CO2 verschwindet aber, wenn man entweder das VE-Wasser belüftet oder es einfach einen Tag stehen lässt. Auch im Aquarium diffundiert überschüssiges CO2 wieder in die Umgebungsluft - da findet man bestimmt was in der Suche unter "Partialdruck". Deshalb sinkt der pH auch in deinem Becken.

Ich habe gerade mit Bio-CO2 angefangen und mich deshalb kundig gemacht, wie man es bestimmen kann. Ich bin inzwischen zu dem Schluss gekommen, dass die einzig zuverlässige Methode darin besteht, einen echten CO2-Tropfentest anzuwenden, und zwar zweimal, um den Blindwert zu korrigieren.
Selbst wenn du also die KH und den pH sehr genau kennst, kann es immer noch sein, dass du einen anderen CO2-Gehalt im Becken hast. Gerade der KH-Test ist bei so einer geringen Härte problematisch.

Probier´s doch einfach mal mit der Belüftung.

Gruß aus Berlin, Giso
Giso ist offline  
Alt 21.03.2004, 15:39   #15
Ralf Rombach
Gast
 
Beiträge: n/a
Standard

Hallo Yvonne,

Zitat:
Zitat von Wonni
Hi Ralf,

Zitat:
Das hat nur indirekt was miteinander zu tun, Mulm und Beckenhygiene. Letztere kann noch so gut sein, wenn es der Teufel will, erkranken Dir dennoch Fische, weil eben, weil die Keimbelastung im AQ grundsätzlöich um mindestens 1 Zehnerpotenz, oft auch 2 gegenüber der Natur erhöht ist.
Also hat Stefan mit seiner Theorie vermutlich doch recht. Durch die gegenüber der Natur erhöhte Keimzahl haben sich die Welse soz. erkältet, was bei einem leider zum Tod geführt hat.
Das ist zwar vereinfacht ausgedrückt, trifft aber die Sache ziemlich gut.

Um dieses Bild weiter zu nutzen. Ein Mensch bekommt dann Fieber, ein Fisch als wechselwarmes Wesen mit angepasster Umgebungstemperatur kann das nicht. Der Mensch brennt bildlich gesprochen eine Erkältung (die Erreger aus), ein Fisch hat nur die Wahl, wenn der Befall stark ist, sich dem Keimdruck als ganzes zu entziehen.

Zitat:
Aber was ist nun mit dem 50er? Kann der Wels da später wieder rein oder muss ich es komplett neu einrichten?
Ja, er wird zurückkönnen, aber mache Dir keine Illusionen über die erforderlichen Zeiträume. Setze da ruhig mal 2 Monate an, nach Abklingen der Symptome, der muß erst wieder richtig auf den Flossen sein.

Gruss Ralf
 
Alt 21.03.2004, 17:56   #16
Wonni
 
Registriert seit: 08.02.2003
Ort: Bielefeld
Beiträge: 2.145
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

Hallo,

@Giso:

Zitat:
Zitat von Giso
Ich hatte daran gedacht, dass wegen der Temperatur wenig Sauerstoff im Wasser gelöst ist, und wenn dann die Aufnahme durch viel oder zuviel CO2 noch weiter erschwert wird, der Fisch vielleicht nicht richtig atmen kann. Wenn der Wels öfter zur Oberfläche schwimmt und Darmatmung praktiziert, wäre das ein Indiz für Sauerstoffmangel.
Ups, da hab ich mich vielleicht unklar ausgedrückt. Darmatmung hab ich bei beiden noch nie beobachten können, allerdings sind beide ab und an wie die Bekloppten durchs AQ geschossen und dabei auch mal an den Scheiben hoch (vor allem der jetzt noch lebende hat das gemacht). Erst nach dem Wasserwechsel hab ich bei dem einen gesehen, dass er nahezu aus dem Wasser springen wollte, mir da aber noch keine Gedanken gemacht, eben weil die mal solche Anwandlungen hatten. Hätte ich dieses Verhalten über den Tag verteilt öfter gesehen, ich hätte ganz sicher was unternommen, da das ja ein absolutes Alarmsignal ist. Leider wars spät abends und morgens war der eine schon tot.

Zitat:
Zitat von Giso
Es ist direkt nach dem Durchlauf durch den Entsalzer stark mit CO2 angereichert. Hier im Forum stand mal was von ph 4,5. Das CO2 verschwindet aber, wenn man entweder das VE-Wasser belüftet oder es einfach einen Tag stehen lässt.
PH 4,5 ist zu niedrig, zumindest für meine Säulen. Mit so einem PH kommt das Wasser nur raus, wenn ich nach dem Regenerieren noch mehr Spülen muss. Bei mir ist es etwa PH 6 (gerade gemessen). Ich lass das Wasser immer einen Tag stehen, bevor es ins AQ kommt; ein CO2 Schock kanns also auch nicht gewesen sein.

Zitat:
Zitat von Giso
Ich bin inzwischen zu dem Schluss gekommen, dass die einzig zuverlässige Methode darin besteht, einen echten CO2-Tropfentest anzuwenden, und zwar zweimal, um den Blindwert zu korrigieren.
Das interessiert mich jetzt aber auch. Ich werde auf jeden Fall so einen Test besorgen und mal nachmessen.

Zitat:
Zitat von Giso
Probier´s doch einfach mal mit der Belüftung.
Dennkst du nicht, dass der Luftheber reicht? Der bringt ja nun auch Sauerstoff ins Wasser, zwar nicht durch einen Sprudelstein...

@Ralf:

Zitat:
Zitat von Ralf Rombach
Ja, er wird zurückkönnen, aber mache Dir keine Illusionen über die erforderlichen Zeiträume. Setze da ruhig mal 2 Monate an, nach Abklingen der Symptome, der muß erst wieder richtig auf den Flossen sein.
Nun gut, dann lass ich ihn mal wieder fit werden. Ich bilde mir ein, dass es ihm schon etwas besser geht. :-)

@Jörn:

Zitat:
Zitat von joern
Schau doch mal die threads hier durch, diese "roten Flecken" sind durchaus bekannt, hier gab es mal einige L46/L134 "Ausfälle" mit diesen Symtomen, auch andere...
Mal mal den Teufel nicht an die Wand; L134er hab ich hier auch schwimmen. Kann ich die Krankheit eigentlich in andere Becken übertragen? Nicht, dass sowas bei den anderen Welsen auch noch los geht. Hab doch nur ein QAQ und kein Platz für weitere...

Schöne Grüße
Yvonne
Wonni ist offline  
Alt 21.03.2004, 18:30   #17
Gitta
 
Registriert seit: 03.05.2002
Ort: Hamburg
Beiträge: 309
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

Hi Yvonne,

hast es hier auch gepostet... habe es gerade erst gesehen.
"Welsseuche"....
Das hört sich nach etwas schrecklich Ansteckendem, Virenartigem an. Damals gab es ein höllisches Trara um die L134 von Ute und Bernd. Weißt Du bestimmt noch.

Wenn man Dinge wie schnelles Atmen, aus der Deckung gehen, nicht fressen etc als Alarmsignal wertet kann man vorzeitig reagieren beim Auftauchen der ersten roten Flecken.
Interessanter Weise betrifft es irgendwie immer nur eine Art.
Bei mir waren es die L134 (gleichzeitig), bei Rolo die H. teffeana, bei Diana die L. similima, bei anderen die L260 oder L46.
Obwohl andere L-Welse oder Hexen etc mit in den gleichen Aquarien sind war immer nur eine Art betroffen.
Letzte Woche hatte ich es sogar an 2 kleinen C115. Beide hatten blutunterlaufene Nasen. Es ging in einem kleinen geschlossenen Einhängekasten mit frischem Sand, 2x tägl. WW und 3 Tropfen Baktopur ganz fix wieder weg, ähnlich wie bei den L134.

Ich kann mir nicht vorstellen, daß tatsächlich was mit Deinem Leitungswasser verkehrt ist. Mit welcher Temperatur hast Du es denn reingegeben? Hast Du beim Wasserwechsel mal mit der Hand die Temperatur am Boden gefühlt? Ich denke nicht, daß die Erkrankung etwas mit dem Wasserwechsel zu tun hat. Denen ging es sicher auch vorher schon nicht optimal.
Leider weiß ich noch immer nicht, was damals bei meinen L134 eigentlich dazu geführt hat. Vielleicht war es der Neuzugang, vielleicht eine erhöhte Keimzahl durch... was weiß ich..., oder die neue Abdeckung (selber lackiert), oder Pflegefehler...
Los ging das Ganze jedenfalls mit verstärkter Atmung 2 Tage zuvor, die roten Flossen kamen dann binnen eines Tages.
Ich würde ja auch noch mal an die Pflanzen denken, die Du eingesetzt hast. Bei meinen hatte es auch etwa eine Woche gedauert zwischen Neuzugang und Auftreten der roten Stellen.

Ich würde auf jeden Fall empfehlen, stark zu belüften. Luftheber allein finde ich zu wenig. Naja, bei mir laufen eh in allen Aquarien mittlerweile Sprudelsteine als Sicherheit.

Gruß Gitta
Gitta ist offline  
Alt 21.03.2004, 20:04   #18
Wonni
 
Registriert seit: 08.02.2003
Ort: Bielefeld
Beiträge: 2.145
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

Hi Gitta,

wo du das mit Ute und Bernd erwähnst, entsinne ich mich. Da hatte ich überhaupt nicht mehr dran gedacht. Und bei den beiden war es superschlimm...

Zitat:
Ich kann mir nicht vorstellen, daß tatsächlich was mit Deinem Leitungswasser verkehrt ist.
Glaube ich mittlerweile auch nicht mehr. Habe auch eben die Wasserwechsel im 120er und im 80er gemacht: alles in Ordnung mit den Welsen und anderen Fischen. Muss auch unbedingt morgen bei dem Menschen vom Wasserwerk anrufen und mich noch mal bedanken, dass er so besorgt zurück gerufen hat. Wer macht das schon?

Zitat:
Mit welcher Temperatur hast Du es denn reingegeben? Hast Du beim Wasserwechsel mal mit der Hand die Temperatur am Boden gefühlt?
Reingefüllt habe ich es recht kalt, wie immer. Das vollentsalzte mit Zimmertemperatur und das Leitungswasser kalt aus dem Kran. Die Temperatur auf dem Boden des AQ war Anfangs deutlich niedriger als oben; aber das hatte ich schon vor einigen Monaten gemerkt und deshalb hab ich den Heizer versenkt. Seit dem ist sie eigentlich gleich. Werde mir nun auch definitiv einen kleinen Innenfilter zulegen, den ich da reinhänge. Ich denke, dann ist die Umwälzung besser. Den Platys gehts übrigens unverändert gut, kein Pumpen, nix.

Zitat:
Ich würde auf jeden Fall empfehlen, stark zu belüften. Luftheber allein finde ich zu wenig. Naja, bei mir laufen eh in allen Aquarien mittlerweile Sprudelsteine als Sicherheit.
Im QAQ hat er einen Luftheber und einen Sprudler, das sollte reichen. Wenn er wieder zurück ins andere AQ darf, habe ich mir auf jeden Fall eine Lösung einfallen lassen.

So, und jetzt geh ich noch mal Wasser wechseln und Erlenzapfen auskochen.

Schöne Grüße
Yvonne

P. S. Die beiden Corys sind übrigens fit wie sonst was und haben sich komplett erholt. :-)
Wonni ist offline  
Alt 21.03.2004, 23:43   #19
Gitta
 
Registriert seit: 03.05.2002
Ort: Hamburg
Beiträge: 309
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

Hi Yvonne,

Ute hat das auch recht ausführlich auf ihrer Seite beschrieben. Mußt Du mal suchen.

Mit der Wassertemperatur war eben nur so ein Gedanke. Vor ein paar Monaten hat in einem Forum (L-Welse?) jemand gepostet, daß er sich gewundert hätte warum die Welse so panisch auf die Wasserwechsel reagiert haben, bis er herausfand, daß die Temperatur in Bodennähe duch die Schichtung schlagartig auf unter 20 Grad sank.
Ich habe es selber noch nicht erlebt, wärme das Wasser im Winter in der Tonne mit kochend Wasser auf 22 Grad an. Mit dem Heizer dauert es im AQ doch recht lange, bis die Temperatur am Boden wieder einigermaßen annehmbar ist.

Und? Sind die gossei hübsch geworden? Lieber doch behalten? *gg*
Gruß Gitta
Gitta ist offline  
Alt 22.03.2004, 16:37   #20
Wonni
 
Registriert seit: 08.02.2003
Ort: Bielefeld
Beiträge: 2.145
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

Hallo,

leider ist der Wels heute im Laufe des Tages gestorben. :-(

Danke euch allen dennoch für die Hilfe!

Traurige Grüße
Yvonne
Wonni ist offline  
Sponsor Mitteilung 22.03.2004   #20 (permalink)
Mister Ad
Verbraucherinformant
 
Registriert seit: 21.08.2005
Beiträge: 4682
Abgegebene Danke: 46
Erhielt 456 Danke für 893 Beiträge

 

Themen-Optionen

Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Könntet ihr mir bitte alle kurz ne PN Schicken? as Archiv 2004 13 30.05.2004 10:34
---->kurz mal antworten bitte oguz Archiv 2003 2 09.03.2003 14:46
Bitte SCHNELL Hilfe Matzinger Archiv 2002 4 14.04.2002 10:33
Schnell !! Mein neuer Wels schwimmt immer im Kreis Erledigt Roland S. Archiv 2002 10 20.02.2002 14:09
Bilder von Mollies ! Bitte schnell ! Julia R Archiv 2001 2 11.08.2001 01:08


Powered by vBulletin® Version 3.8.9 (Deutsch)
Copyright ©2000 - 2021, vBulletin Solutions, Inc.
Search Engine Optimisation provided by DragonByte SEO (Lite) - vBulletin Mods & Addons Copyright © 2021 DragonByte Technologies Ltd.
Alle Zeitangaben in WEZ +2. Es ist jetzt 15:42 Uhr.