zierfischforum.info

Zurück   zierfischforum.info > > >

Hinweise

 
 
Themen-Optionen
Alt 20.03.2004, 20:10   #1
Sebastian Dörr
 
Registriert seit: 23.10.2003
Ort: Lehnheim
Beiträge: 381
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard Hab PO4 in rauen Mengen und weis nicht woher bitte um hilfe

Hallo ,

Ich habe in einem meiner AQ PO4 Werte von ueber 5 mg/l und weis nicht woher die kommen ???

Zum Becken :

Im Becken sind 2 Wurzeln (Mangrove) , gefuettert wird fast nur Frofu (Durchgespuellt) , bepflanzt ist es mit Tigerlotus , einigen Echis , Vallisnerien etwas Wasserpest und Schwimmpflanzen (levi lavigatum glaub ich ) .

Die WW sind :

NO2 0
NO3 10
PO4 5-10
KH 4-5
Gh 7-8

Weis zwar das Stahlwolle helfen soll aber ohne die ursache zu kennen bringt das ja nur wenig !!!

Vieleicht wisst ihr ja woran es liegen koennte ???

MFG Basti !!!
Sebastian Dörr ist offline  
Sponsor Mitteilung 20.03.2004   #1 (permalink)
Mister Ad
Verbraucherinformant
 
Registriert seit: 21.08.2005
Beiträge: 4682
Abgegebene Danke: 46
Erhielt 456 Danke für 893 Beiträge

Alt 20.03.2004, 20:36   #2
Julia R
 
Registriert seit: 23.06.2001
Beiträge: 1.286
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

Hallo

Erstmal wäre es mir lieber wenn du nicht soviele Satzzeichen verwenden würdest, das verwirrt unheimlich.

2. Schonmal das Leitungswasser geprüft?
Julia R ist offline  
Alt 20.03.2004, 20:58   #3
Dirk Neidhardt
 
Registriert seit: 31.10.2002
Ort: Kreis AC - Eifel
Beiträge: 897
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

Hi Basti,

genau, der Phosphatwert des Wechselwassers wäre sehr interessant.
Ich habe das gleiche Problem....ein Phosphat-Test des Wechselwassers (in meinem Fall Leitungswasser) hat mir auf die Sprünge geholfen.
Leider bin ich aus zeitlichen Gründen bisher nicht dazu gekommen, das Problem zu beheben (aber ich bleibe dran :wink: ).

Viele Grüße aus der Eifel
Dirk
Dirk Neidhardt ist offline  
Alt 20.03.2004, 22:39   #4
Daniela Lorck
 
Registriert seit: 22.09.2001
Ort: Gütersloh
Beiträge: 3.099
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

Hi

Wie siehts mit Bakterienstarter, Bodengrundzusatz, Torfextrakt o.ä. aus, wurde das irgendwann verwendet?#

Beste Grüße

Dany :-kiss
Daniela Lorck ist offline  
Alt 21.03.2004, 13:11   #5
Sebastian Dörr
 
Registriert seit: 23.10.2003
Ort: Lehnheim
Beiträge: 381
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

Hallo ,

Das Leitugswasser hat einen Wert von 1,0 mg/l .

Torfextrack oder eahnliches verwende ich auch nicht , Bodengrund is nur Sand , Backterienstarter hatte ich au keinen drin un TWW mache ich jeden Sonntag ca 30 - 40 % .

MFG Basti !!!!
Sebastian Dörr ist offline  
Alt 21.03.2004, 14:46   #6
Jani
 
Registriert seit: 30.06.2003
Ort: Kölle
Beiträge: 986
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

Hallo,
welches deiner Becken meinst du denn?
Wahrscheinlich fütterst du zuviel.
Das meiste Phosphat ist nämlich im Frostfutter und nicht in dem Tauwasser, daher hilft da auch abspülen nur bedingt.
Evtl. kannst du ja etwas mehr Gemüse füttern.

Grüße
Jani
Jani ist offline  
Alt 21.03.2004, 17:14   #7
Sebastian Dörr
 
Registriert seit: 23.10.2003
Ort: Lehnheim
Beiträge: 381
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

Hi ,

MMH naja ich denke ma das ein Wuerfel Frofu fuer 7 l46 nicht gerade uebermeasig viel ist oder ?????

Aber Gemuese werde ich mal verstearkt versuchen mal sehen ob sich der Wert nicht druecken leasst .

MFG Basti !!!
Sebastian Dörr ist offline  
Alt 21.03.2004, 18:56   #8
Rolf K.
 
Registriert seit: 26.10.2001
Ort: im Internet
Beiträge: 2.116
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard Test kaputt?

Zitat:
Zitat von der Jani
Evtl. kannst du ja etwas mehr Gemüse füttern.
Grüße
Jani
Hi Basti,

mit dem Gemüse wäre ich dann aber wieder vorsichtig.
Das kann auch Phosphat enthalten.

Was nimmste denn für einen Pflanzendünger?

Gruß Rolf
Rolf K. ist offline  
Alt 21.03.2004, 20:30   #9
Sebastian Dörr
 
Registriert seit: 23.10.2003
Ort: Lehnheim
Beiträge: 381
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

Hallo ,

Verwende keine Pflanzenduenger .

Denke ma das es vieleicht auch an der Wurzel liegen koennte weil es ist die erste Mangrovenwurzel die ich verwende und in denn Becken mit anderen holzarten ist fast kein PO4 .

MFG Basti !!!
Sebastian Dörr ist offline  
Sponsor Mitteilung 21.03.2004   #9 (permalink)
Mister Ad.
Verbraucherinformant
 
Registriert seit: 21.08.2005
Beiträge: 4682
Abgegebene Danke: 46
Erhielt 456 Danke für 893 Beiträge

 

Themen-Optionen

Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Taumelnder Honiggurami, nicht fressender Cory-BITTE HILFE Margej Archiv 2004 3 09.05.2004 19:16
Pinselalgen etc. und PO4 in rauen Mengen petrus Archiv 2004 2 12.04.2004 13:11
co2 selbstgemacht, welche Mengen für Ansatz, bitte helfen funnymoon Archiv 2003 7 08.04.2003 10:51
Pflanzen geht es nicht gut, bitte um hilfe... PeterSt. Archiv 2003 2 05.02.2003 11:45
Guppy weg und ich weis nicht wo hin??? marko.h Archiv 2002 4 19.06.2002 20:32


Powered by vBulletin® Version 3.8.9 (Deutsch)
Copyright ©2000 - 2020, vBulletin Solutions, Inc.
Search Engine Optimisation provided by DragonByte SEO (Lite) - vBulletin Mods & Addons Copyright © 2020 DragonByte Technologies Ltd.
Alle Zeitangaben in WEZ +1. Es ist jetzt 15:19 Uhr.