zierfischforum.info

Zurück   zierfischforum.info > > >

Hinweise

 
 
Themen-Optionen
Alt 21.03.2004, 17:00   #1
Norma
 
Registriert seit: 17.03.2004
Ort: Bei Freiburg i.B.
Beiträge: 13
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard Neues Aq mit CO2, ? zu Technik, Licht + Pflanzen

Hallo,
Bin neu hier im Forum und auch neu in der Aquarienwelt. Hoffe, Ihr könnt mir ein paar Tips geben und Fragen beantworten.
Aq. in Betrieb seit 8. Februar 2004

Meine technischen Daten:
* 80x50x50; 200 l brutto, 150 l netto
* 2er Lichtbalken (Juwel Multilux) in selbstgebasteltem Aufsatz, 1. Leuchte ca. 15cm von der Frontscheibe
* 2 Dennerle Trocal Special Plant mit Reflektoren
* Eheim Außenfilter Professional 2224. Düsenrohr 5cm unter der Oberfläche an der Schmalseite
* Dennerle CO2 Anlage mit Duomat und Papillon Nachtabschaltung
* Bodenfluter 25W
* Jäger Heizsttab 125 W


Wasserwerte (Sera-Test)
* GH 12; KH 7; PH 7- 7,5; NO2-N < 0,1
Sauerstoff: da bekomme ich keine Farbe, die mit der Farbskala vergleichbar wäre, auch kein Unterschied nach Tageszeit
* CO2 eingestellt auf 25 Blasen/min.
* Tww bisher alle 14 Tage ca. 30 l

Besatz:
! Antennenwels, 8 Rubinbarben, 9 Zebrabärblinge, 2 Blaue Fadenfische, 5 Baby-Guppys, 7 kl. Garneelen,

Pflanzen (Dennerle)
* 1 Bacopa monnieri; je 1 Cryptocoryne balansae, C. blassii, C. albida; 5 C. parva; je 1 Echinodorus "Dschungelstar", E. parviflorus; 2 E. argentinensis; 5 E. tenellus; 1 Eleocharis acicularis; 2 Eusteralis stellata ; 1 Hydrocotyle leucocephala; 1 Hygrophila stricta; 1 H. difformis; 3 Limnophila sessilifolia; 1 L. aromatica; 1 Rotala rotundifolia; 4 Vallisneria americana; Hornkraut am Auslaufrohr angehängt; Reststängel von L. sessiliflora und Rotala rotundifolia an den Schläuchen festgeklemmt, auf der Oberfläche flutend
* 10 kg Bodengrund, 30 Kg Kies 3-5mm, Mangrovenwurzel, ein paar Kiesel
* Düngung mit Tetra PlantaMin in Erstwasser und bei Teilww

Pflanzen wachsen zwar alle, teilweise sehr gut aber:
- Limnophila sessiliflora hat 5 cm Abstand zwischen den Blattquirlen
- Hygrophila stricta und H. difformis verlieren nach und nach alle Blätter bis auf die obersten. (Blätter zermatschen)
- Vallisneria americana rührt sich gar nicht.

Sind das normale Anpassungsvorgänge oder
- sind das einfach die falschen Sorten für mich und meine Aq Bedingungen
- bekommen die Pflanzen nicht genug Licht?
- stimmt CO2 od. Düngung nicht?
- stimmen die Wasserwerte nicht?
- hab ich etwa zu viele Pflanzen - es heißt doch man soll v.a. am Anfang bis zu 80 % des Aq mit schnellwachsenden Pflanzen bestücken!

Also: Ratschläge und Anregungen werden dankend angenommen!

Gruß Norma
Norma ist offline  
Sponsor Mitteilung 21.03.2004   #1 (permalink)
Mister Ad
Verbraucherinformant
 
Registriert seit: 21.08.2005
Beiträge: 4682
Abgegebene Danke: 46
Erhielt 456 Danke für 893 Beiträge

Alt 21.03.2004, 17:11   #2
Ralf S.
 
Registriert seit: 21.02.2004
Ort: Stuttgart
Beiträge: 30
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

Hallo,

das klingt in der Tat nach zu wenig Licht. Ich nehme an das sind 18 Watt Röhren? Dann genügen zwei bei deinem Becken nicht, Kasselmann empfielt bei dieser Beckengröße 3, besser 4 Röhren. Du hast also zwei Möglichkeiten, entweder mehr Röhren in die Abdeckung einbauen, oder Pflanzen pflegen die nicht ganz so lichtbedürftig sind.

mfG Ralf
Ralf S. ist offline  
Alt 23.03.2004, 23:32   #3
Norma
 
Registriert seit: 17.03.2004
Ort: Bei Freiburg i.B.
Beiträge: 13
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

Hallo Ralf,

Du hast recht, es sind 18 W Röhren (gibt es stärkere bei der Länge??)

Habe auch schon an Licht gedacht. Die Limnophila und die Vallisnerien sitzen am hinteren Rand, da könnte das schon zutreffen.

Aber die beiden Hygrophila sind praktisch direkt unter der Lampe, da würde es ja wohl wenig Unterschied machen, wenn es noch 1 oder 2 Röhren mehr wären, oder? Die H. strikta ist auch die ersten 3 Wochen ganz toll gewachsen mit großen rötlichen Blättern , dann hat sie angefangen die unteren, älteren Blätter abzuwerfen (da dachte ich noch daß es einfach die Anpassung an die neuen Licht und Wasseverhältnisse ist) aber inzwischen sind auch die schönen neu gewachsenen fleckig und haben Matschstellen. Ich habe den Verdacht, daß es eher an den Wasserwerten liegt.

PH zu hoch? Zu hart/weich? Falsche Temperatur? (25°)

Gruß, Norma
Norma ist offline  
Sponsor Mitteilung 23.03.2004   #3 (permalink)
Mister Ad.
Verbraucherinformant
 
Registriert seit: 21.08.2005
Beiträge: 4682
Abgegebene Danke: 46
Erhielt 456 Danke für 893 Beiträge

 

Themen-Optionen

Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Neues Aquarium, welche Technik empfehlenswert? rbayer88 Archiv 2004 13 08.01.2004 19:47
Neues Aquarium, welche Technik empfehlenswert? rbayer88 Archiv 2004 2 06.01.2004 17:15
Vorstellung Technik - Bitte um Meinungen/Neues Becken ist da Frank Nienhaus Archiv 2002 13 06.12.2002 01:50
Technik für neues Naturaq??? Milchmann Archiv 2002 3 10.04.2002 18:07
Neues AQ welche Technik macht überhaupt Sinn? Archiv 2001 9 09.11.2001 16:28


Powered by vBulletin® Version 3.8.9 (Deutsch)
Copyright ©2000 - 2019, vBulletin Solutions, Inc.
Search Engine Optimisation provided by DragonByte SEO (Lite) - vBulletin Mods & Addons Copyright © 2019 DragonByte Technologies Ltd.
Alle Zeitangaben in WEZ +2. Es ist jetzt 08:24 Uhr.