zierfischforum.info

Zurück   zierfischforum.info > > >

Hinweise

 
 
Themen-Optionen
Alt 04.06.2004, 14:52   #31
Sarah77
 
Registriert seit: 02.04.2004
Ort: Bonn
Beiträge: 30
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

Hallo Jens!

Ich hatte in meinen beiden Malawi-Becke das gleich Problem wie du, das komplette Aquarium war nahezu algenfrei, lediglich auf der Oberfläche war ein Algenfilm (Grünalgen).

Ich habe folgendes getan:

1. Neue Röhren installiert.
2. Einen Innenfilter (Eheim 2252) so platziert, dass die Oberfläche bewegt wird.
3. Beleuchtungspause abgeschafft und die Beleuchtung auf 8h pro Tag reduziert.
4. Einen UV-Klärer benutzt.
5. Regelmäßiger Wasserwechsel (1x die Woche 25% - 33%)

Allerdings habe ich ein Malawi-Becken und nur Cryptocorynen als Bepflanzung, die brauchen eh nicht so viel Licht. Die Beleuchtung habe ich deshalb so beibehalten, und habe überhaupt kein Algenproblem mehr, obwohl ich den UV-Klärer seit Monaten ausgeschaltet habe. Allerdings bewege ich mittlerweile die Oberfläche kaum noch, damit nicht noch mehr CO2 entweicht.

Viele Grüße

Sarah
Sarah77 ist offline  
Sponsor Mitteilung 04.06.2004   #31 (permalink)
Mister Ad
Verbraucherinformant
 
Registriert seit: 21.08.2005
Beiträge: 4682
Abgegebene Danke: 46
Erhielt 456 Danke für 893 Beiträge

Alt 04.06.2004, 15:38   #32
ej64
 
Registriert seit: 29.03.2004
Ort: Köln
Beiträge: 101
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

Hallo Jens,

seit Monaten sagst du, du würdest mal die WW und ein paar Bilder posten -- ich finde, damit könntest du langsam mal rüber kommen :wink: dann könnte die Diagnose leichter werden.

BA halte ich für unwahrscheinlich -- die benötigen nämlich reduzierende Verhältnisse in der Nähe, das ist an der Wasseroberfläche nicht gegeben.

Grundsätzlich zeigt ein massiver Algenbefall immer ein Ungleichgewicht -- Algen sind nicht das eigentliche Problem, sondern ein Symptom. Deshalb die dringende Bitte um WW: NO3, CO2, PO4, KH, Fe.

Eins würde ich aber jetzt dringend unterlassen: nämlich ohne fundierte Problemanalyse wieder alles auf den Kopf zu stellen oder auch nur neue Röhren einzubauen -- damit schadest du dem Gesamtsystem und deinen Pflanzen (die es eh schon schwer gegen die Algen haben) nämlich mehr als den Algen.
ej64 ist offline  
 

Themen-Optionen

Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Immer mal wieder Ichtyo Tanker Archiv 2004 7 07.02.2004 11:01
Pflanzen immer wieder an der Oberfläche braut-g Archiv 2004 2 27.01.2004 12:36
Immer wieder ein bisschen NO2 xGalaxius Archiv 2003 10 18.05.2003 20:20
Immer wieder einloggen Horst S. Archiv 2002 3 27.02.2002 19:52
Guppy immer an der Oberfläche Lars P Archiv 2001 4 09.12.2001 17:37


Powered by vBulletin® Version 3.8.9 (Deutsch)
Copyright ©2000 - 2021, vBulletin Solutions, Inc.
Search Engine Optimisation provided by DragonByte SEO (Lite) - vBulletin Mods & Addons Copyright © 2021 DragonByte Technologies Ltd.
Alle Zeitangaben in WEZ +2. Es ist jetzt 03:31 Uhr.