zierfischforum.info

Zurück   zierfischforum.info > > >

Hinweise

 
 
Themen-Optionen
Alt 25.03.2004, 19:53   #21
Florian B.
 
Registriert seit: 23.03.2004
Beiträge: 63
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

Hab jetzt auch die Wasserwerte bekommen:

pH: 7,79
KH: nicht angegeben (CO2gelöst liegt bei 5,93 - hilft das was?)
GH: 8,7
NO2: <0,002 mg/l
NO3: <0,5 mg/l

kann man daraus was ablesen, was ich wissen sollte?
Florian B. ist offline  
Sponsor Mitteilung 25.03.2004   #21 (permalink)
Mister Ad
Verbraucherinformant
 
Registriert seit: 21.08.2005
Beiträge: 4682
Abgegebene Danke: 46
Erhielt 456 Danke für 893 Beiträge

Alt 29.03.2004, 14:00   #22
silvi-p
 
Registriert seit: 04.03.2003
Ort: münchen
Beiträge: 604
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

hallo florian

das einzige, was mir grob auffällt, ist der niedrige nitrat-wert.

es KÖNNTE sein, daß du da leicht nachdüngen müßtest, falls du ein dschungelbecken machst. oft wird hier von "turbobecken" berichtet, die durch dichte bepflanzung stark nitratzehrend wirken. dadurch KANN nitrat zum mangelfaktor fürs pflanzenwachstum werden.

hier ist aber durchaus vorsicht angebracht. ich würd jetzt nicht gleich losrennen und nitratdünger kaufen. guck erstmal, wie so alles anwächst, und schau dann, welche pflanze welche symptome zeigt (so nach 4-5-6 wochen), oder ob überhaupt. dann auf www.drak.de gucken, da ist einiges beschrieben, und von dem dünger von drak berichten viele nur positives.

nitrat kann man auch in grenzen übers futter einbringen, wenn man viel trockenfutter füttert. allerdings fallen dann auch andere nettigkeiten wie phosphat an. also nicht übertreiben. wegen der algen, die dadurch vielleicht wiederkommen, würde ich diese möglichkeit aber erst ausprobieren, wenn das aq 4-5 monate steht (dann sind die anfangsalgen wahrscheinlich wieder weg, und die pflanzen können diese stoffe wieder selber verwerten).

achso, und dann noch: algen nach einer neueinrichtung können auch mal so auftreten, ohne daß tatsächlich was im becken falsch läuft. sie verschwinden dann auch wieder, ohne daß man was tun muß. charakteristisch sind fadenalgen (lange fäden, wie spinnweben, nur als einzelne fäden), und ich glaub noch andere. nicht blaualgen.
manchmal liegt's auch an der strömung, wie die im becken ist. den ausströmer des filters am besten zur wasseroberfläche richten, auf keinen fall auf was feinfiedriges wie cabomba (mach ich grad mit :roll: )

das wird schon!

grüßle,
silvia
silvi-p ist offline  
Alt 29.03.2004, 14:27   #23
Florian B.
 
Registriert seit: 23.03.2004
Beiträge: 63
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

Hallo Silvia,

das mit dem Nitrat werde ich beherzigen, mal sehen wie das nach den ersten Wochen aussieht.
Den Ausstrom nicht auf was Feinfiedriges? Jaaa.... das erklärt das ein oder andere...*g*
Gilt das auch für diese Verteilerstäbe? (die mit den kleinen Löchern, an der Rückwand)
Wie richte ich den Ausstrom am besten nach oben? Mir fällt da spontan nur 'Schlauch mit Drat umwickeln und biegen' ein, aber Metall ist im Aq ja wohl tabu... geht auch schräg gegen die Frontscheibe?

Grüße,
Florian
Florian B. ist offline  
Alt 31.03.2004, 09:39   #24
silvi-p
 
Registriert seit: 04.03.2003
Ort: münchen
Beiträge: 604
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

hi florian,

also, den verteilerstab (lochrohr? mir fällt schon wieder der name nicht ein ) hab ich auch. bei mir wird zwar einiges angeströmt, habe aber keine algen dadurch, bzw nicht mehr, mir ist so, als wären da mal fäden gewesen (wieder an was feinfiedrigem). jetzt noch hab ich manchmal ein paar fäden direkt an dem lochrohr. aber die verschwinden von selbst wieder.

wenn du den so hinbastelst, daß die oberfläche leicht bewegt wird, reicht's schon. ich hab's so konstruiert: von hinter der matte bis zur anderen seite des aq verläuft ein schlauch (würd ich heut mit pvc-rohr machen, stabiler) unten an der rückwand lang. an den schlauch schließt sich ein 90°-winkelstück an, so daß ich nochmal ein stück rohr, fast so lang wie die wasserstandshöhe, vertikal ansetzen kann. oben an diesem rohr noch ein 90°-winkel, und daran schließt sich der/die/das verteiler-loch-rohr-dings an. so saugnäpfe mit ringen dran sind ideal, um das ganze zu befestigen. wenns zu laut plätschert, einfach drücken&machen oder wasser auffüllen

in meinem anderen aq hab ich's einfacher gemacht, weil's kleiner ist - hinter der matte vom ausströmer der pumpe bis oben ein rohr, dann wieder ein 90°-winkel, und auf den 90°-winkel einen immer noch leicht gebogenen schlauch (ca 10-15cm), der gerade so über/an die wasseroberfläche kommt. der schlauch, den man so kauft, ist ja nie gerade. das ändert sich auch nicht wirklich, wenn man nicht mit gewicht/gewalt schafft.

schräg an die frontscheibe geht bestimmt auch, allerdings würd ichs von anfang an irgendwie hinbasteln, daß die oberfläche trotzdem leicht bewegt wird (kannste ja gucken). ansonsten drohen kahmhaut (haut auf der wasseroberfläche) und mangelnder sauerstoff für die fische, gerade im sommer - daher lieber gleich nach oben mit dem dings.

das kriegste schon hin!
grüßle,
silvia
silvi-p ist offline  
Alt 02.04.2004, 00:16   #25
Florian B.
 
Registriert seit: 23.03.2004
Beiträge: 63
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

Hi Silvia,

danke nochmal, die Sachen sind jetzt auch endlich bestellt (wo endlich die letzte Prüfung um ist) und den quarzsand besorge ich mir auch in den nächsten Tagen.

Die verordnete Beleuchtungszeitverkürzung zeigt übrigens schon deutliche Wirkung: die Algen zerfallen zusehens, die vorher glatte, geleeartige Oberfläche zerfurcht und franst aus und an etlichen Stellen brechen die Pflanzen durch die Algenschicht durch. Sogar mein längst verschollenes Javamoos kommt wieder zum Vorschein

grüße,
Florian
Florian B. ist offline  
Alt 03.04.2004, 10:15   #26
Florian B.
 
Registriert seit: 23.03.2004
Beiträge: 63
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

Hallo malwieder!

Ich bin jetzt am suchen wegen dem Sand, ich hab hier im Forum zwar etliche Beiträge durchstöbert, bin mit dem Ergebnis aber nicht so ganz zufrieden.
Mein Problem: bei mir gibts nur Hagebau und Obi in der Nähe.
Hagebau: 0,1-0,7 - war mir ansich zu grob
Obi: Quarzsand 0,1 - 0,5: 6,19 Euro (über den hab ich hier auch was gefunden)
Spielsand, keine Körnung angegeben: 3,49 Euro

der spielsand wäre natürlich deutlich günstiger, aber ich weiß net so recht, weil keine Körnung dabeisteht. Ich hab von dem hier aber auch schon gelesen, wie fein/grob ist der denn?
Zu was würdet ihr raten?

Grüße, Florian
Florian B. ist offline  
Alt 03.04.2004, 10:45   #27
Wonni
 
Registriert seit: 08.02.2003
Ort: Bielefeld
Beiträge: 2.145
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

Hi Florian,

bei Spielsand immer vorsichtig sein! Frag mal bei Obi einen netten Menschen, ob er dir nähere Infos geben kann: obs reiner Quarzsand ist, feuergetrocknet und ohne Zusätze wie Katzenschreck o. ä. (am besten sagst du dazu, dass der Sand ins AQ soll). Und wenn du sowieso dabei bist zu Fragen, kannst du dich auch erkundigen, welche Siebungslinie der Sand hat. ;-) Wenn dir keine Infos gegeben werden können, nimmst du halt den anderen.

Ich selber habe in einem AQ Spielsand und bin damit zufrieden.

Schöne Grüße
Yvonne
Wonni ist offline  
Alt 04.04.2004, 11:19   #28
amazona
 
Registriert seit: 15.06.2003
Ort: Köln
Beiträge: 1.218
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard Hallo Florijn

Hallo Florian, ich habe in zwei Becken den Spielsand von Obi und bin sehr zufrieden. M.E. haben die zwei Sorten, ich habe den aus der weissen Tüte mit der roten Aufschrift. Sorry, weiss leider nicht mehr, was drauf steht. Aber der Preis kommt hin.

Das Einzige: der Sand ist nicht so schön weiss, wie man es hier manchmal auf Bildern sieht, eher beige.

In einem AQ Geschäft in Neuss habe ich letztens super schönen feinkörnigen weissen Sand gesehen, die Verkäuferin meinte aber, das der sehr pflegeintensiv sei.

Das kann man von dem Spielsand von Obi nicht sagen. Und die Pflanzen wachsen wie doll: in meinem Büroaq musste ich letztens eine Pflanze umsetzen, die hatte innerhalb von 6 Wochen 10 cm lange, schneeweisse Wurzeln ausgebildet.

Liebe Grüsse Deine Heidi
amazona ist offline  
Alt 13.04.2004, 20:20   #29
Florian B.
 
Registriert seit: 23.03.2004
Beiträge: 63
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

Hallo!
So, mein Becken ist jetzt komplett neu eingerichtet, mit weißem Sand und HMF. *freu*
Vielen Dank für all die Tipps!

Nur eins macht mir momentan noch sorgen: ich dachte wo gelesen zu ahben, dass über die Matte der Wasserspiegel deutlich unterschiedlich ist. Das ist bei mir aber nicht der Fall.
Ich seh auch auf allen bildern deutlich feinere Matten, ich hab die einzige genommen, dies bei Zajac gab (zumindest hab ich nur die gefunden) und mach mir jetzt etwas Sorgen, dass die zu grob ist.

Woran kann ich das erkennen?

Grüße,
Florian
Florian B. ist offline  
Alt 14.04.2004, 08:56   #30
silvi-p
 
Registriert seit: 04.03.2003
Ort: münchen
Beiträge: 604
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

hi florian,
neee neee wenn der wasserspiegel vor und hinter der matte unterschiedlich ist, ist die matte dicht, dann muß man sie ein bißchen absaugen. gleiches niveau = alles in ordnung!

hm, wenn du sone blaue 50x50 abgekriegt hast, wird's wohl ok sein. ich denke nicht, daß es einen riesen-unterschied macht, ob die jetzt grob oder fein ist (bei normalem besatz).
wie du's rauskriegen kannst: nimm ein übriges stückchen mit in den baumarkt, da gibts ja auch schaumstoff aller sorten, und vergleiche. der maßstab für grob/fein ist ppi.... 10 sind grob, 20 sind mittel und 30 sind fein (steht bei www.aquaristic.net als angabe bei den matten). mußt nur noch glück haben, daß das im baumarkt auch dransteht

viele grüße + viel tee,
silvia
silvi-p ist offline  
Sponsor Mitteilung 14.04.2004   #30 (permalink)
Mister Ad
Verbraucherinformant
 
Registriert seit: 21.08.2005
Beiträge: 4682
Abgegebene Danke: 46
Erhielt 456 Danke für 893 Beiträge

 

Themen-Optionen

Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Filterwatte nötig? fischer5 Archiv 2004 2 09.06.2004 12:18
CO2 Anlage nötig? Diddy Archiv 2003 6 24.10.2003 11:41
Urlaubsfütterung nötig? Kris Archiv 2002 4 30.12.2002 12:30
2 Pumpe nötig ? Mimix Archiv 2002 1 08.09.2002 14:50
Ist das wirklich nötig? r3d.V Archiv 2002 6 20.08.2002 14:02


Powered by vBulletin® Version 3.8.9 (Deutsch)
Copyright ©2000 - 2021, vBulletin Solutions, Inc.
Search Engine Optimisation provided by DragonByte SEO (Lite) - vBulletin Mods & Addons Copyright © 2021 DragonByte Technologies Ltd.
Alle Zeitangaben in WEZ +2. Es ist jetzt 03:08 Uhr.