zierfischforum.info

Zurück   zierfischforum.info > > >

Hinweise

 
 
Themen-Optionen
Alt 19.04.2004, 11:51   #11
Wonni
 
Registriert seit: 08.02.2003
Ort: Bielefeld
Beiträge: 2.145
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

Hallo Bankerlady,

mein Wasser ist weder milchig noch grünlich. Damit kann man also eine Bakterienblüte (hätte ich erkennen und beseitigen können, da ich sowas schon mal hatte) und auch eine Algenblüte ausschließen. Das Wasser an sich ist klar. Es sind halt nur viele Schwebeteilchen vorhanden. Vielleicht wirklich Schwebealgen? Ich hab keine Ahnung, wie sowas aussieht.

Schöne Grüße
Yvonne
Wonni ist offline  
Sponsor Mitteilung 19.04.2004   #11 (permalink)
Mister Ad
Verbraucherinformant
 
Registriert seit: 21.08.2005
Beiträge: 4682
Abgegebene Danke: 46
Erhielt 456 Danke für 893 Beiträge

Alt 19.04.2004, 13:03   #12
Bankerlady
 
Registriert seit: 02.01.2004
Ort: 63179
Beiträge: 50
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

Hallo Wonni, hast du Watte in Deinem Filter?
Bankerlady ist offline  
Alt 19.04.2004, 18:29   #13
rabe7
 
Registriert seit: 13.11.2003
Beiträge: 396
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

Hallo Yvonne,

ich kann Dir jetzt keinen heißen Tipp geben, verfolge diesen
Thread aber mit großem Interesse, da ich auch so ein unsägliches
und "unbelehrbares" Becken habe. Steht in einer Reihe mit 3
anderen am Fenster, die anderen Becken sind klar, nur dieses
eine von Anfang an trübe

Einziger Unterschied: das trübe Becken hat so einen schwindligen Eckfilter,
die anderen HMF oder Innenfilter.
Der Eckfilter fliegt bei nächster Gelegenheit raus.

Solidarische Grüße an die Mitgeplagte,

cat
rabe7 ist offline  
Alt 19.04.2004, 20:35   #14
Dirk Neidhardt
 
Registriert seit: 31.10.2002
Ort: Kreis AC - Eifel
Beiträge: 897
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

Hi Yvonne,

teste mal den Filter auf Durchflußmenge, wäre interessant.
Vielleicht ist der Filter doch zu klein... :-? .

Das Becken sieht zumindest schrecklich aus.....schade.

Viele Grüße aus der Eifel
Dirk
Dirk Neidhardt ist offline  
Alt 19.04.2004, 20:44   #15
Alexander Schneider
 
Registriert seit: 25.02.2004
Ort: Berlin
Beiträge: 8
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

Hallo Wonni...

Sieht wirklich nicht gut aus. Bei Schwebealgen oder Bakterien würde ich über ein "UV-Brenner" nachdenken. Ich habe hier einen TerraTec UV-400 in den Filterkreislauf eingebaut. Der läuft immer mit und negative Erfahrungen habe ich damit noch nicht gemacht. Das Wasser ist da fast "kristallklar", obwohl mein 200 l Becken reichlichst mit Barschen besetzt ist. Wenn das ganze Zeug schon an den Pflanzen kleben bleibt, kann das ja nur organischen Ursprung von Form von Kleinstlebewesen haben. Da greift dann das UV-Licht und vernichtet das Zeug

mfg Alex
Alexander Schneider ist offline  
Alt 19.04.2004, 20:55   #16
Dirk Neidhardt
 
Registriert seit: 31.10.2002
Ort: Kreis AC - Eifel
Beiträge: 897
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

Hi Alex,

mir scheint, daß das Zeug erst gar nicht in den Filterkreislauf kommt. Wenn die Vermutung stimmt, hilft auch der UV-Brenner nicht.
Na mal abwarten, was die Durchflußmenge aussagt :wink: .

Viele Grüße aus der Eifel
Dirk
Dirk Neidhardt ist offline  
Alt 19.04.2004, 21:14   #17
Ralf96
 
Registriert seit: 12.10.2003
Ort: Ruhrgebiet
Beiträge: 176
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

Hallo Yvonne,

also, gleich mal vorweg: Eine wirklich guten Rat
habe ich auch nicht.

Mir fällt allerdings auf, das Deine Pflanzen irgendwie
ziemlich traurig aussehen. Ist das alles, was in einem
Jahr gewachsen ist? Ich denke das die Trübung aus einem
instabilem Biotop herrührt, nicht das der Filter das Prob
ist. Du solltest das Problem mal gedanklich von einer
anderen Seite her angehen. Was ist das für eine Wurzel
in Deinem AQ?

Grüße, Ralf
Ralf96 ist offline  
Alt 20.04.2004, 08:35   #18
Ralf L.
 
Registriert seit: 04.12.2001
Ort: Köln
Beiträge: 2.422
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

Hi Yvonne,

sieht übel aus.

Hast Du schon mal nach Faulstellen im Bodengrund gesucht (z.B. unter den Wurzeln)? Hast Du schon mal versucht, das Becken mehrere Tage abzudunkeln (sollte helfen bei Schwebealgen)?
Ralf L. ist offline  
Alt 20.04.2004, 09:34   #19
Wonni
 
Registriert seit: 08.02.2003
Ort: Bielefeld
Beiträge: 2.145
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

Hallo,

hier hat sich ja einiges getan. :-)
Ich geh mal der Reihe nach durch:

Zitat:
Zitat von Bankerlady
Hallo Wonni, hast du Watte in Deinem Filter?
Jein, ich habe eine doppelte Lage zugeschnittenes Filtervlies am Ende drin.

Zitat:
Zitat von mudskipper
Ein Bekannter hatte ein ähnliches problem,da haben wir einen seperaten Filter nur mit Watte bestückt reingehangen,ab und an das Aq. "umgerührt"und nach einigen Stunden sah es schon wesentlich besser aus!
Das wirkt bei mir auch. Hab eine Powerhead mit Schnellfilterpatrone (voll Watte) reingehängt. Die Powerhead ist nach spätestens zwei Tagen dicht und das Wasser klar, wenn ich sie rausnehme, gehts dummerweise wieder los. Und eigentlich habe ich gar keine Lust neben einem Außenfilter noch einen weiteren Filter ständig zu betreiben. Die Powerhead ist ständig sauberzumachen und hängt hässlich an der Scheibe rum...

Zitat:
Zitat von mudskipper
Wenn die Watte sich grünlich färbt,sind es Schwebealgen.
Nö, färbt sich nicht grün. Sieht im Prinzip so aus wie normaler Mulm, nur dass das Zeug eben überall und nicht auf dem Boden ist.

Zitat:
Zitat von rabe7
da ich auch so ein unsägliches
und "unbelehrbares" Becken habe.
Dank dir für deinen Zuspruch. :-) Ich versteh es auch überhaupt nicht. Habe ansonsten noch vier weitere super laufende AQ, nur dieses eine nervt wirklich; wobei die Werte soweit immer stimmen.

Zitat:
Zitat von Dirk Neidhardt
teste mal den Filter auf Durchflußmenge, wäre interessant.
Vielleicht ist der Filter doch zu klein... .
Hab ich mal gemacht, aber gerade heute ist der Wert nicht aussagekräftig, da gestern schon der Durchfluss soweit nachgelassen hatte, dass ich mal reinschauen wollte (hatte ich ja auch geschrieben). Aber nachdem ich mir beim Frühjahrsputz gleich zwei Nägel geschrotet habe, hatte ich gestern kein Bock mehr. Lange Rede, kurzer Sinn: Durchfluss ist zu niedrig, liegt bei 60 Litern pro Stunde (200ml in 12 Sekunden). Wenn ich aus der Uni komme, mach ich ihn sauber und teste den Ducrhfluss noch einmal. Denn normalerweise muss ich den Filter arg runterdrosseln, damit der nicht alles durchwirbelt.

Zitat:
Zitat von Alexander Schneider
Bei Schwebealgen oder Bakterien würde ich über ein "UV-Brenner" nachdenken.
Wenn das ganze Zeug schon an den Pflanzen kleben bleibt, kann das ja nur organischen Ursprung von Form von Kleinstlebewesen haben. Da greift dann das UV-Licht und vernichtet das Zeug
Na, ich weiß nicht. Bin bisher immer ohne sowas ausgekommen. Wenn gar nichts anderes geht, probier ichs vielleicht, bin aber nicht so ganz überzeugt, dass das klappt.

Zitat:
Zitat von Ralf96
Mir fällt allerdings auf, das Deine Pflanzen irgendwie
ziemlich traurig aussehen. Ist das alles, was in einem
Jahr gewachsen ist?
*g* Musste grade echt lachen. :-) Ralf, man sieht die Pflanzen vor lauter Zeugs nicht. Hinten rechts stehen Riesenvallis, davor normale Vallis, Dann dazwischen ein Busch Heteranthera zosterifolia (durch Lichtmangel wegen Schwebeteilchen etwas kümmerlich) und daneben eine Tigerlotus, die nicht so viele Blätter hat, weil ich ihr die Schwimmblätter gekappt habe (locker 10 Blätter weg). Die Tigerlotus hat drei Ableger im Becken. Auf der Wurzel (müsste eine Moorkienwurzel sein) war alles voll Javamoos (ist im anderen Becken, da es zu sterben drohte vor Siff), dann noch Javafarn (ist wieder neu drin) und die große Echi links. Und die Schwimmpflanzen fehlen noch. Also ich finds ganz in Ordnung so. Du musst bedenken, dass es ein Welsbecken ist.

Zitat:
Zitat von Ralf96
Ich denke das die Trübung aus einem
instabilem Biotop herrührt, nicht das der Filter das Prob
ist. Du solltest das Problem mal gedanklich von einer
anderen Seite her angehen.
Das AQ läuft eigentlich absolut stabil. Was genau meinst du?

Zitat:
Zitat von Ralf L.
Hast Du schon mal nach Faulstellen im Bodengrund gesucht (z.B. unter den Wurzeln)?
Ja. Habe vor kurzem eine Menge Platys fangen müssen und hatte deshalb die Wurzel aus dem Becken genommen. Bodengrund ist in Ordnung. Es kommen recht selten mal die ganz normalen, nicht riechenden Blasen hoch (faulenden Sandgrund hatte ich schon in einem anderen Becken, da pass ich auf).

Zitat:
Zitat von Ralf L.
Hast Du schon mal versucht, das Becken mehrere Tage abzudunkeln (sollte helfen bei Schwebealgen)?
Nein, das habe ich noch nicht gemacht. Wie siehts da mit Füttern usw. aus? Wie genau gehe ich da vor?

Danke euch allen noch mal fürs Lesen. :-kiss

Schöne Grüße
Yvonne
Wonni ist offline  
Alt 20.04.2004, 09:38   #20
Ralf L.
 
Registriert seit: 04.12.2001
Ort: Köln
Beiträge: 2.422
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

Hi Yvonne,

ich würde es erst mal nur für 2 Tage abdunkeln. Bei Schwebealgen müßte sich da schon ein Effekt abzeichnen. Wäre die Trübung dadurch deutlich reduziert, würde ich es erst mal wieder normal laufen lassen und bei erneutem Aufflammen dann für längere Zeit abdunkeln.

Bei zwei Tage Abdunklung würde ich gar nicht füttern.
Ralf L. ist offline  
Sponsor Mitteilung 20.04.2004   #20 (permalink)
Mister Ad
Verbraucherinformant
 
Registriert seit: 21.08.2005
Beiträge: 4682
Abgegebene Danke: 46
Erhielt 456 Danke für 893 Beiträge

 

Themen-Optionen

Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Nitritpeak...und kein Ende in Sicht ??? docsimpson Archiv 2004 2 11.02.2004 11:31
Nitritpeak nimmt kein Ende... Arni Archiv 2003 10 25.12.2003 21:20
Schnecken und kein Ende xJennyx Archiv 2003 18 01.10.2003 16:26
Nitrit und kein Ende.......... tefe Archiv 2003 13 11.07.2003 18:18
PH Wert senken und kein Ende Nixchen Archiv 2002 5 30.12.2002 10:19


Powered by vBulletin® Version 3.8.9 (Deutsch)
Copyright ©2000 - 2021, vBulletin Solutions, Inc.
Search Engine Optimisation provided by DragonByte SEO (Lite) - vBulletin Mods & Addons Copyright © 2021 DragonByte Technologies Ltd.
Alle Zeitangaben in WEZ +2. Es ist jetzt 14:31 Uhr.