zierfischforum.info

Zurück   zierfischforum.info > > >

Hinweise

 
 
Themen-Optionen
Alt 22.11.2009, 19:34   #1
nitroexpress
 
Registriert seit: 01.11.2009
Ort: München
Beiträge: 12
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard Meine armen Pflanzen! Hilfe!

Hallo,

unser Becken (100x40x45, also 180l) läuft seit drei Wochen. Haben es mit diversen Wasserpflanzen bepflanzt, die auch allesamt super in die Höhe geschossen sind.

Problem jetzt: sie werden braun. Und zwar, soweit ich sehen kann, alle. Selbst die Wasserpest.

Wir haben natürlich beim Einrichten Bodendünger unter den Kies getan und düngen jetzt wöchentlich mit Dennerle Flüssigdünger. Beleuchtung sind 2 T8 Röhren (natürlich auch erst 3 Wochen alt), die derzeit 12 h laufen.

Was kann man da noch machen? Woran könnte es liegen?

gruß
nitro
nitroexpress ist offline  
Sponsor Mitteilung 22.11.2009   #1 (permalink)
Mister Ad
Verbraucherinformant
 
Registriert seit: 21.08.2005
Beiträge: 4682
Abgegebene Danke: 46
Erhielt 456 Danke für 893 Beiträge

Alt 22.11.2009, 19:35   #2
neon-freak
 
Registriert seit: 04.09.2009
Beiträge: 1.750
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

AM Licht evtl. .
mfg chris
neon-freak ist offline  
Alt 22.11.2009, 19:52   #3
nitroexpress
 
Registriert seit: 01.11.2009
Ort: München
Beiträge: 12
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

Zitat:
Zitat von neon-freak Beitrag anzeigen
AM Licht evtl. .
mfg chris
Wir hatten uns eigentlich was die Pflanzen und ihre Lichtbedürfnisse angeht beraten lassen. Ganz sonnenhungrige haben wir ja nicht genommen. Wie gesagt 2+T8 mit jeweils dem Reflektor drüber. Sollte doch eigentlich ausreichend sein, oder?
nitroexpress ist offline  
Alt 22.11.2009, 21:18   #4
Fischie06
 
Registriert seit: 26.12.2008
Beiträge: 166
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

vllt eisenmangel, ich würde das wasser auf eisen mal testen lassen
Fischie06 ist offline  
Alt 22.11.2009, 23:23   #5
Mona6464
 
Registriert seit: 03.08.2009
Ort: Raum Nienburg/Weser
Beiträge: 597
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

Hallo,
Das Licht dürfte ausreichen.
Bei Eisenmangel werden die Blätter glasig. Was ist das denn für Dünger?
Gehen die Blätter ein oder bekommen sie nur eine braune Schicht? Wenn es nur eine braune Schicht ist sind es Kieselalgen die bilden sich oft in neuen Aquarien-verschwinden aber wieder sobald das Becken stabil läuft.
Schön wäre es wenn ihr mal ein Bild einstellen könntet.

LG Mona
Mona6464 ist offline  
Sponsor Mitteilung 22.11.2009   #5 (permalink)
Mister Ad.
Verbraucherinformant
 
Registriert seit: 21.08.2005
Beiträge: 4682
Abgegebene Danke: 46
Erhielt 456 Danke für 893 Beiträge

 

Themen-Optionen

Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Hilfe, meine Apfelschnecken fressen meine Pflanzen auf! nemo3567 Archiv 2008 6 28.11.2008 11:47
Meine armen Pflanzen... Wernherr Archiv 2004 2 15.05.2004 17:38
Meine armen Leopardpanzerwelse.... SonGoku Archiv 2004 11 23.04.2004 09:40
Hilfe, meine Apfelschnecke frißt meine Pflanzen ... Fellmann Archiv 2001 6 29.11.2001 03:13
Meine armen guppies Damera Archiv 2001 19 27.11.2001 00:08


Powered by vBulletin® Version 3.8.9 (Deutsch)
Copyright ©2000 - 2019, vBulletin Solutions, Inc.
Search Engine Optimisation provided by DragonByte SEO (Lite) - vBulletin Mods & Addons Copyright © 2019 DragonByte Technologies Ltd.
Alle Zeitangaben in WEZ +1. Es ist jetzt 01:19 Uhr.