zierfischforum.info

Zurück   zierfischforum.info > > >

Hinweise

 
 
Themen-Optionen
Alt 19.12.2009, 19:50   #1
undertaker
 
Registriert seit: 19.08.2009
Ort: deutschland
Beiträge: 52
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard wurzelproblem

hi,
ich hab neulich bemerkt dass auf meiner savannenwurzel so eine weise schleinschicht ist!
könnt ihr mir sagen was das ist.
undertaker ist offline  
Sponsor Mitteilung 19.12.2009   #1 (permalink)
Mister Ad
Verbraucherinformant
 
Registriert seit: 21.08.2005
Beiträge: 4682
Abgegebene Danke: 46
Erhielt 456 Danke für 893 Beiträge

Alt 19.12.2009, 19:57   #2
Tetraodon08
Standard

Hallo,

kann ein Bakterienrasen sein oder Schimmel.
Den Bakterienrasen weiden die Fische oder Garnelen ab.
Tetraodon08 ist offline  
Alt 20.12.2009, 11:41   #3
undertaker
 
Registriert seit: 19.08.2009
Ort: deutschland
Beiträge: 52
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

ja danke erstmal ,
ich hab ma meine freunde gefragt und die sagten das man das einfach abwaschen konnte .
stimmt das?
das becken is immer noch bei der einlaufphase
undertaker ist offline  
Alt 20.12.2009, 11:47   #4
neon-freak
 
Registriert seit: 04.09.2009
Beiträge: 1.750
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

Probiers doch einfach.=))
mfg chris
neon-freak ist offline  
Alt 20.12.2009, 12:00   #5
Miichii
 
Registriert seit: 14.12.2008
Ort: Hamburg
Beiträge: 768
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

Musst du nicht machen. Kannst auch das gröbste mitm Wasserschlauch absaugen. Nach ner Zeit löst sich die Blüte und du hast den kram in deinen Pflanzen hängen, sieht nicht schön aus!!! Aber wie Tetraodon schon sagte fressen viele Fische diese Bakterienblüte.
Miichii ist offline  
Alt 23.12.2009, 17:06   #6
undertaker
 
Registriert seit: 19.08.2009
Ort: deutschland
Beiträge: 52
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

ich hab jetzt alles so gut weggemachtwie es ging und es war auch so ziemlich alles weg dann hab ichs in mein becken zurückgelegt und jetzt ist es wieder da und zwar schlimmer als vorher
undertaker ist offline  
Alt 23.12.2009, 18:36   #7
Miichii
 
Registriert seit: 14.12.2008
Ort: Hamburg
Beiträge: 768
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

Das kannst du noch ein paar mal machen, es wird ne zeitlang wiederkommen. Irgendwann hört es auf. Dein Becken war glaube ich noch nicht besetzt oder??? Ansonsten sollten es eigentlich deine Fische fressen.
Miichii ist offline  
Alt 26.12.2009, 09:58   #8
undertaker
 
Registriert seit: 19.08.2009
Ort: deutschland
Beiträge: 52
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

ok danke für den tipp
undertaker ist offline  
Alt 26.12.2009, 10:31   #9
LaaLiiLuu x3
 
Registriert seit: 09.08.2009
Ort: 64354 Reinheim
Beiträge: 1.403
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

Hallo,

ich hatte das ''Problem'' auch mal, in meinem noch nicht eingefahrenem Becken gehabt.
Hast du die Wurzel abgekocht und abgeschrubbt?
Ich habe das Problem auch mit einer Savannenwurzel gehabt.

Habe einfach ein paar Schnecks rein, die haben dass dann ganz gut weggefressen.
Zusätzlich dann noch 2 Fische, schwupp war es nicht mehr zu sehen.
Wird also nichts schlimmes sein, ging ja bei mir auch gut.
Musst nur Geduld haben, auch wenn es nicht so toll aussieht.
Aber du kannst sie natürlich auch putzen.

LG
Laura
LaaLiiLuu x3 ist offline  
Sponsor Mitteilung 26.12.2009   #9 (permalink)
Mister Ad.
Verbraucherinformant
 
Registriert seit: 21.08.2005
Beiträge: 4682
Abgegebene Danke: 46
Erhielt 456 Danke für 893 Beiträge

 

Themen-Optionen

Gehe zu


Powered by vBulletin® Version 3.8.9 (Deutsch)
Copyright ©2000 - 2019, vBulletin Solutions, Inc.
Search Engine Optimisation provided by DragonByte SEO (Lite) - vBulletin Mods & Addons Copyright © 2019 DragonByte Technologies Ltd.
Alle Zeitangaben in WEZ +1. Es ist jetzt 04:05 Uhr.