zierfischforum.info

Zurück   zierfischforum.info > > >

Hinweise

 
 
Themen-Optionen
Alt 31.12.2009, 11:28   #1
Julia
 
Registriert seit: 21.08.2009
Beiträge: 12
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard Dringend

Hallo,
bei meiner fast neuen Aquarienpumpe steigen keine Sauerstoffblasen auf.
Sie zieht Wasser an aber dann steigen keine Blasen auf.
ich habe Angst, dass meine Fische ersticken!!!
ich habe die Pumpe regelmäßig gesäubert
was soll ich tun???
bitte um schnelle Hilfe!
lg
JUlia
Julia ist offline  
Sponsor Mitteilung 31.12.2009   #1 (permalink)
Mister Ad
Verbraucherinformant
 
Registriert seit: 21.08.2005
Beiträge: 4682
Abgegebene Danke: 46
Erhielt 456 Danke für 893 Beiträge

Alt 31.12.2009, 11:32   #2
LaaLiiLuu x3
 
Registriert seit: 09.08.2009
Ort: 64354 Reinheim
Beiträge: 1.403
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

Hallo
Das selbe hatte ich bei meiner alten, ich konnte die so sauber machen
wie ich wollte, es kam einfach nichts. Als ich mir eine wirklich neue gekauft
habe, ging es wieder. Um was für eine Pumpe handelt es sich?
Kommt überhaupt was raus? Solange Oberflächenbewegung entsteht ist es
erstmal halb so wild. Ist dein Diffusor kaputt? Kontrollier mal das alles.
Haste mal den Kopf von der Pumpe sauber gemacht? Da wo das Rädchen drin sitzt?
Mehr kann ich leider auch nicht sagen ..
LaaLiiLuu x3 ist offline  
Alt 31.12.2009, 11:33   #3
LaaLiiLuu x3
 
Registriert seit: 09.08.2009
Ort: 64354 Reinheim
Beiträge: 1.403
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

Achso, und wenn du Angst hast, dass deine Fische ersticken,
geh und kauf dir erstmal nen Sprudler,
und am besten eine kleine erstatz Pumpe, z.B den Aquaball,
den hab ich auch und der erzeugt genug Oberflächenbewegung für die Fische.
LaaLiiLuu x3 ist offline  
Alt 31.12.2009, 11:34   #4
Mollyfisch
 
Registriert seit: 03.08.2009
Ort: Waghäusel
Beiträge: 1.902
Abgegebene Danke: 16
Erhielt: 10 Danke in 8 Beiträgen
Standard

hallo julia,

ist es ein ganz normaler innenfilter? wenn ja, schau mal, ob das rädchen frei ist, oder ob sich darin was verhäddert hat.
wenn sie wirklich kaputt sein sollte musst du schnell handeln und dir sofort eine neue kaufen, heute is silvester und morgen haben die läden alle zu.
Mollyfisch ist offline  
Alt 31.12.2009, 11:38   #5
Julia
 
Registriert seit: 21.08.2009
Beiträge: 12
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

die pumpe heist FLUVAL U2 unterwasser Filter
die oberfläche vom wasser bewegt sich
wo muss ich wegen dem rädchen nachschauen?
wo ist das?
Julia ist offline  
Alt 31.12.2009, 11:39   #6
LaaLiiLuu x3
 
Registriert seit: 09.08.2009
Ort: 64354 Reinheim
Beiträge: 1.403
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

Zitat:
Zitat von Julia Beitrag anzeigen
die pumpe heist FLUVAL U2 unterwasser Filter
die oberfläche vom wasser bewegt sich
wo muss ich wegen dem rädchen nachschauen?
wo ist das?

Ich dachte es wäre ein Aussenfilter.
Das Rädchen ist immer an der Pumpe oben,
nehm die einfach mal auseinander, kann sein dass du ein paar
Schrauben aufmachen musst um ranzukommen.
Solange du genug Oberflächenbewegung hast, ist es nicht so schlimm.
LaaLiiLuu x3 ist offline  
Alt 31.12.2009, 11:44   #7
Mollyfisch
 
Registriert seit: 03.08.2009
Ort: Waghäusel
Beiträge: 1.902
Abgegebene Danke: 16
Erhielt: 10 Danke in 8 Beiträgen
Standard

wenn sich das rädchen gar nicht mehr dreht, wenn der filter an ist ist er warscheinlich kaputt. versuch es einfach mal vorsichtig anzuschucken, bei meinem fl*val hat das auch schon ware wunder bewirkt.
Mollyfisch ist offline  
Alt 31.12.2009, 11:46   #8
Julia
 
Registriert seit: 21.08.2009
Beiträge: 12
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

ich habe zwei rädchen oben an der pumpe, mit dem einen regelt man die stärke des wasserdurchflusses, mit dem anderen regelt man, wie es durchfliesen soll, oben, in der mitte oder unten, aber nur bei dem obersten sollten sauerstoffblasen kommen
Julia ist offline  
Alt 31.12.2009, 11:49   #9
Mollyfisch
 
Registriert seit: 03.08.2009
Ort: Waghäusel
Beiträge: 1.902
Abgegebene Danke: 16
Erhielt: 10 Danke in 8 Beiträgen
Standard

ich mein so ein rädchen im filter drin. wenn sich das nicht dreht geht der filter nicht, ich kann dir leider au net mehr helfen, ich hab nen anderen filter.
Mollyfisch ist offline  
Alt 31.12.2009, 12:14   #10
Bienchen911
 
Registriert seit: 26.12.2009
Beiträge: 62
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

Das untere Teil bei dem Filter kann man abmachen. Hab den selben Innenfilter.
Bienchen911 ist offline  
Sponsor Mitteilung 31.12.2009   #10 (permalink)
Mister Ad
Verbraucherinformant
 
Registriert seit: 21.08.2005
Beiträge: 4682
Abgegebene Danke: 46
Erhielt 456 Danke für 893 Beiträge

 

Themen-Optionen

Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Dringend!!! mm dog factory Archiv 2003 6 11.11.2003 12:55
Dringend Tanja.Siebers Archiv 2003 4 06.10.2003 21:00
Dringend!!!! constructor Archiv 2003 3 09.07.2003 13:36
Dringend: Bio CO² Gast4 Archiv 2001 4 24.12.2001 21:32
Dringend!!! yancki Archiv 2001 11 01.09.2001 02:46


Powered by vBulletin® Version 3.8.9 (Deutsch)
Copyright ©2000 - 2021, vBulletin Solutions, Inc.
Search Engine Optimisation provided by DragonByte SEO (Lite) - vBulletin Mods & Addons Copyright © 2021 DragonByte Technologies Ltd.
Alle Zeitangaben in WEZ +2. Es ist jetzt 21:42 Uhr.