zierfischforum.info

Zurück   zierfischforum.info > > >

Hinweise

 
 
Themen-Optionen
Alt 08.02.2010, 09:05   #1
S@S
 
Registriert seit: 27.01.2010
Beiträge: 258
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard Aus 6 wurden 3! Warum?

hallo ihr,
habe mir letzte woche in 2 tagesabständen 6 leopard-panzerwelse in mein 54L becken eingesetzt.
leider wurden in einer nacht aus 6 stück nur noch 3.
einer der fische war mir schon am vorabend durch rote kiemen und eine schnelle atmung aufgefallen.
am nächsten morgen lag dieser tot unterm filter am boden.
ein anderer war verletzt (zerfetzte Flosse,gegen mittag innere blutungen am bach)
welchen ich dann auch aus dem AQ machen musste da er nur noch auf der seite oder dem rücken auf dem boden lag und nicht wieder auf kam.
der 3. fisch ist in dieser nacht komplett verschwunden und nirgends im becken auffindbar!!

ich hatte bis auf diese 6 fische noch keinen besatz in meinem Becken und vor etwa 2 tagen bevor das geschah einen teilwasserwechsel durchgeführt.
meine wasserwerte sind und waren alle im normalbereich!!
nur habe ich evtl. zu viel wasser entfernt und zu viel neues hinzugegeben??

hoffe auf eure hilfe,denn noch mehr fische sollen nicht sterben
S@S ist offline  
Sponsor Mitteilung 08.02.2010   #1 (permalink)
Mister Ad
Verbraucherinformant
 
Registriert seit: 21.08.2005
Beiträge: 4682
Abgegebene Danke: 46
Erhielt 456 Danke für 893 Beiträge

Alt 08.02.2010, 09:13   #2
Garnele
 
Registriert seit: 15.07.2009
Ort: Salzburg
Beiträge: 1.950
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

Wie sind deine Werte?
Wieviel Wasserwechsel hast du gemacht?
Garnele ist offline  
Alt 08.02.2010, 09:26   #3
S@S
 
Registriert seit: 27.01.2010
Beiträge: 258
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

also es war bis jetzt mein 1. teilwasserwechsel (nach 2 wochen laufzeit)
pH-Wert: 7.2
Nitritwert: 0
KH-Wert: um die 7-8
Gesamthärte: unsicher (laut teststäbchen im idealbereich)
Nitratwert: 10
Temperatur: 27-28 Grad

(ich kann im moment nur keine genauen angaben geben weil ich nicht nachsehen kann aber ich weiß dass gestern abend alles im idealbereich war und nur der KH wert etwas zu niedrig ist da ich einen tag nach dem wasserwechsel PH-minus in das becken gegeben habe da der PH wert zu hoch war und durch das PH-minus ja auch der KH wert sinkt)
S@S ist offline  
Alt 08.02.2010, 09:29   #4
Garnele
 
Registriert seit: 15.07.2009
Ort: Salzburg
Beiträge: 1.950
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

Das PH Minus hätte ich nicht verwendet. Das könnte auch schon der Auslöser gewesen sein S@S wir haben doch lange darüber geredet wie du deinen PH runter bekommst ohne Chemie oder??
Sind sie nach der PH Minus Sache gestorben??
Garnele ist offline  
Alt 08.02.2010, 09:34   #5
S@S
 
Registriert seit: 27.01.2010
Beiträge: 258
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

ja es war danach
nur wundere ich mich das ein fisch eine völlig zerfetzte flosse hatte und einer komplett verschwunden ist
die roten kiemen kann ich durch das PH-minus verstehen
und die inneren blutungen des anderen werden wohl auch davon sein.
aber wie konnte das passieren?
es darf doch eigentlich nicht SO schädlich sein?
S@S ist offline  
Alt 08.02.2010, 09:36   #6
Garnele
 
Registriert seit: 15.07.2009
Ort: Salzburg
Beiträge: 1.950
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

Cemie ist immer mit vorsicht zu benutzen. Hast du dich an die Dosis gehalten??


WENN ich mal PH Minus einsetzen MUSS nehme ich IMMER weniger als es auf der Packung steht. Weil man NIE weis was sowas anrichten kann
Garnele ist offline  
Alt 08.02.2010, 09:44   #7
S@S
 
Registriert seit: 27.01.2010
Beiträge: 258
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

ja ich habe sogar etwas weniger rein getan
zu wieviel % bist du dir sicher dass es daran lag??
könnte ja auch mit dem ganzen wasserwechsel zu tun gehabt haben oder??
vielleicht war es einfach zu stressig?
aber wieso ist dann einer komplett verschwunden.und woher hatte der andere eine zerfetzte flosse?
weil agressiv sind diese tierchen ja überhaupt nicht
S@S ist offline  
Alt 08.02.2010, 09:48   #8
Garnele
 
Registriert seit: 15.07.2009
Ort: Salzburg
Beiträge: 1.950
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

Wieviel Wasserwechsel hast du gemacht?? Hast du das PH Minus in das wasser gegeben vor dem einlassen??

Ich weis es auch nicht aber ich denke schon zu 60% das es daran liegt
Garnele ist offline  
Alt 08.02.2010, 09:54   #9
S@S
 
Registriert seit: 27.01.2010
Beiträge: 258
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

wie gesagt war es mein erster wasserwechsel überhaupt und ich habe das PH minus hinein getan nachdem das becken zur hälfte wieder mit neuem wasser gefüllt war.
S@S ist offline  
Alt 08.02.2010, 09:57   #10
Garnele
 
Registriert seit: 15.07.2009
Ort: Salzburg
Beiträge: 1.950
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

Wieviel wasser hast du schlussentlich raus genommen??

Das kann es auch sein Zu Viel gewechselt

Mann sollte immer Höchstens 70% Machen mehr ist nicht so gut
Garnele ist offline  
Sponsor Mitteilung 08.02.2010   #10 (permalink)
Mister Ad
Verbraucherinformant
 
Registriert seit: 21.08.2005
Beiträge: 4682
Abgegebene Danke: 46
Erhielt 456 Danke für 893 Beiträge

 

Themen-Optionen

Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Warum.... Gerrit_1987 Archiv 2003 1 03.11.2003 12:45
Wie alt wurden eure Fische? la pirata Archiv 2003 4 07.08.2003 16:11
AS tod, warum? Juli87 Archiv 2003 4 23.03.2003 12:04
Wachsen Schwanzflossen nach, wenn sie angeknabbert wurden? Lars0679 Archiv 2001 4 01.11.2001 15:38
Skalarbabys wurden gefressen!! Hilfe!!! Sabi Archiv 2001 2 01.08.2001 21:34


Powered by vBulletin® Version 3.8.9 (Deutsch)
Copyright ©2000 - 2020, vBulletin Solutions, Inc.
Search Engine Optimisation provided by DragonByte SEO (Lite) - vBulletin Mods & Addons Copyright © 2020 DragonByte Technologies Ltd.
Alle Zeitangaben in WEZ +1. Es ist jetzt 01:26 Uhr.