zierfischforum.info

Zurück   zierfischforum.info > > >

Hinweise

 
 
Themen-Optionen
Alt 05.11.2010, 16:21   #1
50-Power
 
Registriert seit: 28.05.2010
Ort: Bayern
Beiträge: 288
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard Heizstab defekt?

Hallo Community

Als ich heute nach Hause kam, bemerkte ich das meine Temperatur im AQ doch recht gering ist (aktuell 22°C). Vorher waren es 24-25°C. Nun leuchtet diese kleine blaue leuchte am heizstab die ganze zeit. Wenn ich mich nicht irre, geht die automatisch an, wenn das Wasser unter 24°C geht. Nun wird das Wasser aber nicht wärmer... Am Heizstab sieht man deutlich, dass mehrere größere und kleinere Risse sich gebildet haben und im Heizstab auch Wasser befindet. Nun ist es mir unerklärlich wie so etwas passieren konnte. Nun stellt sich die Frage, ob das Gerät wirklich defekt ist oder nicht. Auf der Hand kann ich den Wärmeunterschied nicht deutlich festhalten. Was meint ihr?

Gruß
50-Power
50-Power ist offline  
Sponsor Mitteilung 05.11.2010   #1 (permalink)
Mister Ad
Verbraucherinformant
 
Registriert seit: 21.08.2005
Beiträge: 4682
Abgegebene Danke: 46
Erhielt 456 Danke für 893 Beiträge

Alt 05.11.2010, 16:56   #2
Tetraodon08
Standard

Hallo,

wenn er nicht mehr aufheizen kann, wird er derfekt sein.
Austauschen und gut ist es. Die sind ja auch nicht mehr so teuer.
Tetraodon08 ist offline  
Alt 05.11.2010, 16:56   #3
snoopy01
 
Registriert seit: 05.09.2010
Ort: Villach
Beiträge: 119
Abgegebene Danke: 5
Erhielt: 10 Danke in 6 Beiträgen
Standard

hi
Zitat:
Zitat von 50-Power Beitrag anzeigen
Am Heizstab sieht man deutlich, dass mehrere größere und kleinere Risse sich gebildet haben und im Heizstab auch Wasser befindet.
Sofort Stecker ziehen und das Ding entsorgen.
Das ist gefährlich.

Zitat:
Zitat von 50-Power Beitrag anzeigen
Nun ist es mir unerklärlich wie so etwas passieren konnte.
Nimm es einfach zur Kenntnis .
Sachen werden halt kaputt.


Schönen Tag noch.
snoopy01 ist offline  
Alt 05.11.2010, 19:55   #4
clon
 
Registriert seit: 28.08.2010
Beiträge: 329
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

Guten Abend,

vielleicht beim letzten WW vergessen den Stecker zu ziehen und der Heizer hat keinen Überhitzungsschutz gehabt?

Gruß
Sven
clon ist offline  
Alt 06.11.2010, 22:07   #5
J.Dienstbach
 
Registriert seit: 11.01.2010
Ort: Weilmünster
Beiträge: 494
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

Könnte gut sein. ansonsten wie gesagt: "Stecker ziehen"!!!! Vorher nicht ins becken greifen (Evt. dein letzter Griff ins Becken...) Kannst ihn dir ja nochmal genauer anschauen. Aber wenn es wirklich Risse sind, dann ab damit in den Müll. So teuer sind die auch wieder nicht.
Jan
J.Dienstbach ist offline  
Alt 06.11.2010, 22:11   #6
h-andi
 
Registriert seit: 02.10.2010
Ort: Bayern
Beiträge: 3.044
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

Hallo
Also wenn Wasser im Heizstab drin ist, dann schnellstens weg damit. Ist nur noch eine Frage der Zeit bis dann der Kurzschluss kommt.
Grüsse Andi
h-andi ist offline  
Alt 07.11.2010, 11:16   #7
magdeburger
 
Registriert seit: 03.02.2009
Ort: Magdeburg
Beiträge: 8.177
Abgegebene Danke: 0
Erhielt: 2 Danke in 2 Beiträgen
Standard

Hallo
Er heizt nicht und hat Risse. Da solltest auch du erkennen das er kaputt ist. Sofort Stecker raus. Strom und Wasser ist eine gefährliche Kombination. Ausserdem solltest du einen Elektriker bemühen. Der sollte deine E-Anlage durchchecken ob du einen Schutzschalter/FI SChalter hast. Der sollte bei Aquarien Bedingung sein um schwere Unfälle zu vermeiden. Wenn trotz kaputtem Heizstab, in dem auch schonm Wasser steht, immernoch Strom ankliegt ist das nicht in Ordnung.
Es gibt solche Schalter auch für die Steckdose um wenigstens das Becken vernünftig abzusichern.
Ich mag solche Bildzeitungsüberschriften wie "Beim Fischefüttern tot umgefallen" nicht und es wäre auch echt vermeidbar.
magdeburger ist offline  
Sponsor Mitteilung 07.11.2010   #7 (permalink)
Mister Ad.
Verbraucherinformant
 
Registriert seit: 21.08.2005
Beiträge: 4682
Abgegebene Danke: 46
Erhielt 456 Danke für 893 Beiträge

 

Themen-Optionen

Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Heizung defekt cheops1 Archiv 2003 2 07.12.2003 17:45
Eheim defekt ??? Andy*73* Archiv 2003 5 07.12.2003 13:56
Osmoseanlage defekt? Grizu Archiv 2002 12 04.09.2002 23:58
Abdeckung defekt Lauenstein Archiv 2002 2 16.06.2002 13:24
Heizstab defekt? Horst S. Archiv 2002 6 09.02.2002 23:33


Powered by vBulletin® Version 3.8.9 (Deutsch)
Copyright ©2000 - 2020, vBulletin Solutions, Inc.
Search Engine Optimisation provided by DragonByte SEO (Lite) - vBulletin Mods & Addons Copyright © 2020 DragonByte Technologies Ltd.
Alle Zeitangaben in WEZ +2. Es ist jetzt 08:25 Uhr.