zierfischforum.info

Zurück   zierfischforum.info > > >

Hinweise

 
 
Themen-Optionen
Alt 09.11.2010, 16:28   #1
*Daniela*
 
Registriert seit: 09.11.2010
Ort: Unterfranken
Beiträge: 88
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard anfänger hat ein problem nach dem anderen

Hallo zusammen,

Vor 5-6 Wochen haben wir uns ein 54 liter becken gekauft.
Eingerichtet wurde es folgendermaßen:

Pflanzennährboden
Aquariensand
9 Pflanzen ( weiß nicht genau wie diese heißen ) aber im profilbild vll erkennbar
ein paar schiefersteinen als unterschlupf
eine wurzel
kokusnusshäuschen

Dann haben wir das Becken ca. 4 Wochen einfahren lassen, Nitritpeak hatten wir in der 2. Woche und die letzte Woche der Einlaufphase war kein Nitrit mehr messbar.

Also ab in die Aquaristik Abteilung eines großen Gartenbaumarktes.

Wasserwerte wurden uns dort ermittelt, da mir für zuhause bloß ein nitrit tröpfchentest und ein ph tröpfchentest empfohlen wurde.

also wasserwerte:
ph 7,5
GH 12
KH 6
NO2 0
NO3 0,10mg/l

Unser Erstbesatz sollte eigentlich aus 3 corydoras panda bestehen. nachhause gingen wir mit: 3 corydoras panda, 2 otocinclus, 3 guppys ( jungs)

ich möchte an dieser stelle sagen das ich die schuld nicht dem verkäufer gebe sondern zum grossen teil mir selbst, denn ich hätte nein sagen müssen, aber als anfänger ist das manchmal nicht leicht. denn man geht ja in der regel davon aus das die wissen was sie einem erzählen.

so zuhause angekommen, Fische wie es sich gehört langsam an das wasser gewöhnt und kein wasser aus der tüte ins becken gelassen.

24 Std später verabschiedete sich einer von den otocinclus. der andere klebte weitere 24 std an der selben stelle, wollte diesen einer Bekannten geben da ich in der zwischenzeit erfahren hatte das die oto´s nicht in anfängerbecken gehören, aber ein weiterer transport hätte ihn wahrscheinlich umgebracht.

Dem Otocinclus gehts mittlerweile wieder besser schwimmt fleißig rum und ist ein richtig pfiffiges kerlchen geworden.

Jetzt schwächelt einer meiner Panda´s gewaltig. liegt nur am boden rum frisst nicht und wuselt nicht im sand rum wie seine beiden kumpels. ist auch nicht gewachsen wie die anderen. er schnappt alle 5 minuten an der oberfläche nach luft.

und einer meiner guppy jungs hat ein paar schuppen verloren und hängt auch viel an der oberfläche.

Nitrit messe ich 2 mal täglich. Die erste Woche war er immer nicht messbar und seit ein paar tagen pendelt er immer zwischen 0,1 und nach dem wasserwechsel geht er auf 0,05 runter.

Füttern tue ich mit mini granulat, bodentabs und roten mückenlarven.
Aber allgemein obwohl ich schon wenig füttere fressen alle kaum.

Erstmal vielen Dank für das Lesen. ich hoffe ihr könnt mir ein paar ratschläge geben. denn mittlerweile bin ich echt frustriert, will doch nur das es meinen fischis gut geht.

Danke danke danke
Angehängte Grafiken
Dateityp: jpg SAM_0340.jpg (54,4 KB, 84x aufgerufen)
*Daniela* ist offline  
Sponsor Mitteilung 09.11.2010   #1 (permalink)
Mister Ad
Verbraucherinformant
 
Registriert seit: 21.08.2005
Beiträge: 4682
Abgegebene Danke: 46
Erhielt 456 Danke für 893 Beiträge

Alt 09.11.2010, 16:31   #2
Tigerbit
Gast
 
Beiträge: n/a
Standard

Hi

Wie wird die Wasseroberfläche bewegt?
Schau, daß sie sich gut bewegt, so daß auch genügend Sauerstoff ins Becken kommt.

Nitrit blockiert den Sauerstofftransport im Blut - wobei jetzt Dein Nitritwert nicht so kritisch wäre. Fehlt aber dann Sauerstoff, so wird es noch schlimmer - auch bei niedrigem Nitritwert.
 
Alt 09.11.2010, 16:35   #3
*Daniela*
 
Registriert seit: 09.11.2010
Ort: Unterfranken
Beiträge: 88
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

Hallo

Ich habe so einen Innenfilter und der ist so eingestellt das auf der Wasseroberfläche kleine Wellen entstehen.
Da ist noch so ein kleines Plastik röhrchen dabei dann kommen so luftblasen ins Wasser soll ich das wieder dran machen? Wurde mir geraten es ab zu lassen denn ich treibe damit CO2 (??) für die Pflanzen aus.
*Daniela* ist offline  
Alt 09.11.2010, 16:43   #4
trouble2009
 
Registriert seit: 06.10.2009
Beiträge: 1.854
Abgegebene Danke: 0
Erhielt: 2 Danke in einem Beitrag
Standard

Puh, da ist guter Rat teuer. viel zu diagnostizieren gibts nicht ohne die Tiere zu sehen( selbst dann ist es schwierig.
Im Grunde habt ihr alles richtig gemachtmit der Einlaufphase. Schade mit dem Oto. Aber abgesehendavon ist man auch als erfahrener Aquarianer nicht sicher das jeder Fisch überlebt. Beschreibe doch noch ein wenig den Filter, kann der Guppy evtl an angezogen worden sein? sind es nur leichte verletzungen durch ne Rauferei mit seinen Kumpels?
Wie sieht der Panzerwels aus? Flecken, aufgebläht, sonstige Auffälligkeiten?
Das Panzerwelse nach oben schießen ist normal.
Nehm mal nen Schaschlikstab und stocher im Boden damit rum, kommen irgendwo Bläßchen?
trouble2009 ist offline  
Alt 09.11.2010, 17:02   #5
*Daniela*
 
Registriert seit: 09.11.2010
Ort: Unterfranken
Beiträge: 88
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

Hallo

Also der Filter ist ein Innenfilter von E****.
War bei unserem Starterset dabei.
Ob die guppys raufen... habe ich noch nie gesehen obwohl ich viel davor sitze, ist ein sehr friedliches miteinander.
zum kleinen cory: die einzige auffälligkeit ist das er viel kleiner ist und seine barteln ( hoffe das heisst so ) viel kürzer sind. und natürlich sein apathisches verhalten.

das mit dem schaschlikstab hab ich gemacht, und ich nehme an es ist nicht gut das bläschen kommen. aber es sieht alles super aus, es riecht auch kein bisschen faul, habe gerade mal ein zwei pflanzen ausgewurzelt, aber es sind rein weiße wurzeln, die sich super weit in den boden gestreckt hatten.

Geändert von *Daniela* (09.11.2010 um 17:06 Uhr)
*Daniela* ist offline  
Alt 09.11.2010, 17:05   #6
trouble2009
 
Registriert seit: 06.10.2009
Beiträge: 1.854
Abgegebene Danke: 0
Erhielt: 2 Danke in einem Beitrag
Standard

Richtig, denn das sind Faulgase und können das AQ vergiften, vor allem hier die Welse.
trouble2009 ist offline  
Alt 09.11.2010, 17:10   #7
*Daniela*
 
Registriert seit: 09.11.2010
Ort: Unterfranken
Beiträge: 88
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

Hallo

wie entsteht sowas nach knapp 6 wochen schon? habe den sand doch mindestens 10 mal gewaschen usw.

und was soll ich jetzt machen.

aber wie gesagt es sind nur ein paar winzige bläschen... und den anderen gehts gut.

sag mir bitte nicht ich muss den ganzen bodengrund austauschen... nein sags nicht?! und wenn du es doch sagst dann gib mir mal tipps was ich dann mit den fischis solange machen soll, aber sags bitte nicht
*Daniela* ist offline  
Alt 09.11.2010, 17:15   #8
Tigerbit
Gast
 
Beiträge: n/a
Standard

Das Problem ist ...

1. Nährboden unter Sand - das kann schnell zu Fäulnis führen
2. Bei Bodengrund Sand sollte man erst ein wenig Wasser ins Becken geben, dann Sand rein und alles nochmal gut durchrühren, so daß alle Lufteinschlüsse gelöst werden und dann erst weiter einrichten.

Von daher würde ich auf Nummer sicher gehen und den Bodengrund komplett austauschen, da Du den Sand vom Nährboden nicht wirklich trennen kannst.
 
Alt 09.11.2010, 17:25   #9
trouble2009
 
Registriert seit: 06.10.2009
Beiträge: 1.854
Abgegebene Danke: 0
Erhielt: 2 Danke in einem Beitrag
Standard

Ich sag nicht das du ihn austauschen solltest, aber du solltest neuen rein tun anstatt dem alten (so besser). Ich halte nichts von dem Nährboden weil ich dieses Problem mit dem Faulen selbst schon hatte und auch schon oft gehört hab das es passiert.
trouble2009 ist offline  
Alt 09.11.2010, 17:28   #10
*Daniela*
 
Registriert seit: 09.11.2010
Ort: Unterfranken
Beiträge: 88
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

Hallo

Ich bin für jeden Rat dankbar.

Okay also wenn ich aber für die Pflanzen Nährboden brauche, und sand für die corys wie mache ich es dann am besten?

und was mache ich solange mit den fischen? pflanzen?

und sind dann nicht alle meine bakterien weg, ich weiß nicht wie die heißen, ich meine die für den nitrit abbau zuständig sind....
*Daniela* ist offline  
Sponsor Mitteilung 09.11.2010   #10 (permalink)
Mister Ad
Verbraucherinformant
 
Registriert seit: 21.08.2005
Beiträge: 4682
Abgegebene Danke: 46
Erhielt 456 Danke für 893 Beiträge

 

Themen-Optionen

Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
schon wieder ein Anfänger mit Besatz- und anderen Fragen derPedro Archiv 2004 4 24.05.2004 11:53
Ein Fisch nach dem Anderen stirbt..... BravoSX Archiv 2003 15 07.08.2003 14:58
Problem AQ neueinfahren und überbesatz im anderen AQ GregorK Archiv 2002 3 18.08.2002 12:06
Guppys sterben einer nach dem Anderen Darksix Archiv 2002 4 30.04.2002 21:58
Ein Neon nach dem anderen stirbt... Nelly Archiv 2001 5 31.08.2001 20:19


Powered by vBulletin® Version 3.8.9 (Deutsch)
Copyright ©2000 - 2020, vBulletin Solutions, Inc.
Search Engine Optimisation provided by DragonByte SEO (Lite) - vBulletin Mods & Addons Copyright © 2020 DragonByte Technologies Ltd.
Alle Zeitangaben in WEZ +1. Es ist jetzt 23:17 Uhr.