zierfischforum.info

Zurück   zierfischforum.info > > >

Hinweise

 
 
Themen-Optionen
Alt 28.01.2011, 15:59   #1
Raphaela
 
Registriert seit: 16.08.2010
Beiträge: 167
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard Neues Becken: Sand! Einige Fragen...

Hallo zusammen,

ich konnte es nicht lassen und hab mir am vergangenen Dienstag, also vor 3 Tagen noch ein Becken eingerichtet. Diesesmal mit Sand statt mit Kies - aber nun habe ich Bedenken, dass ich schon wieder einiges falsch gemacht habe.

Ich habe den Sand im Eimer gewaschen (Aquariensand aus der Zoohandlung) bis ich meinte, das Wasser sein sauber genung. Dann habe ich den Sand in das AQ gegeben, Wasser zur Häfte aufgefüllt - dann gerührt, gerührt, gerührt, gerührt und gerührt und dann Pflanzen und Deko eingesetzt.

Meine Fragen:

1. Auf Nährboden habe ich verzichtet - schaffen das meine neue Pflanzen auch alleine mit Flüssigdünger grün zu bleiben?

2. Trotz des kräftigen Rührens kann ich an der Frontscheibe kleine Lufteinschlüsse im Sand sehen. Die werden sich vermutlich durchs ganze Becken ziehen... verflixt und zugenäht! Ich habe schon mit einem Schaschlik-Spieß rumgestochert und dann kommt noch Luft aus dem Sand... muss ich jetzt nochmal alles neu machen, oder reicht es, wenn ich ein bisschen weiterstochere und den "Rest" den TDS überlasse in der Hoffnung, dass mir nix fault???

3. Der anfänglich schlimme "Nebel des Grauens" hat sich gelegt, wobei das Wasser heute an Tag 4 immer noch nicht ganz klar ist. Allerdings kann ich sehen, dass sich so ein komischer Schleier an der Wasseroberfläche, auf Deko und Pflanzen und an den Scheiben befindet. Also es sind keine Algen, kein Kalk und auch kein Bakterienrasen... sieht mehr aus wie "Zementschleier" (entschuldigt den Vergleich, aber genau so sieht es auch und ich weiß nicht, wie ich es anders beschreiben soll)
Ist das normal für die Neueinrichtung mit Sand? Oder habe ich nicht gründlich genug ausgewaschen? Verschwindet das von selber? Oder was soll ich tun?

An den Scheiben konnte ich es mit dem Scheibenmagneten entfernen... aber ansonsten ist es da und ich will jetzt auch nicht unnötig im neu eingerichteten Becken rumfingern, wenn es nicht sein muss...

Bilder habe ich Euch angehängt!
Angehängte Grafiken
Dateityp: jpg IMG_5607 823x548.jpg (60,6 KB, 68x aufgerufen)
Dateityp: jpg IMG_5608 823x548.jpg (59,1 KB, 64x aufgerufen)
Dateityp: jpg IMG_5617 823x548.jpg (50,9 KB, 61x aufgerufen)
Dateityp: jpg IMG_5618.jpg (36,5 KB, 56x aufgerufen)
Dateityp: jpg IMG_5619 823x548.jpg (50,0 KB, 54x aufgerufen)
Raphaela ist offline  
Sponsor Mitteilung 28.01.2011   #1 (permalink)
Mister Ad
Verbraucherinformant
 
Registriert seit: 21.08.2005
Beiträge: 4682
Abgegebene Danke: 46
Erhielt 456 Danke für 893 Beiträge

Alt 28.01.2011, 16:49   #2
heiko22091971
 
Registriert seit: 19.09.2008
Ort: Berlin
Beiträge: 1.245
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard re

Mahlzeit,

endlich mal jemand mit ne "allwissenden Glaskugel". Du wirst ganz sicher viele, viele ungeklärte Dinge aufdecken müssen.

Der "Zementschleier" ist die Ablagerung feinster Sandkörnchen. Immer mal wieder gut umrühren, irgendwann ist`s weg.

Um Lufteinschlüsse zu vermeiden: des Becken etwas mehr als gewünschte Sandhöhe mit Wasser füllen, danach den Sand in kleinen Portionen einfüllen und immer weider gut durchrühren.

Um den "Zementschleier" und die Lufteinschlüsse los zu werden würd ich das Wasser nochmal ablassen, bis etwa 2cm über dem Sand, Deko raus und alles nochmal tüchtig mit der Hand durchrühren.
heiko22091971 ist offline  
Alt 28.01.2011, 21:10   #3
Paula8500
 
Registriert seit: 28.01.2011
Beiträge: 5
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

Das 3. Foto sieht genau so aus, wie es bei mir war..
Ich habe Samstag mein Becken mit Sand gefüllt und nach 2 Tagen sah es auch so aus,
aber seit dem 5. Tag ist es weg

LG
Paula8500 ist offline  
Alt 29.01.2011, 17:16   #4
50-Power
 
Registriert seit: 28.05.2010
Ort: Bayern
Beiträge: 288
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

Wenn ich mal kurz in den Raum fragen darf, welche Schwimmpflanze ist das den, die du da hast?
50-Power ist offline  
Alt 29.01.2011, 20:14   #5
Naru
 
Registriert seit: 03.04.2010
Beiträge: 250
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

Hi,
ich rate mal: Die Schwimmpflanze müssten Muschelblumen sein =)
LG
Naru ist offline  
Alt 29.01.2011, 20:33   #6
50-Power
 
Registriert seit: 28.05.2010
Ort: Bayern
Beiträge: 288
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

Die Sieht wunderschön aus . Muss ich mir zulegen
50-Power ist offline  
Alt 29.01.2011, 20:58   #7
Naru
 
Registriert seit: 03.04.2010
Beiträge: 250
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

Ich habe welche, kannst mir ja schreiben wenn du Interesse hast!
LG
Naru ist offline  
Alt 30.01.2011, 14:17   #8
Ozeanblau
 
Registriert seit: 15.08.2010
Ort: 675**
Beiträge: 43
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

Hallo Raphaella!

Also ich hatte auch diese kleinen Lufteinschlüsse, wobei sich die nach wenigen Wochen von selbst auflösten. Rumrühren konnte ich auch nicht, da ich einen Nährboden unter den Sand legte.

Auch den von dir genannten (Zemtenschleier) konnte ich nach einigen Tage beobachten; der legte sich allerdings sehr schnell wieder (2 oder 3 Tage).

Den Pflanzen könntes du als Unterstützung eine Düngetablette an die Wurzeln legen.

Persönlich sehe ich eigentlich keine Fehler und damit auch keinen Handlungsbedarf, etwas an deinem Becken zu ändern. Mit etwas Geduld wird sich schon alles von selbst einspielen.

Liebe Grüße

Andreas
Ozeanblau ist offline  
Alt 31.01.2011, 18:50   #9
Raphaela
 
Registriert seit: 16.08.2010
Beiträge: 167
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

Hallo Andreas,

perfekt, das freut mich unbandig, dies von Dir zu lesen und es beruhigt mich sehr.

Dann werde ich das Becken nun einfach mal in Ruhe lassen (ist oft wahrscheinlich das Beste) und warten bis sich alles von selber einpendelt!
Raphaela ist offline  
Alt 01.02.2011, 06:00   #10
stafanitus
 
Registriert seit: 21.03.2004
Beiträge: 76
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

Hi.

Mach Dir keine Sorgen, schon garnicht nochmal alles raus. Der Dreck geht von alleine. Die TDS sind nützlich und erledigen den Rest. Du kannst Dir auch das Gestochere sparen. Ich dünge überhaupt nicht und meine Pflanzen wachsen trotzdem. Du kannst sowohl mit Flüssigdünger, als auch mit Bodensubstrat arbeiten.
Nährboden unter Sand ist eh nicht zu empfehlen.

Grüße und viel Spaß.
stafanitus ist offline  
Sponsor Mitteilung 01.02.2011   #10 (permalink)
Mister Ad
Verbraucherinformant
 
Registriert seit: 21.08.2005
Beiträge: 4682
Abgegebene Danke: 46
Erhielt 456 Danke für 893 Beiträge

 

Themen-Optionen

Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Neues Aquarium-einige Fragen TrostDominik Archiv 2009 4 26.02.2009 23:47
Neues AQ - einige Fragen Data172 Archiv 2004 7 05.03.2004 22:35
Einige Fragen zu Sand TinaR Archiv 2003 12 19.11.2003 11:32
360 L Becken, einige Fragen MoB Archiv 2002 0 12.10.2002 05:43
Mulm, Sand, Futter, TDS, einige Fragen Marco 76 Archiv 2002 6 29.08.2002 13:41


Powered by vBulletin® Version 3.8.9 (Deutsch)
Copyright ©2000 - 2020, vBulletin Solutions, Inc.
Search Engine Optimisation provided by DragonByte SEO (Lite) - vBulletin Mods & Addons Copyright © 2020 DragonByte Technologies Ltd.
Alle Zeitangaben in WEZ +1. Es ist jetzt 13:18 Uhr.