zierfischforum.info

Zurück   zierfischforum.info > > >

Hinweise

 
 
Themen-Optionen
Alt 28.01.2011, 21:03   #1
Paula8500
 
Registriert seit: 28.01.2011
Beiträge: 5
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard Überall sind Blasen an der Oberfläche - HILFE ! :(

Hallo!

Ich habe ein ziemlich großes Problem.
Ich habe mein 500L Becken am 19.1.11 eingerichtet,
ein Warmwasserbecken mit Sand.
So, jetzt habe ich das Problem, dass sich total viele Blasen an der Oberfläche bilden!
Erst war auch ein Belag drauf, der ist aber nun weg..
Und jetzt sind überall Blasen.. An den Rändern ist sogar weißer Schaum, wo viele kleine Blässchen drinnen sind..
Es sind noch keine Fische drin, werden auch erstmal keine reinkommen..
Ich habe echt keine Ahnung, was das ist!
Ich dachte erst, es kommt wegen dem Sand.. Aber das glaube ich nicht mehr.. Habe auch eine Wasserprobe abgegeben, die war OK, nur das Wasser könnte härter sein meinten die, aber darabn liegt es nicht..

Ich bin über jede Antwort dankbar!!

Liebe Grüße
Angehängte Grafiken
Dateityp: jpg Foto1581.jpg (164,2 KB, 38x aufgerufen)
Dateityp: jpg Foto1580.jpg (131,3 KB, 33x aufgerufen)
Dateityp: jpg Foto1579.jpg (181,2 KB, 36x aufgerufen)
Dateityp: jpg Foto1578.jpg (134,3 KB, 38x aufgerufen)
Paula8500 ist offline  
Sponsor Mitteilung 28.01.2011   #1 (permalink)
Mister Ad
Verbraucherinformant
 
Registriert seit: 21.08.2005
Beiträge: 4682
Abgegebene Danke: 46
Erhielt 456 Danke für 893 Beiträge

Alt 28.01.2011, 21:04   #2
Paula8500
 
Registriert seit: 28.01.2011
Beiträge: 5
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

Zu dem letzten Foto sollte ich noch sagen,
das an der Oberfläche Blässchen waren, ich die Pumpe hochgestellt habe um es sprudeln zu lassen ja und dann ist das passiert..
Paula8500 ist offline  
Alt 28.01.2011, 21:50   #3
Tetraodon08
Standard

Hallo,

das kommt meist durch das Reinplätschern lassen. Dadurch entstehen diese Bläschen, die sich dann an der Wasseroberfläche sammeln.
Am besten den Filterauslauf knapp unterhalb des Wasserspiegels anbringen.
Dann plätschert es nicht und die Bläschen verschwinden.
Tetraodon08 ist offline  
Alt 28.01.2011, 22:36   #4
Paula8500
 
Registriert seit: 28.01.2011
Beiträge: 5
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

Das Plätschern haben ich erst danach gemacht, als die Blase schon da waren.. Jetzt ist der Filterauslauf wieder unten und es sind immernoch diese blöden Blasen da

LG
Paula8500 ist offline  
Alt 28.01.2011, 23:32   #5
Annibee
 
Registriert seit: 21.10.2010
Beiträge: 272
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

Hi

Ich denke TETRAODON meinte nicht das Plätschern vom Filterauslauf sondern wo du das Wasser ins Becken hast!
War bei mir übrigends auch so wo wir das BEcken komplett neu gemacht hatten aber es ging wieder weg.

Liebe Grüße
Annibee ist offline  
Alt 28.01.2011, 23:40   #6
Paula8500
 
Registriert seit: 28.01.2011
Beiträge: 5
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

Hm, meinst du wo das Wasser rauskommt und ins Becken wieder fließt?
Ich bin schwer von Begriff grade, sorry
Das ist nämlich wieder unter dem Wasser..

Hattest du auch Blasen an der Oberfläche?
Wenn ja, ist es von alleine weggegangen?

LG
Paula8500 ist offline  
Alt 29.01.2011, 03:04   #7
tero
 
Registriert seit: 08.01.2011
Beiträge: 80
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

hai

bin kein fachmann/frau aber ich würde auch ganz stark auf luftblasen tippen, hatte das auch die ersten paar stunden, wenn der wassertest keine chemie/putzmittel etc. (keine ahnung ob sowas bei nem test in irgendeiner art und weise gemessen wird) festellen konnte, dann würde ich mir keine sorgen machen.

vermutlich sind die heute eh schon wieder weg.


liebe grüße jakob
tero ist offline  
Sponsor Mitteilung 29.01.2011   #7 (permalink)
Mister Ad.
Verbraucherinformant
 
Registriert seit: 21.08.2005
Beiträge: 4682
Abgegebene Danke: 46
Erhielt 456 Danke für 893 Beiträge

 

Stichworte
blasen, sand, weißer schaum

Themen-Optionen

Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Co2 wieviel blasen sind nötig für Aqua 20L Nat.Aqua Archiv 2011 1 21.01.2011 15:31
Hilfe!-Ölteppich an der Oberfläche!!! Fu8000xx Archiv 2011 6 09.01.2011 17:56
Meine Red Cherry garnele hat Blasen !!!Hilfe!!! neonlin Archiv 2010 5 22.12.2010 14:18
Hilfe! Fisch hängt japsend an der Oberfläche Tati21 Archiv 2004 0 03.01.2004 22:01
Hilfe - überall Fadenalgen!!! Corytante Archiv 2003 6 21.10.2003 18:41


Powered by vBulletin® Version 3.8.9 (Deutsch)
Copyright ©2000 - 2020, vBulletin Solutions, Inc.
Search Engine Optimisation provided by DragonByte SEO (Lite) - vBulletin Mods & Addons Copyright © 2020 DragonByte Technologies Ltd.
Alle Zeitangaben in WEZ +1. Es ist jetzt 00:05 Uhr.