zierfischforum.info

Zurück   zierfischforum.info > > >

Hinweise

 
 
Themen-Optionen
Alt 20.02.2011, 14:31   #1
AquaMartin
 
Registriert seit: 08.02.2011
Beiträge: 4
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard Umzug vom 60 L auf 130 L Aquarium an einem Tag - war das gut ?

Hallo,

vorgestern abend habe ich ein 130 L Aquarium gekauft und neues Substrat + Kies hineingetan.

Vom alten 60 L Aquarium habe ich alle Pflanzen, Wurzeln + Steine und 40 L Wasser in's neue genommen. Dann mit Leitungswasser (Aquasafe zugesetzt) aufgefüllt.

Noch den Mulm vom alten Becken oberflächlich abgesaugt und über den neuen Kies verteilt. Der alte Filter läuft im neuen Aquarium.

Die Fische habe ich dann sofort in's neue Aquarium gegen.

Wasserwerte sind noch alle im grünen Bereich.

Wird das gut gehen ? Was meint ihr - auf was sollte ich achten ?

Gruß, Aquamartin
AquaMartin ist offline  
Sponsor Mitteilung 20.02.2011   #1 (permalink)
Mister Ad
Verbraucherinformant
 
Registriert seit: 21.08.2005
Beiträge: 4682
Abgegebene Danke: 46
Erhielt 456 Danke für 893 Beiträge

Alt 20.02.2011, 14:41   #2
Lindemann
 
Registriert seit: 10.01.2011
Ort: Berlin
Beiträge: 396
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

Hi,

achte einfach auf das Verhalten deiner Fische. Sollten sie sich komisch benehmen, z.B. ständig an der Oberfläche nach Luft schnappen, dann kontrolliere deine Werte und handele bei Bedarf (WW etc)

Ansonsten dürfte eigentlich nichts schiefgehen!

Ist dein alter Filter fürs neue AQ ausreichend?

Liebe Grüße
Lindemann ist offline  
Alt 20.02.2011, 14:50   #3
AquaMartin
 
Registriert seit: 08.02.2011
Beiträge: 4
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

Hallo Lindemann,


danke für die schnelle Antwort.

Bei dem (Innen)Filter handelt es sich um den Eheim Aquaball, den man modular aufrüsten kann. Habe also 2 Filtermodule an den Filter angesteckt, die neuen Filtermatten auch angeimpft.

Gruß zurück
AquaMartin ist offline  
Alt 20.02.2011, 14:58   #4
Lindemann
 
Registriert seit: 10.01.2011
Ort: Berlin
Beiträge: 396
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

Hi,

na dann ist es doch super...würde mir den Kopf nicht allzu sehr zerbrechen.

Wie gesagt, einfach ab und zu ein wachsames Auge übers AQ schweifen lassen

LG
Lindemann ist offline  
Alt 20.02.2011, 18:09   #5
FischFreak
 
Registriert seit: 06.11.2010
Ort: Minden
Beiträge: 544
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

Hallo,
Musst du dir eigentlich keineSorgen machen. Im alten 60L Becken ist der Filter ja schon eingelaufen und besitzt daher die nitrit vernichtenden bakterien. da du auch 40l altes wasser hast unterstützt das noch mal leicht. trotzdem würde ich das verhalten der fische beobachten und ab und zu(alle 2 tage) die wasser werte messen.
falls es zu einem nitrit anstieg kommen sollte sofort mindestens 3/4 des wassers wechseln. nur das du für den ernstfall bescheid weißt.
es sollte aber eigentlich nichts passieren...

Lg
FischFreak ist offline  
Alt 27.02.2011, 21:15   #6
AquaMartin
 
Registriert seit: 08.02.2011
Beiträge: 4
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

Hallo,

habe seit Mittwoch mit einer Bakterienblüte zu kämpfen ( d.h. milchige Trübung) - daran zu erkennen, dass das Wasser nach 80 % Teilwasserwechsel nach 1 Tag wieder milchig trüb wurde. Unterm Mikroskop bei 300facher Vergrösserung auch zu erkennen - es wuselt. Ich Vermute, das sich die Denitrifikanten erstmal von 60 Liter auf 130 L vermehren.

Sauerstoff 5 mgl / l (25°C)
Nitrit bei 0,0 mg/l
pH bei 7,2

Restliche Werte ok


Fische tummeln sich weiterhin in allen Wasserschichten, ohne erkennbare Mangelerscheinungen. Pflanzen in den oberen Schichten bilden weiterhin schön Sauerstoff unterhalb der Blätter.

Demnach scheint die Trübung nichts auszumachen.

Soll ich die Wasserwechsel mal auslassen ?
AquaMartin ist offline  
Alt 15.03.2011, 06:00   #7
AquaMartin
 
Registriert seit: 08.02.2011
Beiträge: 4
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

Hallo,

hat alles prima funktioniert.

Wasser seit ca. 2 Wochen glasklar, Nitritwert weiter bei 0 und Sauerstoff bei rund 7 mg / L (T=25°C).
AquaMartin ist offline  
Alt 15.03.2011, 08:09   #8
DarkPanther
Mod a.D. auf Zeit
 
Registriert seit: 15.02.2009
Ort: 38***
Beiträge: 7.165
Abgegebene Danke: 7
Erhielt: 52 Danke in 17 Beiträgen
Standard

Moin.

Glückwunsch, dass du die Bakterienblüte überstanden hast. Mir hat das mal einen kompletten Besatz ausgelöscht.
DarkPanther ist offline  
Sponsor Mitteilung 15.03.2011   #8 (permalink)
Mister Ad.
Verbraucherinformant
 
Registriert seit: 21.08.2005
Beiträge: 4682
Abgegebene Danke: 46
Erhielt 456 Danke für 893 Beiträge

 

Themen-Optionen

Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Umzug mit Aquarium Himbeere Archiv 2010 2 06.03.2010 10:56
Umzug in anderes Becken in einem Tag? szschnitte Archiv 2004 2 24.01.2004 01:16
Umzug von einem Becken in ein anderes, geht es so? pcexperte Archiv 2002 4 05.11.2002 21:18
Aquarium Umzug !!!! boniie Archiv 2002 8 06.08.2002 15:04
Umzug mit dem Aquarium Iris Archiv 2001 2 29.06.2001 17:01


Powered by vBulletin® Version 3.8.9 (Deutsch)
Copyright ©2000 - 2019, vBulletin Solutions, Inc.
Search Engine Optimisation provided by DragonByte SEO (Lite) - vBulletin Mods & Addons Copyright © 2019 DragonByte Technologies Ltd.
Alle Zeitangaben in WEZ +2. Es ist jetzt 01:45 Uhr.