zierfischforum.info

Zurück   zierfischforum.info > > >

Hinweise

 
 
Themen-Optionen
Alt 05.06.2011, 23:48   #1
anelka
 
Registriert seit: 05.06.2011
Beiträge: 9
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard Mulm und Schwebstoffe im Wasser

Hallo liebe Gemeinde,

ich habe das Problem einer ziemlich starken Mulmbildung, der auch massiv im freien Wasser schwebt.
Viele unterschiedl. Pflanzen, eine große und drei kleine Mangrovenwurzeln.
Mulm ist ja nichts Schlechtes - im Gegeteil, aber die Mulmbildung ist so stark, dass es der Filter nicht schafft die schwebenden Mulmpartikel rauszufiltern - höchstens bis zur nächsten Fütterung etwas zu reduzieren.

Evtl. tragen auch die raspelnden Holzfresser und v.a. die Panzerwelse einen nicht ganz unwesentlichen Teil dazu bei.
Der feine Mulm lagert sich überall ab, auf den Wurzeln, den Pflanzen und wenn man diese etwas schütteln gleicht es einem "Sandsturm"...


Filter Eheim Prof. 3, 2071 (bis 250l, 950l/h)

Besatz:
6x Corydoras aeneus,
2x Zonancistrus brachyurus L168,
2x Panaqolus sp. L201,
2x Mikrogeophagus altispinosus (plus 5x Nachwurs, abzugeben!)
16x Hyphessobrycon megalopterus
(... Posthornschnecken)

Vielen Dank für eure Antworten und Tipps.

vG,
Axel

Geändert von anelka (05.06.2011 um 23:55 Uhr)
anelka ist offline  
Sponsor Mitteilung 05.06.2011   #1 (permalink)
Mister Ad
Verbraucherinformant
 
Registriert seit: 21.08.2005
Beiträge: 4682
Abgegebene Danke: 46
Erhielt 456 Danke für 893 Beiträge

Alt 06.06.2011, 12:12   #2
Tetraodon08
Gast
 
Beiträge: n/a
Standard

Hallo,

versuche einmal über Filterwatte zu filtern. Da bleibt dann der Mulm besser drin hängen.
Beim Teilwasserwechsel kann man den Mulm sehr gut mit einem Schlauch oberflächlich absaugen.
Das dann ein paar Mal, evtl. weniger füttern und gut ist es. Sollte es jedenfalls sein.
 
Alt 07.06.2011, 18:59   #3
HonkongBlue
 
Registriert seit: 04.02.2003
Ort: Erftstadt naheKöln
Beiträge: 1.765
Abgegebene Danke: 5
Erhielt: 5 Danke in 2 Beiträgen
Standard

Hi,

wie sieht es mit den aquaristischen Regenwürmern TDS aus? Die würden den Mulm z.T. weiter zersetzen und ihn den Pflanzenwurzeln zur verfügung stellen.

Gruß,
Patrick
HonkongBlue ist offline  
Alt 08.06.2011, 11:58   #4
Snow
 
Registriert seit: 26.11.2009
Beiträge: 774
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

Zitat:
Zitat von HonkongBlue Beitrag anzeigen
Hi,

wie sieht es mit den aquaristischen Regenwürmern TDS aus? Die würden den Mulm z.T. weiter zersetzen und ihn den Pflanzenwurzeln zur verfügung stellen.

Gruß,
Patrick
Huhu!

Also TDS wühlen sich ja durch den Boden, das ist zwar förderlich für den Untergrund, bewegt aber keine Schwebstoffe aus dem Wasser in den Boden.
Für mich hört sich das mehr danach an, das der Filter entweder nicht in der Lage ist die feinen Partikel zu filtern (Lösung wie schon geschrieben Filterwatte...)
Oder und darauf deutet für mich die Ablagerung auf quasi allem hin, das die Strömung im Becken so klein ist das die Partikel erst garnicht zum Filter kommen. Kann es vielleicht sein das der Filter zu klein für das Becken ist oder der Durchfluss zu gering eingestellt bzw. durch Verstopfung zu gering ist?

Die Beckengröße ist ja nicht angegeben... Ich geh aber mal davon aus das die Dimension passt. Vielleicht ist es auch nicht die Strömungsgeschwindigkeit sondern die Lage im Becken.
bei mir stellt sich zur Zeit das Problem ein das rund um den Filter Valisnerien stehen. Das war lange Zeit schön, aber inzwischen ist der "Wald" so dicht das ich aufpassen muß das es wirklich noch Strömung im Becken und nichtnur auf der "Lichtung des Filters" gibt.

Geändert von Snow (08.06.2011 um 12:02 Uhr)
Snow ist offline  
Alt 09.06.2011, 09:02   #5
HonkongBlue
 
Registriert seit: 04.02.2003
Ort: Erftstadt naheKöln
Beiträge: 1.765
Abgegebene Danke: 5
Erhielt: 5 Danke in 2 Beiträgen
Standard

Zitat:
Zitat von Snow Beitrag anzeigen
Huhu!

Also TDS wühlen sich ja durch den Boden, das ist zwar förderlich für den Untergrund, bewegt aber keine Schwebstoffe aus dem Wasser in den Boden.
Für mich hört sich das mehr danach an, das der Filter entweder nicht in der Lage ist die feinen Partikel zu filtern (Lösung wie schon geschrieben Filterwatte...)
Oder und darauf deutet für mich die Ablagerung auf quasi allem hin, das die Strömung im Becken so klein ist das die Partikel erst garnicht zum Filter kommen. Kann es vielleicht sein das der Filter zu klein für das Becken ist oder der Durchfluss zu gering eingestellt bzw. durch Verstopfung zu gering ist?
Die Schwebstoffe aus dem Wasser setzen sich ja zwangsläufig auch mal ab.
Außerdem wären die TDS ja auch nur ein TEIL der Lösung. Wenn mit dem Filter was nicht stimmt, retten die TDS auch nichts allein. Da hast Du schon recht.
Ergo Filterdurchfluss und Zustand kontrollieren und zusätzlich noch ein paar Tds prophylaktisch.

Gruß,
Patrick
HonkongBlue ist offline  
Alt 11.06.2011, 20:47   #6
anelka
 
Registriert seit: 05.06.2011
Beiträge: 9
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

Zitat:
Zitat von Tetraodon08 Beitrag anzeigen
Hallo,

versuche einmal über Filterwatte zu filtern. Da bleibt dann der Mulm besser drin hängen.
Beim Teilwasserwechsel kann man den Mulm sehr gut mit einem Schlauch oberflächlich absaugen.
Das dann ein paar Mal, evtl. weniger füttern und gut ist es. Sollte es jedenfalls sein.
Hallo,

den Mulm sauge ich nun mehrmals die Woche ab - einfach mit einem Schlauch und es wird langsam besser. Auch eine Mulmglocke habe ich mir zugelegt, obwohl ich immer ohne auskommen wollte. Den Boden umzuwühlen hat ja auch negative Effekte, aber hier scheint es zu helfen.
Ich füttere nicht so viel - denke ich - und bin oft unterwegs, sodass die Fische dann nur alle zwei Tage von Kollegen oder Nachbarn gefüttert werden.

Zur Filterwatte: Diese ist Teil meiner Standardbefüllung für diesen Eheim 2017 Filter: 1. blauer Filterschwamm (Vorfilter), 2. mechanisch (schwarze Röllchen), 2. biologische, 3. Filtervlies/-watte - von unten nach oben.

Meinst du ich sollte einen Teil der anderen Kammern/Körbe durch weitere Watte ersetzten?

Das Wasser, welches aus dem Filter kommt ist glasklar; die dünne schicht weißes Fließ scheint also zu reichen. Sie liegt oben auf dem Substrat für die Bakterien und ist die dünnste Schicht in dem ganzen Aufbau, den man auch auf der Webseite von Eheim sehen kann.

vG,
Axel

Zitat:
Zitat von Snow Beitrag anzeigen
Huhu!

Oder und darauf deutet für mich die Ablagerung auf quasi allem hin, das die Strömung im Becken so klein ist das die Partikel erst garnicht zum Filter kommen. Kann es vielleicht sein das der Filter zu klein für das Becken ist oder der Durchfluss zu gering eingestellt bzw. durch Verstopfung zu gering ist?

Die Beckengröße ist ja nicht angegeben... Ich geh aber mal davon aus das die Dimension passt. Vielleicht ist es auch nicht die Strömungsgeschwindigkeit sondern die Lage im Becken.
Hallo Snow, hallo Patrick,

der Filter Eheim 2071 ist ausgelegt für bis zu 250l und mein Becken hat 180l (100 x 40 x 60 cm). Die Filterleistung beträgt 950l/h, was natürlich nur ein theoretischer Wert ist, v.a. bei soviel Mulm Musste den Vorfilter deshalb schon mehrmals reinigen und in den nun knapp drei Monaten auch eine komplette Hauptreinigung machen.
Das Flies werde ich jetzt auch öfter wechseln, obwohl es nicht zum Vorfilter zählt. Vielleicht hilft es.

Ich hatte den Filter wegen seiner max. Umwelzleistung gedrosselt, da ich davon ausging ~ 450 l/h sollten für ein 180er Becken reichen.
Nun war ich mal wieder 10 Tage unterwegs und habe vorher die Leistung auf Maximum gestellt und den Ausströmer anders angebracht - es ist, wie gesagt, besser. Alle Maßnahmen zusammen scheinen langsam zu greifen.

Danke euch. Gruß, Axel

Zitat:
Zitat von Snow Beitrag anzeigen
Huhu!

Oder und darauf deutet für mich die Ablagerung auf quasi allem hin, das die Strömung im Becken so klein ist das die Partikel erst garnicht zum Filter kommen.

Vielleicht ist es auch nicht die Strömungsgeschwindigkeit sondern die Lage im Becken.
Hallo Snow,

ja, sowohl die Strömungsgeschwindigkeit, als auch die Richtung scheint nicht ideal gewesen zu sein - alles andere als ideal.
Der Filter läuft nun auf Maximum, was gar nicht so viel ist. Nun verstehe ich auch, warum manche zusätzlich Strömungspumpen einbauen.

Übrigens bin ich ein Wels-Fan, daher auch mein Freudscher Tippfehler der sog. Umwelzpumpe ...ts ts

Bisher war der Ausströmer (ein 90° Winkel; nicht das Standardrohr mit mehreren Löchern) fast mittig quer über die gesamte Länge des AQ auf die gegenüberliegende kurze Seite gerichtet, was zwei Kreisläufe ergab, von denen einer logischerweise nie zum Einsaugkorb führte.
Ich habe nun den Ausströmer schräg auf die Mitte der Frontscheibe gerichtet und bekomme nun einen echten Kreislauf im Becken hin.

Den Winkel werde ich noch im Knick absägen, damit dies einfacher ist, denn die Löcher (nur) in der Rückseite der Abdeckung lassen es nicht zu, den Ausströmer einfach in einer Ecke anzubringen. Das stört mich etwas an vielen Abdeckungen, die die Variabilität stark einschränken, Zubehör anzubringen - naja, basteln macht auch Spaß.

vG,
Axel

Geändert von Prydwynn (11.06.2011 um 21:36 Uhr) Grund: bitte den ändern button benutzen
anelka ist offline  
Alt 13.06.2011, 20:12   #7
anelka
 
Registriert seit: 05.06.2011
Beiträge: 9
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

Zitat:
Zitat von Tetraodon08 Beitrag anzeigen
Hallo,

versuche einmal über Filterwatte zu filtern. Da bleibt dann der Mulm besser drin hängen.
Beim Teilwasserwechsel kann man den Mulm sehr gut mit einem Schlauch oberflächlich absaugen.
Das dann ein paar Mal, evtl. weniger füttern und gut ist es. Sollte es jedenfalls sein.
Hallo Tetraodon,

das Mulmabsaugen scheint zu wirken und die von 'Snow' vorgeschlagenen Überprüfung und Änderung der Strömungsrichtung und - geschwindigkeit auch.
Sollte ich die Standardbefüllung des Filters ändern und nur Filterwatte benutzen? Ich vermute, dies würde die Strömungsgeschwindigkeit herabsetzen, da das Flies/die Watte der feinste Teil im Filter ist, mit dem geringsten Durchsatz.
Derzeit ist als letzte, oberste Schickt ein Stück weißes Flies geschaltet. Ist das zu wenig?

vG,
Axel
anelka ist offline  
Sponsor Mitteilung 13.06.2011   #7 (permalink)
Mister Ad.
Verbraucherinformant
 
Registriert seit: 21.08.2005
Beiträge: 4682
Abgegebene Danke: 46
Erhielt 456 Danke für 893 Beiträge

 

Stichworte
filter, mulm

Themen-Optionen

Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Mein wasser ist trübe und jetzt schon MULM ? Samsara Archiv 2010 12 20.04.2010 12:28
Feine Schwebstoffe im Wasser Master Archiv 2004 1 06.03.2004 12:33
Filterleistung unbefriedigend - Schwebstoffe im Wasser goela Archiv 2004 6 17.01.2004 10:27
mulm oder nicht mulm - das ist hier die fräge :D cruzaderz Archiv 2003 5 07.12.2003 19:00
Schwebstoffe im Wasser rausfiltern !!! Herrhecht Archiv 2003 3 02.09.2003 21:52


Powered by vBulletin® Version 3.8.9 (Deutsch)
Copyright ©2000 - 2021, vBulletin Solutions, Inc.
Search Engine Optimisation provided by DragonByte SEO (Lite) - vBulletin Mods & Addons Copyright © 2021 DragonByte Technologies Ltd.
Alle Zeitangaben in WEZ +2. Es ist jetzt 03:47 Uhr.