zierfischforum.info

Zurück   zierfischforum.info > > >

Hinweise

 
 
Themen-Optionen
Alt 11.09.2011, 12:39   #1
Chaoskindlein
 
Registriert seit: 21.03.2011
Ort: Aying,Landkreis München
Beiträge: 49
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard Alten Filter wie lange mitlaufen lassen?

Hallo miteinander!

Nachdem in meinem Becken nun alles prima ist (keine kranken Fische, kein Massensterben mehr, sondern Fische die fit sind und gesunder Nachwuchs!)
habe ich meinen Außenfilter nun gestern wieder in Betrieb genommen.
Zur Sicherheit läuft der Innenfilter, der die letzte Zeit drin war, mit.
Wie lange sollte dieser drin bleiben?
Der Außenfilter hat nämlich außschließlich neue Filtermaterialien. Wollte die gute Bakterien, die im Innenfilter sind, nicht zerstören, daher läuft der nun noch mit. Also, wie lange?

Danke für eure Antworten.
Chaoskindlein ist offline  
Sponsor Mitteilung 11.09.2011   #1 (permalink)
Mister Ad
Verbraucherinformant
 
Registriert seit: 21.08.2005
Beiträge: 4682
Abgegebene Danke: 46
Erhielt 456 Danke für 893 Beiträge

Alt 11.09.2011, 12:54   #2
Tetraodon08
Standard

Hallo,

man kann die alten Filtermaterialien im neuen Filter integrieren oder ausdrücken, sprich animpfen.
Außerdem sind viele nützliche Bakterien im Bodengrund. Man muss nicht zwangsläufig den alten Filter mitlaufen lassen.
Aber wenn man möchte, sollte man eine Zeit zwischen 1 - 2 Wochen wählen. Das sollte ausreichen.

Nachtrag: Die Zeitangaben wurden im Internet mehrmals genannt. Keine eigene Erfahrung.

Geändert von Tetraodon08 (11.09.2011 um 17:40 Uhr) Grund: Nachtrag
Tetraodon08 ist offline  
Alt 11.09.2011, 14:24   #3
Chaoskindlein
 
Registriert seit: 21.03.2011
Ort: Aying,Landkreis München
Beiträge: 49
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

Hallo und danke für den Tip.
Dann lasse ich den alten noch eine Woche mitlaufen, das sollte dann reichen.
Chaoskindlein ist offline  
Alt 13.09.2011, 14:13   #4
JackIm
 
Registriert seit: 12.09.2011
Ort: Rems-Murr-Kreis, Baden-Württemberg
Beiträge: 19
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

Hallo Chaoskindlein,

nach meinen eigenen Feststellungen, können diese Zeitangaben lediglich ein grober Richtwert sein. Ich habe mein neues AQ vor ca. 5 Wochen eingerichtet und zu meinem Außenfilter läuft immer noch der Innenfilter meines alten AQ mit.

Es empfiehlt sich daher insbesondere NO2 und NO3 nach dem Ausschalten genau im Auge zu behalten.

Habe mir nach dem letzten WW vor 4 Tagen, am Samstag gedacht, "jetzt lass ich meinen "Kleinen" aus" - das Ergebnis war, dass am Montagmorgen meine Flossenstrampler alle nach Luft jappsten.
Also hab ich den "Kleinen" wieder eingeschaltet und einen neuerlichen WW durchgeführt. Jetzt läuft alles wieder normal.

Ob das jetzt evtl. an einem Fehler bei der Reinigung des Außenfilters meinerseits lag, kann ich nicht ganz ausschließen.
Ich möchte jedoch hier zur Vorsicht mahnen.

Gruß
JackIm

Geändert von JackIm (13.09.2011 um 14:44 Uhr) Grund: Schreibfehler entdeckt.
JackIm ist offline  
Alt 13.09.2011, 20:41   #5
JackIm
 
Registriert seit: 12.09.2011
Ort: Rems-Murr-Kreis, Baden-Württemberg
Beiträge: 19
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

Hallo Nieselprim,

das hab ich auf Anhieb aus dem Beitrag nicht rausgelesen, ob es ein eingefahrenes Becken ist oder nicht - es gab aber offensichtlich "Probleme" in dem Becken.
Es kommt vielleicht auch auf die Beckengröße an und darauf, wie schnell der neue Filter (oder das ausgewaschene/ ausgewechselte Filtermaterial) entsprechende Bakterien angereichert hat.
Im Grunde habe ich nicht anders gehandelt, nämlich: Becken mit neuem und alten Filter parallel laufen lassen, dann alten abgestellt - das Ergebnis habe ich ja gepostet und jetzt laufen erst mal noch beide.

Gruß
JackIm

Geändert von JackIm (13.09.2011 um 20:50 Uhr) Grund: Schreibfehler in der Anrede
JackIm ist offline  
Alt 14.09.2011, 09:02   #6
JackIm
 
Registriert seit: 12.09.2011
Ort: Rems-Murr-Kreis, Baden-Württemberg
Beiträge: 19
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

Hallo Arne,

es ist ja nur meine persönliche Meinung, dass ich in dem Fall vorsichtig wäre, gerade weil nichts konkretes über Bewuchs, Besatz, Größe usw. des Beckens geschrieben wurde.

Isofern, nichts für ungut.

@ Chaoskindlein:
Kannst ja uns deine Erfahrung mitteilen, wie der "Filterwechsel" letztlich funktioniert hat.

Gruß
JackIm
JackIm ist offline  
Alt 19.09.2011, 13:10   #7
Chaoskindlein
 
Registriert seit: 21.03.2011
Ort: Aying,Landkreis München
Beiträge: 49
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

Hallo ihr zwei!

Dann hier kurz meine Erfahrungen:

Ich habe den "alten" Innenfilter 5 Tage mitlaufen lassen. Nun läuft der Außenfilter seit ca. einer Woche allein und den Fischen geht es prima!
Chaoskindlein ist offline  
 

Themen-Optionen

Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Den 2. Aussenfilter nur zeitweise mitlaufen lassen? BineFL Archiv 2010 3 28.06.2010 04:32
Neuer Filter - wie lange paralell laufen lassen? Kathrin28 Archiv 2004 4 18.02.2004 08:51
Mondlicht am Tag "mitlaufen" lassen? Diddy Archiv 2003 17 12.09.2003 08:15
2. Mini-Becken mitlaufen lassen? Fischli Archiv 2002 3 14.07.2002 09:27
Neuer filter - alten weiterlaufen lassen? Caol_Ila Archiv 2002 7 14.06.2002 11:38


Powered by vBulletin® Version 3.8.9 (Deutsch)
Copyright ©2000 - 2020, vBulletin Solutions, Inc.
Search Engine Optimisation provided by DragonByte SEO (Lite) - vBulletin Mods & Addons Copyright © 2020 DragonByte Technologies Ltd.
Alle Zeitangaben in WEZ +1. Es ist jetzt 09:06 Uhr.