zierfischforum.info

Zurück   zierfischforum.info > > >

Hinweise

 
 
Themen-Optionen
Alt 16.04.2012, 21:51   #1
Der-Martin
 
Registriert seit: 12.04.2012
Beiträge: 12
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard Beleuchtung gegen Schwebealgen

Hallo.

Ich habe jetzt seit ca einer Woche ein 60L-AQ bei dem jetzt langsam das Wasser grün wird. Ich benutze einen Innenfilter, der bei dem Set dabei war. Jetzt meine Frage, gibt es neben den UV-Klärern auch Leuchtstoffröhren mit denen man diese Algenbildung verhindern kann oder hat jemand einen anderen Tip? Es ist mein erstes AQ und es beheimatet nur zwei Krebse.

MfG Martin
Der-Martin ist offline  
Sponsor Mitteilung 16.04.2012   #1 (permalink)
Mister Ad
Verbraucherinformant
 
Registriert seit: 21.08.2005
Beiträge: 4682
Abgegebene Danke: 46
Erhielt 456 Danke für 893 Beiträge

Alt 17.04.2012, 18:40   #2
kfxmedia
 
Registriert seit: 04.04.2012
Beiträge: 62
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

hallo
vieleicht zu wenig pflanzen drinn. ohne bilder oder wasserwerte ist das schwer zu sagen.
kfxmedia ist offline  
Alt 17.04.2012, 20:30   #3
Der-Martin
 
Registriert seit: 12.04.2012
Beiträge: 12
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

Pflanzen hatte ich da noch nicht drinne, hab heut das Becken neu gemacht, jetzt sind welche drinne... Vielleicht hilft das ja.
Der-Martin ist offline  
Alt 17.04.2012, 20:57   #4
JenoLT
 
Registriert seit: 15.04.2012
Beiträge: 44
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

Moin,
bessern wird es sich garantiert - wirklich helfen wird es, wenn es genug Pflanzen sind.
JenoLT ist offline  
Alt 17.04.2012, 23:31   #5
Der-Martin
 
Registriert seit: 12.04.2012
Beiträge: 12
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

Hier ist ein Link mit dem Bild von meinem AQ: http://s14.directupload.net/file/d/2...fzfnhx_jpg.htm
Ich habe es heute komplett neu eingerichtet, desshalb auch das klare Wasser...
Der-Martin ist offline  
Alt 18.04.2012, 15:05   #6
Hero
 
Registriert seit: 29.09.2011
Beiträge: 1.192
Abgegebene Danke: 237
Erhielt: 624 Danke in 273 Beiträgen
Standard

Das Becken läuft ja erst eine Woche, zudem bislang noch ohne Pflanzen aber mit etwas Besatz. Dass dann Algen mangels Konkurrenz die Nährstoffe verbrauchen ist normal.
Im Becken hat sich noch keine Gleichgewicht eingestellt, Kontrolle der Wasserwerte und ggf. TWW sind da gerade am Anfang ratsam.

Wieviel von den Pflanzen die Krebse unbehelligt lassen, wird man sehen. Es kann auch sein, dass sie bis auf die Anubias alles niedermachen. Regelmäßige TWW sind auch auf Dauer Pflicht.

BTW: Ich weiß nicht was das für ein Innenfilter in deinem Becken ist und wie der aufgebaut ist. Aber so wie es aussieht, ist das Filterflies zwischen den anderen Filtermaterialien. Das kann eigentlich nur verkehrt sein.
Hero ist offline  
Sponsor Mitteilung 18.04.2012   #6 (permalink)
Mister Ad.
Verbraucherinformant
 
Registriert seit: 21.08.2005
Beiträge: 4682
Abgegebene Danke: 46
Erhielt 456 Danke für 893 Beiträge

 

Themen-Optionen

Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Schwebealgen in 3 Monate altem Malawibecken Tommy Tulpe Archiv 2011 14 04.06.2011 19:59
Pause bei Beleuchtung, CO2-Holzsprudler, Beleuchtung woodstock Archiv 2003 3 03.11.2003 23:31
Hilfe!!! Schwebealgen] D.T.H Archiv 2002 1 12.08.2002 18:30
Allgemeine Beleuchtung zur AQ-Beleuchtung Matthe Archiv 2002 5 17.07.2002 09:50
Algenfussel im AQ - Schwebealgen??? Was soll ich machen? Eric1968 Archiv 2001 0 02.11.2001 19:11


Powered by vBulletin® Version 3.8.9 (Deutsch)
Copyright ©2000 - 2021, vBulletin Solutions, Inc.
Search Engine Optimisation provided by DragonByte SEO (Lite) - vBulletin Mods & Addons Copyright © 2021 DragonByte Technologies Ltd.
Alle Zeitangaben in WEZ +2. Es ist jetzt 10:25 Uhr.