zierfischforum.info

Zurück   zierfischforum.info > > >

Hinweise

 
 
Themen-Optionen
Alt 22.04.2012, 19:38   #1
Alex15
 
Registriert seit: 12.09.2011
Beiträge: 14
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard Algen-Probleme

hallo Aquarianer,
ich hatte in letzter zeit viele probleme mit Algen, vorallem mit Schmieralgen. Nachdem ich mein Aquarium jetzt 2 mal schon komplett umgebaut hatte wegen den Algen und ich jetzt mit meiner neuen Aquarieneinrichtung wieder algen hatte obwohl ich diesmal 3 seiten mit schwarzer folie zum schutz vor sonnenlicht abgeklebt hatte. beim letzten wasserwechsel hab ich kein osmosewasser genommen sondern härteres leitungswasser und hab auch keine erlenzapfen und auch kein jbl tropol mehr rein, nur normalen wasseraufbereiter, jetzt stoppt das Algenwachstum co2 lass ich weiter laufen doch meine pflanzen wachsen nicht mehr, so wie die algen, aber kapputt geht beides auch nicht, doch wie soll ich jetzt weiter machen? kann mir jemand helfen ?
Alex15 ist offline  
Sponsor Mitteilung 22.04.2012   #1 (permalink)
Mister Ad
Verbraucherinformant
 
Registriert seit: 21.08.2005
Beiträge: 4682
Abgegebene Danke: 46
Erhielt 456 Danke für 893 Beiträge

Alt 22.04.2012, 20:07   #2
JollyRouge
 
Registriert seit: 14.01.2012
Ort: Hamburg
Beiträge: 506
Abgegebene Danke: 0
Erhielt: 2 Danke in einem Beitrag
Standard

Um welche Algen genau handelt es sich denn? Sind es wieder Schmieralgen?
Die Wasserdaten wären auch gut, und am besten wäre eine komplette Wasseranalyse im Zoohandel.
Anhand der Daten kann man dir dann genau sagen was das Problem ist!
JollyRouge ist offline  
Alt 22.04.2012, 22:04   #3
Alex15
 
Registriert seit: 12.09.2011
Beiträge: 14
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

ich werde das wasser morgen mal messen,
die algen waren am kies und an den scheiben, aber nicht wirklich fest man konnte die wie so einen "teppich" einfach mit der hand abstreichen, meiner meinung sind das schmieralgen, die wasserwerte waren eigentlich immer ganz ok, ich glaube das lag an den erlenzapfen, den seemandelbaumblättern und dem jbl tropol die alle diese huminsäuren enthalten, vllt war das zu viel, doch jetzt will ich die algen entgültig loswerden. und wieder schönen pflanzenwuchs haben..
Alex15 ist offline  
Alt 22.04.2012, 23:08   #4
JollyRouge
 
Registriert seit: 14.01.2012
Ort: Hamburg
Beiträge: 506
Abgegebene Danke: 0
Erhielt: 2 Danke in einem Beitrag
Standard

Hast du mal hier geschaut? http://www.zierfischforum.info/archi...rze-algen.html
JollyRouge ist offline  
Sponsor Mitteilung 22.04.2012   #4 (permalink)
Mister Ad.
Verbraucherinformant
 
Registriert seit: 21.08.2005
Beiträge: 4682
Abgegebene Danke: 46
Erhielt 456 Danke für 893 Beiträge

 

Stichworte
algenprobem

Themen-Optionen

Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Probleme mit Algen an den Aquarienscheiben Corydoras27 Archiv 2011 6 21.12.2011 21:58
Algen probleme Marianna Archiv 2008 15 05.07.2008 12:42
Neues Becken und Probleme mit Algen Nanny Archiv 2004 2 02.02.2004 10:06
Probleme mit Algen redskalar Archiv 2003 12 08.07.2003 17:13
Probleme mit Algen und Pflanzenwachstum Jochen Hartmann Archiv 2001 2 16.08.2001 07:08


Powered by vBulletin® Version 3.8.9 (Deutsch)
Copyright ©2000 - 2021, vBulletin Solutions, Inc.
Search Engine Optimisation provided by DragonByte SEO (Lite) - vBulletin Mods & Addons Copyright © 2021 DragonByte Technologies Ltd.
Alle Zeitangaben in WEZ +2. Es ist jetzt 05:40 Uhr.