zierfischforum.info

Zurück   zierfischforum.info > > >

Hinweise

 
 
Themen-Optionen
Alt 07.07.2012, 21:30   #1
Andy-Peer
 
Registriert seit: 29.06.2010
Ort: Berlin
Beiträge: 51
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard Wieso kriege ich verdammt nochmal die Pflanzen nicht hin???

Hallo Gemeinde,
ich bin nun langsam am verzweifeln. Neben meinem 20l Becken, in welchem ich keine Probleme habe fahre ich nun den zweiten Versuch mit meinem 125er.
Nachdem Cyanos und anschließende Fräskopfwürmer das alte zerstört haben, hab ich komplett von vorne angefangen. Aber wieder ist mein Problem die Pflanzenwelt.

Zum Becken:
läuft seit 15.6.
butto 125l
Boden: Dennerle Pflanzengrund, feinkörniger Sand
Beleuchtung: -Dennerle T5 24w "Trocal" 6000Kelvin vorn
-Dennerle T5 24w "Special Plant" 3000Kelvin hinten
jeweils mit Reflektor von Juwel


Zum Wasser:
Kh (zu Beginn/Jetzt) 9/6
Gh (zu Beginn/Jetzt) 18/14-15
Ph 8,0
No3 kein Test vorhanden
No2 0,0
Co2: 3 Paffrathschalen mit insgesamt min. ca 90 cm² (JBL Dauertest ist dennoch dunkelblau, dieser war seit ich ihn besitze noch NIE grün)
Dünger wöchentlich JBL Ferropol
bisher kein Tagesdünger (im vorherigen Leben des Beckens jedoch schon, dennoch schlechte Pflanzen)
zusätzlich hab ich nun mit Dennerle s7 Vitamix und e15/V30 laut Anleitung gedüngt.
TWW seit Einrichtung noch nicht, normalerweise wöchentlich ca. 25%
Beleuchtungsdauer 12 Std täglich


Pflanzen:
Kubanisches Perlkraut
Echinodorus Bleheri & amazonicus
rundblättriges Perlkraut
Cabomba Caroliniana
Anubias Barteri
Hygrophilia Polysperma
Ludwigia
Valisneria
Wasserpest


Bereits jetzt werden die Pflanzen gelb, glasig. Biogene Entkalkung auf der Wasserpest inklusive.
In meinem letzten Becken habe ich eigentlich alles genauso gemacht und auch diese Probleme gehabt.

Ich lese viel darüber, aber ich weiß einfach nicht, was ich falsch mache. Ich will endlich auch einmal schöne Pflanzen haben.

Ich habe ohne Blitz aufgenommen, wirkt teilweise gelber, als es ist.
Ich würde mich sehr sehr über Antworten freuen, die mir etwas den Weg weisen.
Liebe liebe Grüße
Andy

BILDER:

Click the image to open in full size.
Click the image to open in full size.

Click the image to open in full size.

Click the image to open in full size.

Click the image to open in full size.

Click the image to open in full size.

AQUA im Ganzen nach der Einrichtung:
Click the image to open in full size.
Andy-Peer ist offline  
Sponsor Mitteilung 07.07.2012   #1 (permalink)
Mister Ad
Verbraucherinformant
 
Registriert seit: 21.08.2005
Beiträge: 4682
Abgegebene Danke: 46
Erhielt 456 Danke für 893 Beiträge

Alt 07.07.2012, 22:33   #2
Fischnator
 
Registriert seit: 12.04.2012
Beiträge: 99
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

Hi,
könnte sein das dein Boden unterm Sand schimmelt und deswegen deine Pflanzen eingehen. Hast du TDS oder andere Schnecken drin welche den Sand durchwühlen um das Faulen zu verhindern ? Wenn nicht wäre das sinnvoll. Achso zieh doch mal eine deiner Pflanzen an den Wurzeln raus, wenn diese schwarz sind dann fault dein Boden.
Fischnator ist offline  
Alt 08.07.2012, 13:58   #3
Andy-Peer
 
Registriert seit: 29.06.2010
Ort: Berlin
Beiträge: 51
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

Hi,

ja TDS hab ich 10 eingesetzt inzwischen sind schätzungsweise 40 nachgewachsen.
Es ist ja von Beginn an so gewesen. Pflanzen gekauft eingesetzt gelb geworden. Wie beinahe jede andere Pflanze auch, die ich je für dieses Becken kaufte. Sehen nur am Anfang gut aus.
Nur versteh ichs einfach nicht.

Faulige Stellen kann ich nicht finden. Die Wasserpest z.B. ist ja gar nicht eingebuddelt.
Andy-Peer ist offline  
Alt 09.07.2012, 14:26   #4
Redhead190909
 
Registriert seit: 15.02.2012
Ort: Köln
Beiträge: 221
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

Hi
Hast du mal den Eisenwert gemessen?
Bei mir wurden die Pflanzen so gelblich als mein Eisen im Becken auf 0 war.
Ich dünge jetzt alle 2 Tage mit EasyLife Pro Fito und die Pflanzen wachsen prächtig =)
Gruß Red
Redhead190909 ist offline  
Alt 09.07.2012, 15:01   #5
Mardn
Standard

Hallo,

Eisen hatte ich auch erst vermutet, hatte das selbe Problem. Bei mir lag es am Kalium. Soweit ich weiß, ist es für die Eisenaufnahme mitverantwortlich. Wenn zu wenig Kalium vorhanden ist, kann kein Eisen aufgenommen werden. In den Düngern ist (zumindest für meine Ansprüche) zu wenig Kalium drinn, bzw. wird dies bevorzugt aufgenommen.
Hab meine Dünger dann umgestellt (erst hatte ich einen Volldünger von *era und nun Eisenvolldünger + selbstgemachten Kaliumdünger)

http://www.naturaquaristik-live.de/t...ttasche&page=1&

Außerdem ist dein PH-Wert zu hoch, knapp unter 7 sollte er schon liegen. Damit hängt auch zusammen, dass dein CO2 Test nur Blau anzeigt. Du müsstest UNMENGEN an CO2 reinblasen, damit sich etwas tut. Wenn du ihn senkst (mit dest. Wasser verschneiden, Regenwasser, Torffilterung, etc.) wird dein Test auch mal grün!Kannst in dem Link mal stöbern, da findest du alle Infos rund um einen guten Pflanzenwuchs, auch wenn manche Artikel, etwas "trocken" sind.

Cool bleiben, das wird schon!
Mardn ist offline  
Alt 09.07.2012, 17:19   #6
Andy-Peer
 
Registriert seit: 29.06.2010
Ort: Berlin
Beiträge: 51
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

Ein Eisentest war mir bisher immer zu teuer und ich habe ja nun auch extra das Dennerle Zeug drin für Eisen daher dachte i h zu wenig kann ja kaum sein. Düngst du jetzt nur mit dem easylife, red? Oder noch anderen tagesdünger dazu?

Und Mardn, heisst dass, dass nur der Test nicht reagiert oder dass mein jetztiges co2 auch für die Pflanzen völlig wirkungslos ist aufgrund des Phs? Gibts Kaliumdünger auch zu kaufen?

Vielen Dank soweit schon einmal. Gruss Andy
Andy-Peer ist offline  
Alt 09.07.2012, 18:13   #7
Cht.Power
 
Registriert seit: 07.03.2012
Ort: Lkr Lüneburg/Niedersachsen
Beiträge: 284
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

Hi,
hier noch mal 2 andere Ansätze:
viele Pflanzen werden emers gezogen und verlieren oft erst mal unter Wasser ihre Blätter, bzw werden braun/gelb, dann sollten sie vorerst nicht entfernt werden, da die Pflanze noch Nährstoffe zum Anwachsen aus ihnen rauszieht.

Ich gehe davon aus, daß das Becken noch unbewohnt ist? Pflanzen benötigen zum Wachsen auch No3 und Po4, welches meist von den Tieren beigefügt wird. Z.B. das Kubanisches Perlkraut sollte gut mit No3 versorgt werden.

No3 und Po4 testen und ggf. NKP Dünger verwenden.

Auf dieser Seite kannst Du Deine Pflanzen nachschlagen und sehen welche Bedürfnisse sie haben.
Auf dieser Seite gibt es allgemeine Infos zur Pflanzenernährung.

Geändert von Cht.Power (09.07.2012 um 18:26 Uhr)
Cht.Power ist offline  
Alt 09.07.2012, 22:24   #8
Andy-Peer
 
Registriert seit: 29.06.2010
Ort: Berlin
Beiträge: 51
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

Das Becken ist inzwischen bewohnt mit einem makropoden und 4 Marmorpanzerwelsen.
Vom emers/submers Problem weiß ich auch, beim letzten Versuch hat sich das aber bis zuletzt nicht eingepegelt. Und viel anders mach ich diesmal auch nicht, also gehe ich davon aus, dass es diesmal auch nicht bessers wird.
Komm ich also nicht drum herum mir Tests zu holen für FE, No3, Po4 und evtl Co2? Da werd ich ja locker 50 Euro los?!

2 Fragen:
1. Am emers/submers Problem verstehe ich jedoch nicht: Im Händlerbecken stehen sie ja auch unter Wasser und sehen gut aus. Wegen der Zeitspanne?

2. Immer höre ich Ratschläge zu bestimmtem Dünger. "Eisendünger, NKP Dünger..." Im Handel steht einfach nur Volldünger und Tagesdünger in den Regalen von diversen Firmen. Welche Dünger soll ich denn nur nehmen. Was muss draufstehen?

Gruß Andy
Andy-Peer ist offline  
Alt 09.07.2012, 23:45   #9
Cht.Power
 
Registriert seit: 07.03.2012
Ort: Lkr Lüneburg/Niedersachsen
Beiträge: 284
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

Hi Andy,

Ja, es ist nicht leicht. Du kannst auch erst in einem Aqualaden Deiner Wahl das Wasser testen lassen, um erst mal zu sehen, was Phase ist. Besonders Fe, No3, Po4.
Co2 kannst Du aus kh und ph, anhand der Krause-Tabelle, errechnen. Bei kh 6 und ph 8 ist zu wenig co2 im Wasser.

zu 1. Ich kanns zwar nicht belegen, könnte mir aber vorstellen, daß die Pflanzen nicht lang beim Händler stehen.

zu 2. NPK (hab mich oben verschrieben) enthält Stickstoff, Phosphat, Kalium. Prinzipiel ist das normaler Blumendünger. Normaler Aquadünger enthält keinen Stickstoff und kein Phosphat, weil eigendlich die Fische diese Düngung übernehmen. Man kann auch mit bestimmten Chemikalien düngen, sind halt besser zu dosieren.
Ich würde die oben genannten Werte testen lassen, um zu sehen, ob ein Mangel an diesen Stoffen vorliegt.
Cht.Power ist offline  
Sponsor Mitteilung 09.07.2012   #9 (permalink)
Mister Ad.
Verbraucherinformant
 
Registriert seit: 21.08.2005
Beiträge: 4682
Abgegebene Danke: 46
Erhielt 456 Danke für 893 Beiträge

 

Stichworte
pflanzen gelb glasig

Themen-Optionen

Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Kriege den Aussenfilter Nuovo 1000 nicht zum laufen reiseredakteur Archiv 2009 0 15.06.2009 19:17
Wieso wird die CO2-Flasche nicht voll? nopfi1 Archiv 2008 1 17.04.2008 07:14
wie kriege ich eine schwimmende wurzel nicht zum schwimmen roteszottelchen Archiv 2003 13 05.12.2003 08:22
Wieso wachsen sie nicht? Bogus Archiv 2003 4 27.01.2003 21:33
Hilfe - ich kriege das Nitrit nicht weg !!! taldi Archiv 2002 18 06.01.2002 19:38


Powered by vBulletin® Version 3.8.9 (Deutsch)
Copyright ©2000 - 2019, vBulletin Solutions, Inc.
Search Engine Optimisation provided by DragonByte SEO (Lite) - vBulletin Mods & Addons Copyright © 2019 DragonByte Technologies Ltd.
Alle Zeitangaben in WEZ +2. Es ist jetzt 03:07 Uhr.