zierfischforum.info

Zurück   zierfischforum.info > > >

Hinweise

 
 
Themen-Optionen
Alt 09.07.2012, 21:57   #1
Sweet
 
Registriert seit: 08.07.2012
Ort: im schönen BGL ;o)
Beiträge: 66
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard Luftbetriebener Filter...komisch verbaut im TETRA

Hallo!!!

Ich habe seit gestern ein Tetra AquaArt Aquarium-Komplett-Set 20 l eingerichtet und der Filter hat mir Kopfzerbrechen bereitet...auch der Zoohandelverkäufer wusste nicht genau weiter...immerhin hat er gesagt diese Filter sind die Besten weil sie so biologisch sind und er hat nur solche Filter in den Garnelenbecken...

Der Filter hat ja unten den Schaumstoff wie eine Rolle, diese liegt quer im Wasser...nach oben dann das Rohr....so weit so gut alles logisch...aber das ganze Teil ist so lang, das es fast so hoch wie das Becken ist.
Nun habe ich den oberen Sauger soweit nach oben wie möglich gesetzt und den Filter ins rechte Eck gebaut...aber Kies passt da nicht viel darunter...also habe ich ein "Loch" gelassen mit nur extrem wenig Kies...

Stimmt das schon??? der Schaumstoff liegt extrem weit unten und wenn man "normal" kiesen würde, dann läge er IM KIES...ich steh total auf dem Schlauch...ein Foto hab ich unter meinen Alben hochgeladen...http://www.zierfischforum.info/membe...icture4949.jpg

GLG Sweet

Geändert von Sweet (09.07.2012 um 21:59 Uhr) Grund: Link zum Bild...
Sweet ist offline  
Sponsor Mitteilung 09.07.2012   #1 (permalink)
Mister Ad
Verbraucherinformant
 
Registriert seit: 21.08.2005
Beiträge: 4682
Abgegebene Danke: 46
Erhielt 456 Danke für 893 Beiträge

Alt 09.07.2012, 22:03   #2
Schnubbi1711
 
Registriert seit: 22.12.2011
Beiträge: 437
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

Hallo,

ja das ist schon richtig so.
Das Rohr oben kann aus dem Wasser rausgucken, muss aber nicht.
Ich hab das auch so mit wenig Kies im Garnelenbecken unter dem Schwamm, weil ich nicht noch mehr Rohr absägen wollte
Passt schon so würde ich sagen

Noch paar Pflanzen davor und dann sieht man davon gar nichts mehr
Schnubbi1711 ist offline  
Alt 09.07.2012, 23:40   #3
Sweet
 
Registriert seit: 08.07.2012
Ort: im schönen BGL ;o)
Beiträge: 66
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

Hey Schnubbi1711...
ja das rohr absägen...das hab ich mich nicht getraut...pflanzen folgen noch...ist noch ganz frisch alles...muss warten bis die pflänzchen ankommen bei mir hab vor dem filter ein schieferstück hingelegt...und davor kommen pflanzen hin...so wie ein vorhang hab ich mir gedacht...mal sehn ob ich das so hinkrieg macht ja schon so spass so ein becken einrichten
Sweet ist offline  
Sponsor Mitteilung 09.07.2012   #3 (permalink)
Mister Ad.
Verbraucherinformant
 
Registriert seit: 21.08.2005
Beiträge: 4682
Abgegebene Danke: 46
Erhielt 456 Danke für 893 Beiträge

 

Themen-Optionen

Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Filterfrage Tetra Aquaart 30 L (Christal Clear Filter) Anni_Ronny Archiv 2009 15 25.01.2009 22:11
Probleme mit Tetra Filter! mattes83bochum Archiv 2004 5 15.01.2004 10:49
CO2 Anlage und Luftbetriebener Filter / Ein Widerspruch ? Sicherheitskurt Archiv 2003 7 17.11.2003 20:53
Auch ein Filter-problem: Eheim 2026 rasselt so komisch Elise Archiv 2002 13 18.02.2002 14:21
Eheim Filter rasselt komisch dennis_1000 Archiv 2002 12 13.01.2002 03:19


Powered by vBulletin® Version 3.8.9 (Deutsch)
Copyright ©2000 - 2019, vBulletin Solutions, Inc.
Search Engine Optimisation provided by DragonByte SEO (Lite) - vBulletin Mods & Addons Copyright © 2019 DragonByte Technologies Ltd.
Alle Zeitangaben in WEZ +2. Es ist jetzt 15:17 Uhr.