zierfischforum.info

Zurück   zierfischforum.info > > >

Hinweise

 
 
Themen-Optionen
Alt 09.07.2012, 21:24   #1
leestat
 
Registriert seit: 09.07.2012
Beiträge: 3
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard sind die werte ok

nitrat 25, gesamthärte 14, karbonathärte 10, ph wert 7,6 cl2 0, wollte mal fragen ob die werte so in ordnung sind für mein 60 l nano aquarium
leestat ist offline  
Sponsor Mitteilung 09.07.2012   #1 (permalink)
Mister Ad
Verbraucherinformant
 
Registriert seit: 21.08.2005
Beiträge: 4682
Abgegebene Danke: 46
Erhielt 456 Danke für 893 Beiträge

Alt 09.07.2012, 21:40   #2
magdeburger
 
Registriert seit: 03.02.2009
Ort: Magdeburg
Beiträge: 8.177
Abgegebene Danke: 0
Erhielt: 2 Danke in 2 Beiträgen
Standard

Hallo und herzlich willkommen im Forum leestat (Anrede)
Was soll rein in das Nano? Soweit sind sie in Ordnung, wenn du nichts spezielles pflegen willst. (Man/Frau beachte die Groß- und Kleinschreibung.)
Wenn du auf ausagekräftige Antworten hoffst, dann solltest du dir etwas mehr Mühe beim verfassen deiner Fragen geben.

Gruß Tom (noch ein Gruß)
magdeburger ist offline  
Alt 09.07.2012, 22:02   #3
leestat
 
Registriert seit: 09.07.2012
Beiträge: 3
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

Also es sind schon ein paar Guppys drin, Neons, Bärblinge und Krebse, ich frage nur weil ich in letzter Zeit viele algen an der Scheibe habe und dieses so gut wie nicht weg bekomme. Jetzt hab ich gedacht das es vielleicht an den werten liegt
leestat ist offline  
Alt 09.07.2012, 22:04   #4
magdeburger
 
Registriert seit: 03.02.2009
Ort: Magdeburg
Beiträge: 8.177
Abgegebene Danke: 0
Erhielt: 2 Danke in 2 Beiträgen
Standard

Moin
An DEN Werten liegt es nicht. Vieleicht Phosphat? Oder Licht? Oder zuviel Futter? Oder falscher Filter? Oder zuwenig Wasserwechsel? Oder, oder, oder...
Da gibt es verdammt viele Möglichkeiten.
Ein Paar sind Wieviel? Vieleicht ja auch zu viel?
magdeburger ist offline  
Alt 09.07.2012, 22:20   #5
leestat
 
Registriert seit: 09.07.2012
Beiträge: 3
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

Ok finde es nur komisch, da ich das Aquarium schon seit 3 Jahren habe und nie Probleme mit Algen gehabt, Erst seit 2 Monaten und ich habe nichts verändert. Ist es vielleicht das sonnige schwüle Wetter diese Jahr steht in der nähe vom Fenster, aber wie gesagt das schon seit Jahren und noch nie Probleme gehabt. Es sind neun Guppys, aber alle Endler guppys, die sind ja nicht so groß
leestat ist offline  
Alt 09.07.2012, 22:49   #6
magdeburger
 
Registriert seit: 03.02.2009
Ort: Magdeburg
Beiträge: 8.177
Abgegebene Danke: 0
Erhielt: 2 Danke in 2 Beiträgen
Standard

Vieleicht hilft mal groß reinemachen mit Bodengrundreinigung und so. In drei Jahren kann sich da einiges ansammeln und dann hilft manchmal nur die Radikalkur
magdeburger ist offline  
Sponsor Mitteilung 09.07.2012   #6 (permalink)
Mister Ad.
Verbraucherinformant
 
Registriert seit: 21.08.2005
Beiträge: 4682
Abgegebene Danke: 46
Erhielt 456 Danke für 893 Beiträge

 

Stichworte
wasserwerte ok

Themen-Optionen

Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
AQ ist fertig nur die Werte sind schlecht Katzenfisch Archiv 2011 13 23.01.2011 16:23
Sind diese Werte normal??? aldoa1 Archiv 2002 1 16.10.2002 19:46
Sind die Werte gut für Pflanzen? Voge1 Archiv 2002 5 29.04.2002 18:25
ph-Werte, Nitrit-Werte usw.... Neonie Archiv 2002 3 02.04.2002 07:55
Sind die Werte so okl?? Mareen15 Archiv 2002 6 26.03.2002 15:16


Powered by vBulletin® Version 3.8.9 (Deutsch)
Copyright ©2000 - 2019, vBulletin Solutions, Inc.
Search Engine Optimisation provided by DragonByte SEO (Lite) - vBulletin Mods & Addons Copyright © 2019 DragonByte Technologies Ltd.
Alle Zeitangaben in WEZ +2. Es ist jetzt 17:33 Uhr.