zierfischforum.info

Zurück   zierfischforum.info > > >

Hinweise

 
 
Themen-Optionen
Alt 04.08.2012, 17:59   #1
funnyfisch
 
Registriert seit: 17.05.2012
Beiträge: 1.869
Abgegebene Danke: 0
Erhielt: 2 Danke in 2 Beiträgen
Standard Filter defekt?

Hallo,
vielleicht hat einer von euch eine Idee, wie ich meinen Filter wieder richtig in Gang bekomme. Folgendes ist passiert:
Ich habe den JBL Cristal Profi 1500. Heute machte ich mich an die Reinigung incl. der Schläuche, weil die total zugesetzt waren. Dazu schließe ich einen Wasserschlauch im Becken an die entsprechenden Rohre, dann nehme ich den Schlauchanschlußblock vom Motorblock ab, drehe die Sperrventile mit einer Kombizange auf, hänge selbigen in eine Wanne und Wasser marsch. Das pustet den Dreck so richtig raus.
Vor dieser Aktion, die ich schon mehrfach durchgeführt habe, waren die Ventile am Block dicht. Es kam also kein Wasser mehr raus. Danach hab ich sie nicht mehr dicht bekommen. Andererseits habe ich den Eindruck, als ob die auch nicht weiter aufgehen, wenn ich die Hebel im zusammengebautem Zustand wieder auf open stelle.
Auch mußte ich mehrfach den Filter wieder zusammensetzen, weil das Pumpenrad nicht anspringen wollte. Jetzt läuft der Filter ca. nur noch so 10 %, aber dafür ziemlich laut. Das kann doch wohl kaum an den Ventilen im Block liegen, oder? Das Rad scheint auch richtig drin zu sein, auch den Bajonettverschluß hab ich zu. Ich weiß nicht, wie ich das sonst anders zusammen bauen sollte. Ich hab`s paar mal neu zusammen gesetzt, immer dasselbe Ergebnis.
Den Startknopf hab ich mehrfach bedient. Ich habe den Eindruck, daß das Wasser zwar in den Filter gepumpt wird, aber kaum noch raus. Es lief nämlich Wasser aus dem Filter, nachdem ich einige Male den Starterknopf betätigt habe, so als ob im Filter zu viel Druck aufgebaut wurde.
Welche Ursachen könnten dem zugrunde liegen? Welches Ersatzteil könnte ich kaufen, um das wieder in Gang zu bekommen?

Vielen Dank schon mal für eure Hilfe.

Geändert von funnyfisch (04.08.2012 um 20:16 Uhr)
funnyfisch ist offline  
Sponsor Mitteilung 04.08.2012   #1 (permalink)
Mister Ad
Verbraucherinformant
 
Registriert seit: 21.08.2005
Beiträge: 4682
Abgegebene Danke: 46
Erhielt 456 Danke für 893 Beiträge

Alt 04.08.2012, 18:03   #2
Perlhuhn
 
Registriert seit: 13.07.2012
Ort: 38...
Beiträge: 121
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

Hi,

mein erster Gedanke wäre, hat sich irgendwas zwischen die Dichtung/Teile geklemmt? Z.B. Sand, ein Steinchen oder eine kleine Schnecke?
Perlhuhn ist offline  
Alt 04.08.2012, 18:39   #3
funnyfisch
 
Registriert seit: 17.05.2012
Beiträge: 1.869
Abgegebene Danke: 0
Erhielt: 2 Danke in 2 Beiträgen
Standard

He danke Tami,

hab grad nochmal, zum sicher 10. mal das Ding auseinander gebaut und jetzt festgestellt, daß die Keramikachse gebrochen ist. Herje, das kommt mal richtig gut am Samstag abend.
Wobei ich mich frage, ob das wirklich nur an der gebrochenen Achse liegen kann. Welche Aufgaben hat denn diese Achse? Ist die nicht nur zum Stabilisieren des Rades da? Oder hat die noch eine andere Aufgabe. Wer kennt sich soweit mit der Filtertechnik aus?

Geändert von funnyfisch (04.08.2012 um 19:34 Uhr)
funnyfisch ist offline  
Alt 04.08.2012, 18:52   #4
Perlhuhn
 
Registriert seit: 13.07.2012
Ort: 38...
Beiträge: 121
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

Oh nein Mist!

Habt ihr einen Hornbach in eurer Stadt? Die haben bis 20Uhr auf...
Perlhuhn ist offline  
Alt 04.08.2012, 19:35   #5
funnyfisch
 
Registriert seit: 17.05.2012
Beiträge: 1.869
Abgegebene Danke: 0
Erhielt: 2 Danke in 2 Beiträgen
Standard

Tami, in diesem Kaff hier? Niemals. Ein Bauhaus und nen Praktiker, aber die haben sowas nicht. Und der Zoo und co macht um 18:00 Uhr zu.
funnyfisch ist offline  
Alt 04.08.2012, 19:42   #6
Perlhuhn
 
Registriert seit: 13.07.2012
Ort: 38...
Beiträge: 121
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

Oh mann,das ist nicht gut. Was kannst du denn jetzt machen, damit dir die Filterbakterien nicht absterben und gammeln?
Vielleicht das Filtermaterial (zumindest die Schwämme) in einen Eimer legen und immer wieder Frischwasser hinzugeben damit er in Bewegung bleibt bzw. neuer Sauerstoff hineingewirbelt wird?
Vielleicht nicht DIE ultimative Lösung aber besser als gar nichts...

Sonst ändere doch mal die Überschrift in "wie Filterbakterien am Leben erhalten" vielleicht hat hier schonmal jemand solch eine Erfahrung gesammelt...ist ja nicht zu unterschätzen dein Problem...
Perlhuhn ist offline  
Alt 04.08.2012, 19:55   #7
magdeburger
 
Registriert seit: 03.02.2009
Ort: Magdeburg
Beiträge: 8.177
Abgegebene Danke: 0
Erhielt: 2 Danke in 2 Beiträgen
Standard

Hallo
Machts doch nicht so kompliziert.
Das Becken ist sicher nicht überbesetzt. Also gehts auch mal ein WE ohne Filter.
Sinnvoll ist eine Membranpumpe anzuschliessen um wenigstens etwas Wasserbewegung im Becken zu haben.
Die Filterschwämme/das Filtermaterial, lagerst du feucht, nicht nass bis Montag und dann schliest du den Filter wieder an.
Sollten deine Fische am WE Probleme machen/haben, dann eben ein Wasserwechsel mehr.
Die nichtmal 40 Stunden bekommst schon rum, vieleicht auch am WE eben mal nicht füttern.
magdeburger ist offline  
Alt 04.08.2012, 20:13   #8
funnyfisch
 
Registriert seit: 17.05.2012
Beiträge: 1.869
Abgegebene Danke: 0
Erhielt: 2 Danke in 2 Beiträgen
Standard

Hehe Tami,

nein das ist kein Problem, so leicht läuft ja der Filter noch, hab die Achse durch einen Holzstab ersetzt, also dürfte das nichts ausmachen.
Ich hab jetzt einen Innenfilter zusätzlich reingehängt, und ein Ausströmer, Tom, ist sowieso drin. Also um die Fische mach ich mir keine Sorgen, das passt schon.
Mich würde nur mal interessieren, ob man diese Keramikachse nicht durch einen Metallstift ersetzen kann. Ich glaub zwar nicht, weil ja da was magnetisches drin ist, aber vielleicht weiß ja jemand so richtig Bescheid darüber.
Danke für eure Antworten.

Geändert von funnyfisch (04.08.2012 um 20:18 Uhr)
funnyfisch ist offline  
Alt 04.08.2012, 20:22   #9
magdeburger
 
Registriert seit: 03.02.2009
Ort: Magdeburg
Beiträge: 8.177
Abgegebene Danke: 0
Erhielt: 2 Danke in 2 Beiträgen
Standard

Es gibt Keramikachsen, die sind verschleissfrei, aber auch Metalachsen. Wichtig ist eben Edelstahl, aber die nutzen sich irgendwann ab (werden dünner) und dann klapperts eben. Dafür brechen sie bei der reinigung nicht so schnell wie Keramikdinger, ich hab davon auch einige auf dem Gewissen.
Welche du nimmst ist dir überlassen, mit magnetisch oder nicht hat das nix zu tun.
Du solltest aber die alte Achse mitnehmen da der Durchmesser genau passen muss, die Länge kann Mann/Frau zur Not mit gutem Werkzeug selber bestimmen.

Nachtrag:
Du kannst an dem Innenfilter, wenn denn möglich auch den Ansaugschlauch des Aussenfilters befestigen, dann drückt eben der das Wasser da durch. Möglichkeiten gibt es viele, wie du siehst und Panik brauchst auch keine bekommen.

Geändert von magdeburger (04.08.2012 um 20:43 Uhr)
magdeburger ist offline  
Alt 04.08.2012, 20:55   #10
funnyfisch
 
Registriert seit: 17.05.2012
Beiträge: 1.869
Abgegebene Danke: 0
Erhielt: 2 Danke in 2 Beiträgen
Standard

Hehe Tom,

höre ich mich etwa nach Panik an? Mich ärgert nur, daß mich so ein kleines Ding fast den ganzen Samstag gekostet hat.
funnyfisch ist offline  
Sponsor Mitteilung 04.08.2012   #10 (permalink)
Mister Ad
Verbraucherinformant
 
Registriert seit: 21.08.2005
Beiträge: 4682
Abgegebene Danke: 46
Erhielt 456 Danke für 893 Beiträge

 

Themen-Optionen

Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Filter defekt Schwester Katrin Archiv 2012 10 30.05.2012 13:41
Nachtabschaltung defekt? wolfgangantje Archiv 2012 4 08.03.2012 09:23
Filter defekt jbd Archiv 2011 5 25.09.2011 08:59
Filter defekt, was muss ich beim Wechseln beachten? Steph Archiv 2002 6 05.03.2002 12:54
Heizstab defekt? Horst S. Archiv 2002 6 09.02.2002 23:33


Powered by vBulletin® Version 3.8.9 (Deutsch)
Copyright ©2000 - 2019, vBulletin Solutions, Inc.
Search Engine Optimisation provided by DragonByte SEO (Lite) - vBulletin Mods & Addons Copyright © 2019 DragonByte Technologies Ltd.
Alle Zeitangaben in WEZ +1. Es ist jetzt 12:46 Uhr.