zierfischforum.info

Zurück   zierfischforum.info > > >

Hinweise

 
 
Themen-Optionen
Alt 11.08.2012, 20:08   #1
JollyRouge
 
Registriert seit: 14.01.2012
Ort: Hamburg
Beiträge: 506
Abgegebene Danke: 0
Erhielt: 2 Danke in einem Beitrag
Standard Befall der Anubias

Kann einer sagen was das für ein Befall ist? Es tritt nur bei der Anubias auf. Dies ist ja eigentlich eine der robustesten Pflanzen für ein Becken. Daher finde ich es komisch, dass es bei dem Schaumkraut, Alternanthera reineckii 'rosaefolia' etc. nicht auftritt.
Besatz sind in dem 240l Becken 2 Schmetterlingsfische, 25 Keilfleckbarben, Red Bees und 15 Dornaugen!
Ich kann mir kaum vorstellen dass es die Tiere sind. Schnecken sind ein paar Blasenschnecken und Turmdeckelschnecken drin. Aber auch nicht sehr viele.

An Düngung fehlt es der Pflanze nicht, da das Wurzelwerk, für eine Anubias, sehr gut wächst, die Farbe ist optimal und die Blätter zeigen ebenfalls keinen Kümmerwuchs!
Das Becken ist ebenfalls Algenfrei.
Click the image to open in full size.
JollyRouge ist offline  
Sponsor Mitteilung 11.08.2012   #1 (permalink)
Mister Ad
Verbraucherinformant
 
Registriert seit: 21.08.2005
Beiträge: 4682
Abgegebene Danke: 46
Erhielt 456 Danke für 893 Beiträge

Alt 12.08.2012, 13:51   #2
Lenak
 
Registriert seit: 06.05.2010
Beiträge: 473
Abgegebene Danke: 13
Erhielt: 12 Danke in 8 Beiträgen
Standard

Hallo!
Ich würde auf Schnecken tippen. Ich habe im meinem Becken zwar keine Blassenschnecken aber Posthornschnecken und die fressen mit vorliebe Froschbiss bei mir.
LG Elena
Lenak ist offline  
Alt 12.08.2012, 21:27   #3
JollyRouge
 
Registriert seit: 14.01.2012
Ort: Hamburg
Beiträge: 506
Abgegebene Danke: 0
Erhielt: 2 Danke in einem Beitrag
Standard

Aber warum gerade an die Anubias? Wäre das Papageienblatt oder das Schaumkraut nicht wesentlich einfacher und verträglicher......Das Problem hatte ich noch nie mit TDs...So ein Mist, muss ich mal schauen was ich dagegen machen kann!
JollyRouge ist offline  
Alt 12.08.2012, 22:55   #4
Pauli V.
 
Registriert seit: 21.05.2012
Ort: Wien, Österreich
Beiträge: 662
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

Hallo Jolly?

Vielleicht eine Mangelerscheinung?
Ich hab das auch immer wieder auf meinen Anubias, Fraßspuren kann ich mir allerdings nicht vorstellen.
Pauli V. ist offline  
Alt 12.08.2012, 23:16   #5
JollyRouge
 
Registriert seit: 14.01.2012
Ort: Hamburg
Beiträge: 506
Abgegebene Danke: 0
Erhielt: 2 Danke in einem Beitrag
Standard

Mangelspuren schließe ich fast aus. Alle Pflanzen wachsen super. Das Papageienblatt steht in voller Farbe und alle Pflanzen sind sattgrün.
Selbst die Anubias auf dem Foto. Da dies ja auch mit die Anspruchlosesten Pflanzen sind, müssten die Mangelerscheinungen ja vorher bei diversen anderen Pflanzen auftreten.

Zudem dünge ich ja zum Volldünger noch einen Carbodünger, also einen Zusatzdünger für die Makronährstoffe.
JollyRouge ist offline  
Alt 14.08.2012, 15:41   #6
Stiffi
 
Registriert seit: 28.02.2012
Ort: Hamburg
Beiträge: 88
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

Hey Jolly,

Das sind definitiv fraßspuren.
Mangelerscheinung kann man direkt ausschließen da die Pflanze sehr prächtig und gesund aussieht.

Warum nun gerade die Anubia aber angefressen wird ist mir leider auch fraglich.

Gruß Steffi
Stiffi ist offline  
Alt 23.08.2012, 18:57   #7
Matze0904
 
Registriert seit: 27.03.2011
Beiträge: 54
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

Hey!

Hatte das gleiche Problem bei mir warens die Turmdeckelschnecken. Hab mir dann Raubturmdeckelschnecken geholt die meine Population in Grenzen halten und seitdem habe ich keine Probleme mehr! :-)

Lg Matze
Matze0904 ist offline  
Sponsor Mitteilung 23.08.2012   #7 (permalink)
Mister Ad.
Verbraucherinformant
 
Registriert seit: 21.08.2005
Beiträge: 4682
Abgegebene Danke: 46
Erhielt 456 Danke für 893 Beiträge

 

Themen-Optionen

Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Ichthyo Befall? FaultierKa Archiv 2011 5 20.01.2011 15:28
brauche hilfe! lernaea-befall flitzpiepe343 Archiv 2010 3 05.12.2010 09:55
Scheibensalmner mit weissem (Pilz?) Befall ! Hilfe :( Scheiti Archiv 2004 2 08.01.2004 17:38
Ichthyo-Befall? GaMi Archiv 2003 3 14.03.2003 10:11
Befall von parasiten ? Julia R Archiv 2001 4 16.07.2001 19:36


Powered by vBulletin® Version 3.8.9 (Deutsch)
Copyright ©2000 - 2019, vBulletin Solutions, Inc.
Search Engine Optimisation provided by DragonByte SEO (Lite) - vBulletin Mods & Addons Copyright © 2019 DragonByte Technologies Ltd.
Alle Zeitangaben in WEZ +1. Es ist jetzt 05:33 Uhr.