zierfischforum.info

Zurück   zierfischforum.info > > >

Hinweise

 
 
Themen-Optionen
Alt 14.08.2012, 23:04   #1
Philipp1988
 
Registriert seit: 14.08.2012
Ort: Velten
Beiträge: 11
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard Neues Aquarium

Hallo,

Ich habe mir vor kurzem ein größtes Aquarium(350l) zugelegt, ich muss dazu sagen, ich habe es gebraucht gekauft. Nun habe ich seit Sonntag komplett neues Wasser drin, habe heute die Fische von dem Vorbesitzer sowie meine alten aus dem kleineren Becken eingesetzt, hatte wohlgemerkt gestern auch schon meinen kampffisch mit seinen beiden Mädels eingesetzt, war alles super, nun habe ich die anderen einsetzen wollen und es kam zum Schock, waren total apatisch und schwammen an der Oberfläche, Bodenfläche wie die saugschmerle etc. schwammen wie benebelt rum, und eine hatten einen total Ausfall ich habe schon einen Schnelltest gemacht und leider feststellen müssen das der kh und pH- Wert sehr hoch ist, vllt wisst ihr was ich machen sollte, und woran es noch liegen kann.

Mit freundlichen Grüßen
Philipp1988 ist offline  
Sponsor Mitteilung 14.08.2012   #1 (permalink)
Mister Ad
Verbraucherinformant
 
Registriert seit: 21.08.2005
Beiträge: 4682
Abgegebene Danke: 46
Erhielt 456 Danke für 893 Beiträge

Alt 14.08.2012, 23:41   #2
XoOXii199*
 
Registriert seit: 12.01.2012
Ort: Magstadt/Stuttgart
Beiträge: 165
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

Hallo,

Und genau da dürfte das Problem liegen du hast (wenn ich das richtig verstehe) ein WW von 100% gemacht ? und bei 350 liter das genau 3 tage einlaufen lassen.

Ich würde sagen du soltest jetzt täglich wasserwechsel (1/3) machen. oder die Fische erstmal umsetzen bis das becken wirklich eingefahren ist.

Hast du den alten Filter übernommen oder einen neuen gekauft ?
Hast du wenn du den alten übernommen hast komplett gereinigt ?.

viele liebe grüße

vioo
XoOXii199* ist offline  
Alt 15.08.2012, 11:34   #3
Lenak
 
Registriert seit: 06.05.2010
Beiträge: 479
Abgegebene Danke: 13
Erhielt: 13 Danke in 9 Beiträgen
Standard

Hallo!
Es war viel zu früh mit Fischen. So ein großes Becken soll mann 3 Wochen mindesten oder besser noch länger einfahren. Wenn du die Möglichkeit hast dann holle fische da raus und setzt die in ein anderes AQ bis dieses richtig eingefahren ist.
LG Elena
Lenak ist offline  
Alt 15.08.2012, 15:41   #4
Lunalux
 
Registriert seit: 01.03.2012
Beiträge: 669
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

Hi,

wenn man ein neues Becken hat setzt man die Tiere nach und nach ein, nicht alle auf einmal.
Entweder du setzt einen teil wieder zurück ins alte becken oder du machst jetzt täglich große WW von 80%.
Was anderes bleibt dir da nicht übrig.

Außerdem setzt man Betta Splendens nicht in ein Gesellschaftsbecken auch wenns groß ist..

lg
melanie
Lunalux ist offline  
Alt 15.08.2012, 20:07   #5
Nemo68
 
Registriert seit: 15.05.2011
Ort: NRW
Beiträge: 709
Abgegebene Danke: 1
Erhielt: Ein Danke in einem Beitrag
Standard

Hallo,

ich glaube nicht,daß KH und PH etwas alleine damit zu tun haben,kann es aber auch nicht wirklich ausschliessen,aber ich gebe zu Bedenken,Fische aus zwei verschiedenen Becken kann auch zu Verlusten führen.
Eine eindeutige Diagnose wird wohl jetzt keiner mit Sicherheit geben können,Wasserwechsel kann allerdings meistens nicht schaden,Seemandelbaumblätter würde ich vorsorglich auch mit reinlegen.

Geändert von Nemo68 (15.08.2012 um 20:16 Uhr)
Nemo68 ist offline  
Alt 16.08.2012, 15:43   #6
Philipp1988
 
Registriert seit: 14.08.2012
Ort: Velten
Beiträge: 11
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

Hi,

Also nun sind zwei Tage vergangen und alles ist perfekt, soweit keine Verluste, hab mit kh/pH- Senker von JBL gearbeitet und einem eheim- Lüfter(400l) gearbeitet, hat hervorragend funktioniert, sehen alle wieder Gesund und munter aus.
Danke für eure Tipps
Philipp1988 ist offline  
Sponsor Mitteilung 16.08.2012   #6 (permalink)
Mister Ad.
Verbraucherinformant
 
Registriert seit: 21.08.2005
Beiträge: 4682
Abgegebene Danke: 46
Erhielt 456 Danke für 893 Beiträge

 

Themen-Optionen

Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
neues aquarium,erstes aquarium trixi 11 Archiv 2008 25 20.11.2008 21:35
neues aquarium frisco Archiv 2003 2 22.10.2003 14:09
Neues Aquarium Pressi Archiv 2003 5 16.03.2003 20:58
neues aquarium lobo999 Archiv 2002 9 13.01.2002 18:29
Ich will n neues Aquarium!!! Bine Archiv 2001 6 04.08.2001 22:03


Powered by vBulletin® Version 3.8.9 (Deutsch)
Copyright ©2000 - 2021, vBulletin Solutions, Inc.
Search Engine Optimisation provided by DragonByte SEO (Lite) - vBulletin Mods & Addons Copyright © 2021 DragonByte Technologies Ltd.
Alle Zeitangaben in WEZ +2. Es ist jetzt 02:53 Uhr.