zierfischforum.info

Zurück   zierfischforum.info > > >

Hinweise

 
 
Themen-Optionen
Alt 27.08.2012, 22:33   #1
Linda_viola
 
Registriert seit: 27.08.2012
Beiträge: 4
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard Dringend Hilfe gesucht:))

Hallo bin neu hier...und habe ein paar fragen... Habe mir ein Aquarium gekauft es stand es sei alles vorhanden... So jetzt meine frage die Pumpe ist ja an einem Schlauch angebracht muss der im Wasser sein oder nicht...und muss ich die Pumpe ganz aufdrehen ???mein Aquarium läuft seit ein paar Stunden und es hatt sehr viele blasen die überall sind)und es hat ja noch einen Schlauch so einen durchsichtigen der ist ja unten im Wasser oder muss er im Sand stecken und oben ist er über dem Wasser ist das richtig?? Und was hat dieser Schlauch für eine Funktion?? Ich habe wirklich 0 Ahnung von Aquarien aber meine Kinder wollten unbedingt eins und ich auch) könnt ihr mir bitte bitte weiterhelfen???
Linda_viola ist offline  
Sponsor Mitteilung 27.08.2012   #1 (permalink)
Mister Ad
Verbraucherinformant
 
Registriert seit: 21.08.2005
Beiträge: 4682
Abgegebene Danke: 46
Erhielt 456 Danke für 893 Beiträge

Alt 27.08.2012, 22:40   #2
h-andi
 
Registriert seit: 02.10.2010
Ort: Bayern
Beiträge: 3.044
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

Hallo
Wäre Hilfreich mal Bilder einzustellen von dem ganzen, damit man sich ein Bild machen kann, denn nach Deiner Beschreibung tappe auch Ich jetzt noch etwas im Dunkeln
h-andi ist offline  
Alt 27.08.2012, 22:52   #3
Wels-Fan
 
Registriert seit: 27.08.2012
Ort: München
Beiträge: 5
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

Hallo, ich denke mal, Du hast ein Komplett- Set mit einer Innenpumpe gekauft , der Durchsichtige Schlauch, den Du beschreibst, ist vermutlich der Diffusor, dieser sollte nicht im Wasser liegen, sondern außerhalb. An diesem Schlauch sollte am Ende ein Rädchen vorhanden sein, wo Du die Luftmenge regulieren kannst. Wichtig ist bei der Montage der Pumpen, das Du im Becken eine Wasserbewegung an der Oberfläche schaffst. Denke bitte daran, das Aquarium einlaufen zu lassen (ca. 14 Tage), bis sich eine Bakterien- Kultur gebildet hat. Erst dann solltest Du Fischen dazu geben. Bitte informiere Dich vorher über einen Fischbesatz.

Grüße Alex
Wels-Fan ist offline  
Alt 27.08.2012, 22:55   #4
LEmONater
 
Registriert seit: 20.06.2012
Beiträge: 32
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

Hallo,

du meinst den Diffuser, der soll aus dem Wasser hängen bzw. liegen um Luft anzusaugen.
LEmONater ist offline  
Alt 27.08.2012, 22:59   #5
Linda_viola
 
Registriert seit: 27.08.2012
Beiträge: 4
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

Alex ja es ist ein Komplet Set aber dieser Schlauch hatt kein Rädchen ??(. Leon das ende muss aber über dem Sand sein oder unterhalb???
Linda_viola ist offline  
Alt 27.08.2012, 23:00   #6
Wels-Fan
 
Registriert seit: 27.08.2012
Ort: München
Beiträge: 5
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

Was für eine Pumpe handelt es sich genau?

Alex
Wels-Fan ist offline  
Alt 27.08.2012, 23:00   #7
Linda_viola
 
Registriert seit: 27.08.2012
Beiträge: 4
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

Ich kann leider kein Bild hochladen vom Handy ja die 14 tage warte ich bis ich die Fische einsetzt..
Linda_viola ist offline  
Alt 27.08.2012, 23:01   #8
h-andi
 
Registriert seit: 02.10.2010
Ort: Bayern
Beiträge: 3.044
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

Hallo Nochmals


Ich zitiere mal.


mein Aquarium läuft seit ein paar Stunden und es hatt sehr viele blasen die überall sind)und es hat ja noch einen Schlauch so einen durchsichtigen der ist ja unten im Wasser oder muss er im Sand stecken und oben ist er über dem Wasser ist das richtig?? Und was hat dieser Schlauch für eine Funktion??

Du hast 2 Schläuche an dem Filter ? Welche Marke oder welcher Typ von Filter ist das ?
1 x Difusor, ist schon klar, aber ein 2. Schlauch ?
h-andi ist offline  
Alt 27.08.2012, 23:02   #9
Linda_viola
 
Registriert seit: 27.08.2012
Beiträge: 4
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

Alex keine Ahnung ..das Aquarium ist ein Aqua light 60...

Nein nein an der Pumpe ist nur ein Schlauch

Geändert von DarkPanther (28.08.2012 um 18:58 Uhr) Grund: 2 Beiträge hintereinander zusammen gefügt
Linda_viola ist offline  
Alt 27.08.2012, 23:06   #10
AnjaW
Standard

Hallo,

also, im Sand muss normalerweise kein Schlauch stecken...

Nimm dir mal die Bedienungsanleitung, und schau sie dir genau an. Oder die Abbildung auf der Verpackung. Vielleicht löst sich dann das Rätsel der Schläuche.


Grüßle

Anja
AnjaW ist offline  
Sponsor Mitteilung 27.08.2012   #10 (permalink)
Mister Ad
Verbraucherinformant
 
Registriert seit: 21.08.2005
Beiträge: 4682
Abgegebene Danke: 46
Erhielt 456 Danke für 893 Beiträge

 

Themen-Optionen

Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
SOS - Dringend Hilfe gesucht!!! jen-ny Archiv 2004 4 26.01.2004 20:44
[color=red]kranker Skalar, dringend Hilfe gesucht[/color] morga Archiv 2003 2 18.03.2003 09:27
Moorkien dringend gesucht! Brontofröhn Archiv 2002 7 16.05.2002 22:00
dringend gesucht Manuel_Hein Archiv 2001 7 11.10.2001 20:28


Powered by vBulletin® Version 3.8.9 (Deutsch)
Copyright ©2000 - 2019, vBulletin Solutions, Inc.
Search Engine Optimisation provided by DragonByte SEO (Lite) - vBulletin Mods & Addons Copyright © 2019 DragonByte Technologies Ltd.
Alle Zeitangaben in WEZ +2. Es ist jetzt 13:42 Uhr.